<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-1000x600.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-1000x600.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/" />
<meta property="og:title" content="Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon" />
<meta property="og:description" content="Dezessete pris&otilde;es em flagrante foi o balan&ccedil;o da Opera&ccedil;&atilde;o Natal&nbsp;do Batalh&atilde;o de Pol&iacute;cia Militar de Tr&acirc;nsito (BPMTran), realizada entre os dias 20 a&nbsp;25 de dezembro. De acordo com o balan&ccedil;o, dez pris&otilde;es ocorreram porque&nbsp;motoristas&nbsp;dirigiram embriagados, tr&ecirc;s foram de foragidos da justi&ccedil;a, com mandados em aberto, uma por porte ilegal de&nbsp;arma de fogo e&nbsp;uma por uso [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/">
<meta name="twitter:title" content="Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon">
<meta name="twitter:description" content="Dezessete pris&otilde;es em flagrante foi o balan&ccedil;o da Opera&ccedil;&atilde;o Natal&nbsp;do Batalh&atilde;o de Pol&iacute;cia Militar de Tr&acirc;nsito (BPMTran), realizada entre os dias 20 a&nbsp;25 de dezembro. De acordo com o balan&ccedil;o, dez pris&otilde;es ocorreram porque&nbsp;motoristas&nbsp;dirigiram embriagados, tr&ecirc;s foram de foragidos da justi&ccedil;a, com mandados em aberto, uma por porte ilegal de&nbsp;arma de fogo e&nbsp;uma por uso [&hellip;]">
<title>Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon &#8211; BASTIDORES DO PODER</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.21' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://bastidoresdopoder.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Compras realizadas até terça-feira (31) podem concorrer aos prêmios da Nota MT' href='http://bastidoresdopoder.com.br/compras-realizadas-ate-terca-feira-31-podem-concorrer-aos-premios-da-nota-mt/' />
<link rel='next' title='PM liberta família mantida refém e suspeito é preso em flagrante' href='http://bastidoresdopoder.com.br/pm-liberta-familia-mantida-refem-e-suspeito-e-preso-em-flagrante/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=115426' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fbatalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fbatalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}		</style>
		</head>
<body class="post-template-default single single-post postid-115426 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2019-12-30">
                30/12/2019 - 13:05            </time>
        </div>

        <div class="menu">
            <div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-104093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104093"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>        </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <div class="mercado">
            <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script>
        </div>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">30/12/2019 - 10:45</span>
										<meta itemprop="dateModified" content="2019-12-30"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-1000x600.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/&amp;t=Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon -&amp;url=http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-1000x600.jpg&amp;description=Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/&amp;t=Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon -&amp;url=http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-1000x600.jpg&amp;description=Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div id="tps_slideContainer_115426" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb">
<div id="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo">
<p>Dezessete pris&otilde;es em flagrante foi o balan&ccedil;o da Opera&ccedil;&atilde;o Natal&nbsp;do Batalh&atilde;o de Pol&iacute;cia Militar de Tr&acirc;nsito (BPMTran), realizada entre os dias 20 a&nbsp;25 de dezembro. De acordo com o balan&ccedil;o, dez pris&otilde;es ocorreram porque&nbsp;motoristas&nbsp;dirigiram embriagados, tr&ecirc;s foram de foragidos da justi&ccedil;a, com mandados em aberto, uma por porte ilegal de&nbsp;arma de fogo e&nbsp;uma por uso de&nbsp;documento falso.&nbsp;</p>
<p>Durante a opera&ccedil;&atilde;o, os policiais abordaram 1.639 ve&iacute;culos e aplicaram testes de alcoolemia em 339 motoristas. A a&ccedil;&atilde;o resultou ainda na aplica&ccedil;&atilde;o de 846 multas, sendo 524, na &aacute;rea urbana e 322, em ve&iacute;culos&nbsp;que trafegavam em rodovias estaduais. Tamb&eacute;m foram realizadas apreens&otilde;es&nbsp;de 25 carteiras de habilita&ccedil;&atilde;o e de 62 certificados de registro veicular (CRLV).</p>
<p><strong>Opera&ccedil;&atilde;o Reveillon</strong></p>
<p>O comandante do Batalh&atilde;o de Tr&acirc;nsito, tenente-coronel Ad&atilde;o C&eacute;sar Rodrigues da Silva, alerta aos motoristas que est&atilde;o circulando nas vias urbanas e nas rodovias estaduais para a Opera&ccedil;&atilde;o Reveillon, que j&aacute; come&ccedil;ou e segue at&eacute; o dia 1&ordm; de janeiro de 2020.</p>
<p><img alt="" src="/documents/2459523/13556020/Opera%C3%A7%C3%A3o+Natal+-+3.jpg/73e681c8-5c79-eec3-5abe-5ad0b2ac2e64?t=1577671736168+&amp;imageThumbnail=3"></p>
<p>Ad&atilde;o C&eacute;sar lembra que os policiais militares continuam nas ruas e rodovias, independente de ter ou n&atilde;o a Opera&ccedil;&atilde;o Lei Seca,&nbsp;abordando condutores e fazendo teste de alcoolemia (baf&ocirc;metro), revistando os ve&iacute;culos, checando a documenta&ccedil;&atilde;o de quem dirige e, em muitos casos, tamb&eacute;m dos passageiros.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/governo-se-mobiliza-contra-abuso-e-aumento-injustificavel-de-preco/" target="_self" rel="nofollow" class="u956d947923daf7039cd88d88d9b4c1aa"><!-- INLINE RELATED POSTS 1/2 //--><style> .u956d947923daf7039cd88d88d9b4c1aa , .u956d947923daf7039cd88d88d9b4c1aa .postImageUrl , .u956d947923daf7039cd88d88d9b4c1aa .centered-text-area { min-height: 80px; position: relative; } .u956d947923daf7039cd88d88d9b4c1aa , .u956d947923daf7039cd88d88d9b4c1aa:hover , .u956d947923daf7039cd88d88d9b4c1aa:visited , .u956d947923daf7039cd88d88d9b4c1aa:active { border:0!important; } .u956d947923daf7039cd88d88d9b4c1aa .clearfix:after { content: ""; display: table; clear: both; } .u956d947923daf7039cd88d88d9b4c1aa { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u956d947923daf7039cd88d88d9b4c1aa:active , .u956d947923daf7039cd88d88d9b4c1aa:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u956d947923daf7039cd88d88d9b4c1aa .centered-text-area { width: 100%; position: relative; } .u956d947923daf7039cd88d88d9b4c1aa .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u956d947923daf7039cd88d88d9b4c1aa .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u956d947923daf7039cd88d88d9b4c1aa .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u956d947923daf7039cd88d88d9b4c1aa:hover .ctaButton { background-color: #7F8C8D!important; } .u956d947923daf7039cd88d88d9b4c1aa .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u956d947923daf7039cd88d88d9b4c1aa .u956d947923daf7039cd88d88d9b4c1aa-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u956d947923daf7039cd88d88d9b4c1aa:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u956d947923daf7039cd88d88d9b4c1aa-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Governo se mobiliza contra abuso e aumento injustificável de preço</span></div></div></div><div class="ctaButton"></div></a></div><p>A aten&ccedil;&atilde;o dos policiais tamb&eacute;m est&aacute; voltada ao que est&aacute; sendo transportado, como armas, drogas, explosivos e outros produtos il&iacute;citos. As a&ccedil;&otilde;es ocorrem durante o dia e no per&iacute;odo noturno.</p>
<p>As dicas do Comando do BPMTran s&atilde;o para que o motorista n&atilde;o dirija depois de consumir bebida alc&oacute;olica,&nbsp;mantenha&nbsp;a documenta&ccedil;&atilde;o pessoal e do ve&iacute;culo&nbsp;regularizada, respeite&nbsp;a sinaliza&ccedil;&atilde;o das vias,&nbsp;garantindo&nbsp;a pr&oacute;pria seguran&ccedil;a e dos passageiros.</p>
<p><img alt="" src="/documents/2459523/13556020/Opera%C3%A7%C3%A3o+Natal+-+2.jpg/6481eb81-1d16-87f9-7719-1030586294c1?t=1577671716794+&amp;imageThumbnail=3"></p>
<p>&nbsp;</p>
</div>
<div id="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/web/pm/-/13556075-batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon" rel="noopener noreferrer">GOV MT</a></div>
</div>
<p></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_115426&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon\/&quot;,&quot;postId&quot;:115426,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">PM liberta família mantida refém e suspeito é preso em flagrante</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">30/12/2019 - 13:00</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div id="tps_slideContainer_115428" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb">
<div id="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo">
<p>Policiais da For&ccedil;a T&aacute;tica de&nbsp;C&aacute;ceres (a 225 km de Cuiab&aacute;) prenderam J.V.A.S. (19 anos)&nbsp;e libertaram uma fam&iacute;lia que estava sendo mantida como ref&eacute;m, durante um roubo &agrave; resid&ecirc;ncia, na noite de domingo (29.12), no bairro Jardim Cidade Nova.</p>
<p>A Pol&iacute;cia Militar recebeu informa&ccedil;&otilde;es de que uma fam&iacute;lia estava sendo mantido ref&eacute;m dentro de casa por assaltantes. De imediato, os policiais seguiram para o local indicado na den&uacute;ncia e foram informados de que os suspeitos teriam pulado o muro da propriedade. No interior da casa, os policiais encontraram pai, m&atilde;e e filho (14 anos) deitados no ch&atilde;o.</p>
<p>Umas das v&iacute;timas contou&nbsp;que dois homens invadiram a&nbsp;resid&ecirc;ncia, renderam todos, e que um deles apontava um rev&oacute;lver na cabe&ccedil;a do adolescente, exigindo a entrega da chave da caminhonete.</p>
<p>A pol&iacute;cia encontrou na mesa da cozinha, dois rev&oacute;lveres, e um&nbsp;celular dos suspeitos carregando na sala da resid&ecirc;ncia.&nbsp;</p>
<p><img alt="" src="/documents/2459523/13557211/CACERESARMAS.jpg/6c1bed08-d43f-c96b-e29d-0257be943858?t=1577717892969+&amp;imageThumbnail=3"></p>
<p>Durante buscas pelos suspeitos na BR-070, os policiais encontraram um dos homens tentando entrar em uma casa. Ele&nbsp;foi preso e reconhecido pelas v&iacute;timas.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/empresas-ganham-mais-tempo-para-realizar-a-migracao-dos-incentivos-concedidos/" target="_self" rel="nofollow" class="u1a5aa94810187a9562a61d6271b21cde"><!-- INLINE RELATED POSTS 1/2 //--><style> .u1a5aa94810187a9562a61d6271b21cde , .u1a5aa94810187a9562a61d6271b21cde .postImageUrl , .u1a5aa94810187a9562a61d6271b21cde .centered-text-area { min-height: 80px; position: relative; } .u1a5aa94810187a9562a61d6271b21cde , .u1a5aa94810187a9562a61d6271b21cde:hover , .u1a5aa94810187a9562a61d6271b21cde:visited , .u1a5aa94810187a9562a61d6271b21cde:active { border:0!important; } .u1a5aa94810187a9562a61d6271b21cde .clearfix:after { content: ""; display: table; clear: both; } .u1a5aa94810187a9562a61d6271b21cde { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u1a5aa94810187a9562a61d6271b21cde:active , .u1a5aa94810187a9562a61d6271b21cde:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u1a5aa94810187a9562a61d6271b21cde .centered-text-area { width: 100%; position: relative; } .u1a5aa94810187a9562a61d6271b21cde .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u1a5aa94810187a9562a61d6271b21cde .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u1a5aa94810187a9562a61d6271b21cde .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u1a5aa94810187a9562a61d6271b21cde:hover .ctaButton { background-color: #7F8C8D!important; } .u1a5aa94810187a9562a61d6271b21cde .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u1a5aa94810187a9562a61d6271b21cde .u1a5aa94810187a9562a61d6271b21cde-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u1a5aa94810187a9562a61d6271b21cde:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u1a5aa94810187a9562a61d6271b21cde-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Empresas ganham mais tempo para realizar a migração dos incentivos concedidos</span></div></div></div><div class="ctaButton"></div></a></div><p>Os rev&oacute;lveres de calibres&nbsp;22 e 38 municiados foram entregues &aacute;&nbsp;Pol&iacute;cia Judici&aacute;ria Civil.</p>
<p>O suspeito foi detido por roubo, c&aacute;rcere privado e sequestro.</p>
<p><strong>Servi&ccedil;o</strong></p>
<p>A sociedade pode contribuir com as a&ccedil;&otilde;es da Pol&iacute;cia Militar de qualquer cidade do Estado, sem precisar se identificar, por meio do disque-den&uacute;ncia 0800.65.3939. Nesse n&uacute;mero, sem custo de liga&ccedil;&atilde;o, qualquer cidad&atilde;o pode informar situa&ccedil;&otilde;es suspeitas ou crimes. Exemplos: a presen&ccedil;a de foragidos da Justi&ccedil;a com mandado de pris&atilde;o em aberto e ponto de venda de droga. &nbsp;&nbsp;&nbsp;</p>
<p><img alt="" src="/documents/2459523/13557211/caceres.jpg/a9054de6-67a1-65bc-3a7a-61005fa9f63d?t=1577717874440+&amp;imageThumbnail=3"></p>
</div>
<div id="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/web/pm/-/13557294-pm-liberta-familia-mantida-refem-e-suspeito-e-preso-em-flagrante" rel="noopener noreferrer">GOV MT</a></div>
</div>
<p></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/pm-liberta-familia-mantida-refem-e-suspeito-e-preso-em-flagrante/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_115428&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/pm-liberta-familia-mantida-refem-e-suspeito-e-preso-em-flagrante\/&quot;,&quot;postId&quot;:115428,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/pm-liberta-familia-mantida-refem-e-suspeito-e-preso-em-flagrante/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Compras realizadas até terça-feira (31) podem concorrer aos prêmios da Nota MT</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">30/12/2019 - 10:45</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div id="tps_slideContainer_115424" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb">
<div id="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo">
<p>As compras realizadas at&eacute; esta ter&ccedil;a-feira (31.12) nos estabelecimentos comerciais mato-grossenses, que tenham nota fiscal com o CPF do consumidor, v&atilde;o participar do pr&oacute;ximo sorteio do Programa Nota MT. Al&eacute;m de solicitar a inclus&atilde;o do CPF na nota, &eacute; preciso fazer o cadastro no site ou aplicativo para concorrer aos pr&ecirc;mios.</p>
<p>O pr&oacute;ximo sorteio da&nbsp;Nota MT ser&aacute; realizado no m&ecirc;s de janeiro de 2020, com 1.000 pr&ecirc;mios de R$ 500 e cinco pr&ecirc;mios de R$ 10 mil. Concorrem aos valores todas as notas fiscais emitidas no per&iacute;odo de 1&ordm; a 31 de dezembro, que tiverem o CPF do consumidor.</p>
<p>Para se cadastrar basta instalar o aplicativo no seu celular ou acessar o site do Nota MT, escolher a op&ccedil;&atilde;o &#8220;criar conta&#8221; e informar os dados solicitados. Os dados s&atilde;o obrigat&oacute;rios para prosseguir o cadastro e est&atilde;o protegidos sob sigilo. Para concluir o procedimento &eacute; necess&aacute;rio escolher a entidade que ser&aacute; beneficiada, caso a pessoa seja sorteada e criar uma senha de acesso.</p>
<p>De acordo com a Secretaria de Fazenda (Sefaz) cada nota fiscal emitida com o CPF gera dois bilhetes, um para o sorteio mensal e outro para o sorteio especial, independente do valor da compra. Os bilhetes s&atilde;o eletr&ocirc;nicos e acumulados a cada m&ecirc;s. Para consulta-los &eacute; preciso acessar a conta, no site ou aplicativo, e selecionar a op&ccedil;&atilde;o &#8220;Sorteios&#8221;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/pm-liberta-familia-mantida-refem-e-suspeito-e-preso-em-flagrante/" target="_self" rel="nofollow" class="uc87feec3711f9dd2f4ee6fe864d8aa84"><!-- INLINE RELATED POSTS 1/2 //--><style> .uc87feec3711f9dd2f4ee6fe864d8aa84 , .uc87feec3711f9dd2f4ee6fe864d8aa84 .postImageUrl , .uc87feec3711f9dd2f4ee6fe864d8aa84 .centered-text-area { min-height: 80px; position: relative; } .uc87feec3711f9dd2f4ee6fe864d8aa84 , .uc87feec3711f9dd2f4ee6fe864d8aa84:hover , .uc87feec3711f9dd2f4ee6fe864d8aa84:visited , .uc87feec3711f9dd2f4ee6fe864d8aa84:active { border:0!important; } .uc87feec3711f9dd2f4ee6fe864d8aa84 .clearfix:after { content: ""; display: table; clear: both; } .uc87feec3711f9dd2f4ee6fe864d8aa84 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uc87feec3711f9dd2f4ee6fe864d8aa84:active , .uc87feec3711f9dd2f4ee6fe864d8aa84:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uc87feec3711f9dd2f4ee6fe864d8aa84 .centered-text-area { width: 100%; position: relative; } .uc87feec3711f9dd2f4ee6fe864d8aa84 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uc87feec3711f9dd2f4ee6fe864d8aa84 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uc87feec3711f9dd2f4ee6fe864d8aa84 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uc87feec3711f9dd2f4ee6fe864d8aa84:hover .ctaButton { background-color: #7F8C8D!important; } .uc87feec3711f9dd2f4ee6fe864d8aa84 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uc87feec3711f9dd2f4ee6fe864d8aa84 .uc87feec3711f9dd2f4ee6fe864d8aa84-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uc87feec3711f9dd2f4ee6fe864d8aa84:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uc87feec3711f9dd2f4ee6fe864d8aa84-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">PM liberta família mantida refém e suspeito é preso em flagrante</span></div></div></div><div class="ctaButton"></div></a></div><p>Com os bilhetes, os consumidores participam dos sorteios mensais com pr&ecirc;mios de R$ 500 e R$ 10 mil. J&aacute; nos sorteios especiais, a premia&ccedil;&atilde;o ser&aacute; de R$ 50 mil. Durante os seus primeiros seis meses de exist&ecirc;ncia, o <a href="http://www5.sefaz.mt.gov.br/-/13537886-nota-mt-distribui-mais-r-3-milhoes-em-premios-para-4.883-consumidores" target="_blank" rel="noopener noreferrer">Programa Nota MT distribuiu 5.035 pr&ecirc;mios</a>, em um valor total de R$ 3.250.000,00. Ao todo, 4.883 consumidores e mais de 150 entidades sociais foram beneficiados em 2019.</p>
</div>
<div id="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/web/sefaz/-/13556296-compras-realizadas-ate-terca-feira-31-podem-concorrer-aos-premios-da-nota-mt" rel="noopener noreferrer">GOV MT</a></div>
</div>
<p></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/compras-realizadas-ate-terca-feira-31-podem-concorrer-aos-premios-da-nota-mt/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_115424&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/compras-realizadas-ate-terca-feira-31-podem-concorrer-aos-premios-da-nota-mt\/&quot;,&quot;postId&quot;:115424,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/compras-realizadas-ate-terca-feira-31-podem-concorrer-aos-premios-da-nota-mt/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/pm-liberta-familia-mantida-refem-e-suspeito-e-preso-em-flagrante/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115428-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115428-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115428-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">30/12/2019 - 13:00</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PM liberta família mantida refém e suspeito é preso em flagrante</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">30/12/2019 - 10:45</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/compras-realizadas-ate-terca-feira-31-podem-concorrer-aos-premios-da-nota-mt/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115424-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115424-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115424-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">30/12/2019 - 10:45</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Compras realizadas até terça-feira (31) podem concorrer aos prêmios da Nota MT</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/secretaria-de-obras-fecha-2019-com-o-maior-programa-de-asfalto-com-150-km-de-pavimentacao-e-70-km-de-recapeamento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115422-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115422-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115422-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">30/12/2019 - 10:30</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Secretaria de obras fecha 2019 com o maior programa de asfalto com 150 km de pavimentação e 70 km de recapeamento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/bom-de-bola-bom-de-escola-contribui-com-desempenho-escolar-dos-alunos-atendidos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115420-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115420-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115420-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">30/12/2019 - 10:30</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bom de Bola, Bom de Escola contribui com desempenho escolar dos alunos atendidos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/reestruturacao-de-unidade-contribui-para-aumento-na-produtividade-e-acoes-preventivas-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/28/thumbnail-for-115380-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/28/thumbnail-for-115380-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/28/thumbnail-for-115380-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/28/thumbnail-for-115380-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/28/thumbnail-for-115380-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/28/thumbnail-for-115380-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/28/thumbnail-for-115380-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">28/12/2019 - 11:30</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Reestruturação de unidade contribui para aumento na produtividade e ações preventivas</h2>
															<p>Assessoria | PJC-MT Alcan&ccedil;ando meta de produtividade, uma das unidades especializadas da Pol&iacute;cia Civil, a&nbsp;Delegacia Especializada de Defesa da Mulher,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/em-rapida-acao-policia-civil-identifica-e-prende-autores-de-homicidio-em-agua-boa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115354-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115354-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115354-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115354-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115354-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115354-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">27/12/2019 - 17:30</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Em rápida ação, Polícia Civil identifica e prende autores de homicídio em Água Boa</h2>
															<p>Assessoria | PJC-MT Tr&ecirc;s homens de uma fam&iacute;lia, sendo pai, filho e sobrinho (estes menores), autores de um homic&iacute;dio ocorrido...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-fecha-ano-com-1-110-inqueritos-concluidos-de-roubo-e-furto-de-veiculos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115352-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115352-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115352-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115352-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115352-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115352-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">27/12/2019 - 17:30</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil fecha ano com 1.110 inquéritos concluídos de roubo e furto de veículos</h2>
															<p>Assessoria/PJC-MT Trabalho investigativo da Pol&iacute;cia Civil resultou neste ano na restitui&ccedil;&atilde;o de 1.082 ve&iacute;culos produtos de furto e roubo e...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/pm-liberta-familia-mantida-refem-e-suspeito-e-preso-em-flagrante/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115428-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115428-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115428-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115428-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115428-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115428-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">30/12/2019 - 13:00</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PM liberta família mantida refém e suspeito é preso em flagrante</h2>
															<p>Policiais da For&ccedil;a T&aacute;tica de&nbsp;C&aacute;ceres (a 225 km de Cuiab&aacute;) prenderam J.V.A.S. (19 anos)&nbsp;e libertaram uma fam&iacute;lia que estava sendo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/batalhao-de-transito-prende-10-por-embriaguez-e-alerta-para-fiscalizacao-intensa-no-reveillon/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115426-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">30/12/2019 - 10:45</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Batalhão de Trânsito prende 10 por embriaguez e alerta para fiscalização intensa no Reveillon</h2>
															<p>Dezessete pris&otilde;es em flagrante foi o balan&ccedil;o da Opera&ccedil;&atilde;o Natal&nbsp;do Batalh&atilde;o de Pol&iacute;cia Militar de Tr&acirc;nsito (BPMTran), realizada entre os...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/compras-realizadas-ate-terca-feira-31-podem-concorrer-aos-premios-da-nota-mt/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115424-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115424-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115424-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115424-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115424-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115424-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115424-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">30/12/2019 - 10:45</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Compras realizadas até terça-feira (31) podem concorrer aos prêmios da Nota MT</h2>
															<p>As compras realizadas at&eacute; esta ter&ccedil;a-feira (31.12) nos estabelecimentos comerciais mato-grossenses, que tenham nota fiscal com o CPF do consumidor,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/ministro-diz-que-proximo-desafio-do-governo-e-reforma-tributaria/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115408-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115408-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115408-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115408-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115408-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115408-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/30/thumbnail-for-115408-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">30/12/2019 - 09:30</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ministro diz que próximo desafio do governo é reforma tributária</h2>
															<p>Ele &eacute; um construtor de pontes, como gosta de ressaltar. &nbsp;Essa foi uma das habilidades que ministro-chefe da Secretaria de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/proposta-de-taxar-seguro-desemprego-nao-deve-avancar-no-congresso/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115406-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115406-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115406-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115406-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115406-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115406-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">29/12/2019 - 19:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Proposta de taxar seguro-desemprego não deve avançar no Congresso</h2>
															<p>A proposta do governo de criar o Contrato de Trabalho Verde e Amarelo sofrer&aacute; altera&ccedil;&otilde;es no Congresso Nacional. Uma delas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/bolsonaro-pede-que-congresso-amplie-posse-e-porte-de-armas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115396-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115396-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115396-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115396-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115396-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115396-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/29/thumbnail-for-115396-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">29/12/2019 - 10:45</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro pede que Congresso amplie posse e porte de armas</h2>
															<p>O presidente Jair Bolsonaro pediu hoje (29) que o Congresso Nacional aprove a amplia&ccedil;&atilde;o da posse e do porte de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/cancelamento-automatico-de-registro-em-conselho-profissional-por-inadimplencia-e-inconstitucional/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="330" height="190" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/marco-aurelio-mello.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/marco-aurelio-mello.jpg 330w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/marco-aurelio-mello-300x173.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/marco-aurelio-mello-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/marco-aurelio-mello-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/marco-aurelio-mello-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">JUSTIÇA</span><span class="mvp-cd-date left relative">24/12/2019 - 10:15</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cancelamento automático de registro em conselho profissional por inadimplência é inconstitucional</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/confira-a-lista-de-cargos-extintos-ou-vedados-pelo-governo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="275" height="183" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/esplanada-dos-miisterios.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/esplanada-dos-miisterios-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/esplanada-dos-miisterios-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/esplanada-dos-miisterios-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">23/12/2019 - 17:30</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confira a lista de cargos extintos ou vedados pelo governo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/bolsonaro-assina-mp-que-reajusta-em-8-salarios-de-policiais-do-df/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/25/thumbnail-for-115190-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/25/thumbnail-for-115190-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/25/thumbnail-for-115190-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/25/thumbnail-for-115190-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/25/thumbnail-for-115190-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/25/thumbnail-for-115190-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/25/thumbnail-for-115190-560x566.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">24/12/2019 - 20:15</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bolsonaro assina MP que reajusta em 8% salários de policiais do DF</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/bancos-abrem-em-horario-especial-hoje/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115138-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115138-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115138-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115138-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115138-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115138-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115138-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">24/12/2019 - 08:00</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bancos abrem em horário especial hoje</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/projeto-estabelece-novas-regras-em-caso-de-quebra-de-bancos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/23/thumbnail-for-115114-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/23/thumbnail-for-115114-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/23/thumbnail-for-115114-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/23/thumbnail-for-115114-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/23/thumbnail-for-115114-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/23/thumbnail-for-115114-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/23/thumbnail-for-115114-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">23/12/2019 - 17:30</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Projeto estabelece novas regras em caso de quebra de bancos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/prf-volta-a-fiscalizar-rodovias-federais-com-radares-moveis-equipamentos-cobrem-5-mil-quilometros-de-estradas-em-todo-o-pais/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/prf-radar-movel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/prf-radar-movel-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/prf-radar-movel-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/prf-radar-movel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/prf-radar-movel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/prf-radar-movel-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/prf-radar-movel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">24/12/2019 - 10:23</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PRF volta a fiscalizar rodovias federais com radares móveis</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/mesmo-de-repouso-bolsonaro-recebe-vice-presidente-e-ministro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115186-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115186-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115186-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115186-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115186-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/24/thumbnail-for-115186-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">24/12/2019 - 15:30</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mesmo de repouso Bolsonaro recebe vice-presidente e ministro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/mp-muda-forma-de-nomeacao-de-reitores-de-universidades-e-ifs/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115276-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115276-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115276-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115276-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115276-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115276-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2019/12/27/thumbnail-for-115276-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">26/12/2019 - 21:30</span>
									</div><!--mvp-cat-date-wrap-->
									<p>MP muda forma de nomeação de reitores de universidades e IFs</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.49'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"3839d331ad","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"ea270c5d65","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"f21133b489","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"05e1412455","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"e99e7a066c","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.21'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.14.0'></script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2019-12-30 13:05:01 -->