<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/situaão-22-08.jpeg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/situaão-22-08.jpeg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/" />
<meta property="og:title" content="Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19" />
<meta property="og:description" content="Número de recuperados é de 2,7 milhões O número de mortes por covid-19 teve um aumento de 892 óbitos nas últimas 24 horas. Com isso, o total de óbitos pelo novo coronavírus no Brasil subiu para 114.250. Por Pedro Peduzzi – Dos 3.582.362 casos já confirmados – número que inclui 50.032 casos registrados de ontem [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/">
<meta name="twitter:title" content="Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19">
<meta name="twitter:description" content="Número de recuperados é de 2,7 milhões O número de mortes por covid-19 teve um aumento de 892 óbitos nas últimas 24 horas. Com isso, o total de óbitos pelo novo coronavírus no Brasil subiu para 114.250. Por Pedro Peduzzi – Dos 3.582.362 casos já confirmados – número que inclui 50.032 casos registrados de ontem [&hellip;]">
<title>Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19 &#8211; BASTIDORES DO PODER</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.2.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.21' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://bastidoresdopoder.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo vai lançar novo programa habitacional' href='http://bastidoresdopoder.com.br/governo-vai-lancar-novo-programa-habitacional/' />
<link rel='next' title='BNDES seleciona consórcio para preparar desestatização dos Correios' href='http://bastidoresdopoder.com.br/bndes-seleciona-consorcio-para-preparar-desestatizacao-dos-correios/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=124362' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fbrasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fbrasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-ad-client="ca-pub-4498068128253840" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}		</style>
		</head>
<body class="post-template-default single single-post postid-124362 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2020-08-23">
                23/08/2020 - 06:46            </time>
        </div>

        <div class="menu">
            <div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-104093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104093"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>        </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <style>img.boataxa-item {
    width: 20px!important;
    height: auto!important;
    }
    .boataxa-item {
        padding-left: 6px!important;
    }
    
    .boataxa-container-cotacao {
        border:none!important;   
    }
    </style>
        <a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/saude/"><span class="mvp-post-cat left">Saúde</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">22/08/2020 - 21:21</span>
										<meta itemprop="dateModified" content="2020-08-22"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/situaão-22-08.jpeg">
										<meta itemprop="width" content="754">
										<meta itemprop="height" content="426">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/&amp;t=Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19 -&amp;url=http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/situaão-22-08.jpeg&amp;description=Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/&amp;t=Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19 -&amp;url=http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/situaão-22-08.jpeg&amp;description=Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19 http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_124362" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: center;"><em>Número de recuperados é de 2,7 milhões</em></p>
<div class="col-lg-12 mb-3" style="text-align: justify;">
<div class="row">
<p class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center" style="text-align: center;"><strong>O número de mortes por covid-19 teve um aumento de 892 óbitos nas últimas 24 horas. Com isso, o total de óbitos pelo novo coronavírus no Brasil subiu para 114.250.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1314537&amp;o=node" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1314537&amp;o=node" /></strong></p>
</div>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap" style="text-align: justify;">
<p>Por Pedro Peduzzi – Dos 3.582.362 casos já confirmados – número que inclui 50.032 casos registrados de ontem (21) para hoje (22) – 2.709.638 se recuperaram, segundo balanço diário divulgado há pouco pelo Ministério da Saúde.</p>
<p>De acordo com o ministério, a taxa de letalidade (número de mortes pelo total de casos) está em 3,2%, e a de mortalidade (quantidade de óbitos por 100 mil habitantes) em 54,4. Já a incidência dos casos de covid-19 por 100 mil habitantes está em 1.704,7.</p>
<p>Acesse o painel completo <a href="https://covid.saude.gov.br/"><strong>AQUI</strong></a></p>
<p>Os estados com mais mortes são: São Paulo (28.392), Rio de Janeiro (15.267), Ceará (8.268),  Pernambuco (7.364) e Pará (6.047). Já Tocantins lidera entre as unidades da federação com menos óbitos, com 573 mortes. Em seguida vem Roraima (579),  Acre (598),  Amapá (630) e Mato Grosso do Sul (722).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/planos-de-saude-estao-obrigados-a-incluirem-teste-sorologico-da-covid-19/" target="_self" rel="nofollow" class="u7eb7d1129274c330c25ab2c054272891"><!-- INLINE RELATED POSTS 1/2 //--><style> .u7eb7d1129274c330c25ab2c054272891 , .u7eb7d1129274c330c25ab2c054272891 .postImageUrl , .u7eb7d1129274c330c25ab2c054272891 .centered-text-area { min-height: 80px; position: relative; } .u7eb7d1129274c330c25ab2c054272891 , .u7eb7d1129274c330c25ab2c054272891:hover , .u7eb7d1129274c330c25ab2c054272891:visited , .u7eb7d1129274c330c25ab2c054272891:active { border:0!important; } .u7eb7d1129274c330c25ab2c054272891 .clearfix:after { content: ""; display: table; clear: both; } .u7eb7d1129274c330c25ab2c054272891 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u7eb7d1129274c330c25ab2c054272891:active , .u7eb7d1129274c330c25ab2c054272891:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u7eb7d1129274c330c25ab2c054272891 .centered-text-area { width: 100%; position: relative; } .u7eb7d1129274c330c25ab2c054272891 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u7eb7d1129274c330c25ab2c054272891 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u7eb7d1129274c330c25ab2c054272891 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u7eb7d1129274c330c25ab2c054272891:hover .ctaButton { background-color: #7F8C8D!important; } .u7eb7d1129274c330c25ab2c054272891 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u7eb7d1129274c330c25ab2c054272891 .u7eb7d1129274c330c25ab2c054272891-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u7eb7d1129274c330c25ab2c054272891:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u7eb7d1129274c330c25ab2c054272891-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Planos de saúde estão obrigados a incluírem teste sorológico da covid-19</span></div></div></div><div class="ctaButton"></div></a></div><p>São Paulo também lidera entre os estados com mais casos confirmados de covid-19, com 749.244. Depois vem Bahia (234.204), Rio de Janeiro (210.464), Ceará (204.587) e Pará (188.644). Já os estados com menor número de casos são: Acre (23.665), Mato Grosso do Sul (41.888), Tocantins (42.839), Amapá (41.031) e Roraima (41.527).</p>
<div class="dnd-widget-wrapper context-cheio_8colunas type-image">
<div class="dnd-atom-rendered">
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"><img class="flex-fill img-cover aligncenter" title="Divulgação /Ministério da Saúde" src="https://imagens.ebc.com.br/iS9DPL7EByAeP2av16JfoMCeOdU=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/whatsapp_image_2020-08-22_at_19.01.06.jpeg?itok=PoAYpDhR" alt="Situação epidemiológica da Covid-19 no Brasil" /></div>
</div>
<div class="dnd-caption-wrapper">
<div class="meta"></div>
</div>
</div>
</div>
<p class="alt-font font-italic my-2 small text-info" style="text-align: justify;">Edição: Fábio Massalli</p>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_124362&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19\/&quot;,&quot;postId&quot;:124362,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"><a href="http://bastidoresdopoder.com.br/tag/saude/" rel="tag">´Saúde</a><a href="http://bastidoresdopoder.com.br/tag/manchete/" rel="tag">manchete</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/saude/"><span class="mvp-post-cat left">Saúde</span></a></h3>
												<h1 class="mvp-post-title left">Covid-19: Brasil tem mais 1.054 mortes e 30.355 casos confirmados</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">22/08/2020 - 06:50</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_124330" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: center;"><em> O número de pacientes recuperados chega a 2.670.755</em></p>
<div class="col-lg-12 mb-3" style="text-align: justify;">
<div class="row">
<p class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center" style="text-align: center;"><strong>Nas últimas 24 horas, o Brasil registrou 1.054 mortes por covid-19 e 30.355 pessoas infectadas pelo novo coronavírus. Os dados foram apresentados no balanço diário do Ministério da Saúde, divulgado na noite desta <span id="OBJ_PREFIX_DWT232_com_zimbra_date" role="link"><span id="OBJ_PREFIX_DWT238_com_zimbra_date" role="link">sexta</span></span>-feira(21).<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1314477&amp;o=node" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1314477&amp;o=node" /></strong></p>
</div>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap" style="text-align: justify;">
<p>Por Jonas Valente – Com isso, o total de óbitos chegou a 113.358. O resultado marcou um aumento de 1% sobre <span id="OBJ_PREFIX_DWT233_com_zimbra_date" role="link"><span id="OBJ_PREFIX_DWT239_com_zimbra_date" role="link">ontem</span></span>, quando o painel trazia 112.304 falecimentos.</p>
<p>Ainda conforme a atualização do Ministério da Saúde, o total de casos confirmados acumulados chegou a 3.532.330. A soma representou crescimento de 0,8% sobre <span id="OBJ_PREFIX_DWT234_com_zimbra_date" role="link"><span id="OBJ_PREFIX_DWT240_com_zimbra_date" role="link">ontem</span></span>, quando o número de pessoas infectadas desde o início da pandemia estava em 3.501.975.</p>
<p>A atualização do Ministério registrou ainda 748.217 pessoas em acompanhamento e outras 2.670.755 que já se recuperaram.</p>
<p>A taxa de letalidade (número de mortes pelo total de casos) ficou em 3,2%. A mortalidade (quantidade de óbitos por 100 mil habitantes) atingiu 53,9. A incidência dos casos de covid-19 por 100 mil habitantes é de 1680,9.</p>
<h2>Covid-19 nos estados</h2>
<h3>Óbitos por covid-19</h3>
<p>Os estados com mais mortes são:<br />
1- São Paulo (28.155)<br />
2 &#8211; Rio<span id="OBJ_PREFIX_DWT236_com_zimbra_date" role="link"> de Janeiro</span> (15.202)<br />
3 &#8211; Ceará (8.268),<br />
4 &#8211; Pernambuco (7.335)<br />
5 &#8211; Pará (6.037).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/covid-19brasil-tem-12-mil-novas-mortes-e-60-mil-novos-casos/" target="_self" rel="nofollow" class="u3cd2ad196ae0fc854646b1331247ae94"><!-- INLINE RELATED POSTS 1/2 //--><style> .u3cd2ad196ae0fc854646b1331247ae94 , .u3cd2ad196ae0fc854646b1331247ae94 .postImageUrl , .u3cd2ad196ae0fc854646b1331247ae94 .centered-text-area { min-height: 80px; position: relative; } .u3cd2ad196ae0fc854646b1331247ae94 , .u3cd2ad196ae0fc854646b1331247ae94:hover , .u3cd2ad196ae0fc854646b1331247ae94:visited , .u3cd2ad196ae0fc854646b1331247ae94:active { border:0!important; } .u3cd2ad196ae0fc854646b1331247ae94 .clearfix:after { content: ""; display: table; clear: both; } .u3cd2ad196ae0fc854646b1331247ae94 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u3cd2ad196ae0fc854646b1331247ae94:active , .u3cd2ad196ae0fc854646b1331247ae94:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u3cd2ad196ae0fc854646b1331247ae94 .centered-text-area { width: 100%; position: relative; } .u3cd2ad196ae0fc854646b1331247ae94 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u3cd2ad196ae0fc854646b1331247ae94 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u3cd2ad196ae0fc854646b1331247ae94 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u3cd2ad196ae0fc854646b1331247ae94:hover .ctaButton { background-color: #7F8C8D!important; } .u3cd2ad196ae0fc854646b1331247ae94 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u3cd2ad196ae0fc854646b1331247ae94 .u3cd2ad196ae0fc854646b1331247ae94-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u3cd2ad196ae0fc854646b1331247ae94:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u3cd2ad196ae0fc854646b1331247ae94-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Covid-19: Brasil tem 1,2 mil novas mortes e 60 mil novos casos</span></div></div></div><div class="ctaButton"></div></a></div><p>As unidades da federação com menos óbitos:<br />
1 &#8211; Tocantins (556)<br />
2 &#8211; Roraima (576)<br />
3 &#8211; Acre (598)<br />
4 &#8211; Amapá (627)<br />
5 &#8211; Mato Grosso do Sul (696)</p>
<h3>Casos confirmados de covid-19</h3>
<p>Os estados com maior presença da pandemia são:<br />
1 &#8211;  São Paulo (735.960)<br />
2 &#8211; Bahia (229.743)<br />
3 &#8211; Rio<span id="OBJ_PREFIX_DWT237_com_zimbra_date" role="link"> de Janeiro</span> (207.036)<br />
4 &#8211; Ceará (202.999)<br />
5 &#8211;  Pará (186.646).</p>
<p>As Unidades da Federação com menos infectados até o momento são:<br />
1 &#8211;  Acre (23.337)<br />
2 &#8211; Mato Grosso do Sul (40.711)<br />
3 &#8211; Tocantins (41.848)<br />
4 &#8211; Amapá (40.875)<br />
5 &#8211; Roraima (41.191)</p>
<p>Acesse o Painel Geral <a href="https://covid.saude.gov.br/"><strong>AQUI</strong></a></p>
<div class="dnd-widget-wrapper context-cheio_8colunas type-image">
<div class="dnd-atom-rendered">
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"><img class="flex-fill img-cover aligncenter" title="Ministério da Saúde" src="https://imagens.ebc.com.br/sJbBA58kRfnYzyJcPtpDmc5I8FE=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/whatsapp_image_2020-08-21_at_18.26.54.jpeg?itok=JYpqhsND" alt="Boletim Epidemiológico covid-19" /></div>
</div>
<div class="dnd-caption-wrapper">
<h6 class="meta" style="text-align: center;">Boletim Epidemiológico covid-19 &#8211; <strong>Ministério da Saúde</strong></h6>
</div>
</div>
</div>
<p class="alt-font font-italic my-2 small text-info" style="text-align: justify;">Edição: Liliane Farias</p>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/covid-19-brasil-tem-mais-1-054-mortes-e-30-355-casos-confirmados/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_124330&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/covid-19-brasil-tem-mais-1-054-mortes-e-30-355-casos-confirmados\/&quot;,&quot;postId&quot;:124330,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/covid-19-brasil-tem-mais-1-054-mortes-e-30-355-casos-confirmados/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/saude/"><span class="mvp-post-cat left">Saúde</span></a></h3>
												<h1 class="mvp-post-title left">Saúde atualiza dados da pandemia; 3,5 milhões de casos registrados</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">21/08/2020 - 06:18</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_124269" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="row">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center" style="text-align: center;"><em>Brasil soma 112.304 óbitos e 2,6 milhões de recuperados</em></h3>
<div class="col-lg-12 mb-3" style="text-align: justify;">
<div class="row">
<p class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center" style="text-align: center;"><strong>O Brasil passou dos 3,5 milhões de casos confirmados de covid-19. O número foi divulgado na atualização diária de hoje (20) do Ministério da Saúde (MS). Nas últimas 24 horas, foram notificadas 45.323 novas pessoas infectadas. Com isso, o número total de casos acumulados atingiu 3.501.975. Ontem, o painel registrava 3.456.652 casos acumulados.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1314353&amp;o=node" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1314353&amp;o=node" /></strong></p>
</div>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap" style="text-align: justify;">
<p>Por Jonas Valente &#8211; De acordo como balanço, o total de mortes chegou a 112.304. Foram 1.204 óbitos acrescidos às estatísticas entre ontem e hoje pelas secretarias de saúde estaduais. Ontem, o sistema do MS marcava 111.100 vidas perdidas para a covid-19. Ainda há 3.187 mortes em investigação.</p>
<p>A atualização do Ministério registrou ainda 736.264 pessoas em acompanhamento. O número de recuperados passou de 75%, e contabiliza 2.653.407 de pacientes que não apresentam mais sinais da doença e são considerados “recuperados”.</p>
<p><strong>Veja na tabela outros índices divulgados pela pasta:</strong></p>
<table class="dcf-table dcf-table-responsive dcf-table-bordered dcf-table-striped dcf-w-100%">
<tbody>
<tr>
<td class="rtecenter" style="text-align: center;"><strong>LETALIDADE<br />
<em>(número de mortes pelo total de casos)</em></strong></td>
<td class="rtecenter" style="text-align: center;"><strong>MORTALIDADE<br />
<em>(quantidade de óbitos por 100 mil habitantes)</em></strong></td>
<td class="rtecenter">
<p style="text-align: center;"><strong>INCIDÊNCIA<br />
(número de casos por habitantes)</strong></p>
</td>
</tr>
<tr>
<td class="rtecenter" style="text-align: center;">
<h3><strong>3,2%</strong></h3>
</td>
<td class="rtecenter" style="text-align: center;">
<h3><strong>53,4<br />
a cada 100 mil</strong></h3>
</td>
<td class="rtecenter" style="text-align: center;">
<h3><strong>1.666,4<br />
a cada 100 mil</strong></h3>
</td>
</tr>
</tbody>
</table>
<h2>Estados</h2>
<p><strong>Os estados com mais mortes são: </strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/covid-19-pais-tem-1085-mil-mortes-e-335-milhoes-de-casos-acumulados/" target="_self" rel="nofollow" class="u2ca1dd73aae4c7befc83c2223f3f9653"><!-- INLINE RELATED POSTS 1/2 //--><style> .u2ca1dd73aae4c7befc83c2223f3f9653 , .u2ca1dd73aae4c7befc83c2223f3f9653 .postImageUrl , .u2ca1dd73aae4c7befc83c2223f3f9653 .centered-text-area { min-height: 80px; position: relative; } .u2ca1dd73aae4c7befc83c2223f3f9653 , .u2ca1dd73aae4c7befc83c2223f3f9653:hover , .u2ca1dd73aae4c7befc83c2223f3f9653:visited , .u2ca1dd73aae4c7befc83c2223f3f9653:active { border:0!important; } .u2ca1dd73aae4c7befc83c2223f3f9653 .clearfix:after { content: ""; display: table; clear: both; } .u2ca1dd73aae4c7befc83c2223f3f9653 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u2ca1dd73aae4c7befc83c2223f3f9653:active , .u2ca1dd73aae4c7befc83c2223f3f9653:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u2ca1dd73aae4c7befc83c2223f3f9653 .centered-text-area { width: 100%; position: relative; } .u2ca1dd73aae4c7befc83c2223f3f9653 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u2ca1dd73aae4c7befc83c2223f3f9653 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u2ca1dd73aae4c7befc83c2223f3f9653 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u2ca1dd73aae4c7befc83c2223f3f9653:hover .ctaButton { background-color: #7F8C8D!important; } .u2ca1dd73aae4c7befc83c2223f3f9653 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u2ca1dd73aae4c7befc83c2223f3f9653 .u2ca1dd73aae4c7befc83c2223f3f9653-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u2ca1dd73aae4c7befc83c2223f3f9653:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u2ca1dd73aae4c7befc83c2223f3f9653-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Covid-19: país tem 108,5 mil mortes e 3,35 milhões de casos acumulados</span></div></div></div><div class="ctaButton"></div></a></div><p>1º &#8211; São Paulo (27.905)</p>
<p>2º &#8211; Rio de Janeiro (15.074)</p>
<p>3º &#8211; Ceará (8.245)</p>
<p>4º &#8211; Pernambuco (7.303)</p>
<p>5º &#8211; Pará (6.027)</p>
<p><strong>As unidades da federação com menos óbitos são: </strong></p>
<p>1º &#8211; Tocantins (547)</p>
<p>2º &#8211; Roraima (576)</p>
<p>3º &#8211; Acre (595)</p>
<p>4º &#8211; Amapá (626)</p>
<p>5º &#8211; Mato Grosso do Sul (686).</p>
<p>Acesse o painel completo <a href="https://covid.saude.gov.br/"><strong>AQUI</strong></a></p>
<h2>Comparação internacional</h2>
<p>O Brasil segue na 2ª colocação no ranking de casos e mortes. A liderança é dos Estados Unidos, que, segundo o mapa da universidade Johns Hopkins, chegou a 5.565.928 pessoas infectadas e 174.051 mortes.</p>
<p>Já quando considerada a incidência (casos por 1 milhão de habitantes) e mortalidade (óbitos por 1 milhão de habitantes), conforme o Boletim Epidemiológico do Ministério da Saúde divulgado ontem, o Brasil fica na 8ª posição, com índices de, respectivamente, 2.722 e 98. O país subiu um posto na lista de países por mortalidade em relação à semana passada, quando estava em 9º.</p>
<h2>Veja a divulgação dos dados na íntegra:</h2>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="https://www.youtube.com/embed/LLF_aAbbjg8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
<h2></h2>
<p><em>*Matéria ampliada às 19h30 para acréscimo de informações.</em></p>
</div>
<p class="alt-font font-italic my-2 small text-info" style="text-align: justify;">Edição: Pedro Ivo de Oliveira</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/planos-de-saude-estao-obrigados-a-incluirem-teste-sorologico-da-covid-19/" target="_self" rel="nofollow" class="ud79bd5b41b36a7e4e59984b9bebaa9ca"><!-- INLINE RELATED POSTS 2/2 //--><style> .ud79bd5b41b36a7e4e59984b9bebaa9ca , .ud79bd5b41b36a7e4e59984b9bebaa9ca .postImageUrl , .ud79bd5b41b36a7e4e59984b9bebaa9ca .centered-text-area { min-height: 80px; position: relative; } .ud79bd5b41b36a7e4e59984b9bebaa9ca , .ud79bd5b41b36a7e4e59984b9bebaa9ca:hover , .ud79bd5b41b36a7e4e59984b9bebaa9ca:visited , .ud79bd5b41b36a7e4e59984b9bebaa9ca:active { border:0!important; } .ud79bd5b41b36a7e4e59984b9bebaa9ca .clearfix:after { content: ""; display: table; clear: both; } .ud79bd5b41b36a7e4e59984b9bebaa9ca { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ud79bd5b41b36a7e4e59984b9bebaa9ca:active , .ud79bd5b41b36a7e4e59984b9bebaa9ca:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ud79bd5b41b36a7e4e59984b9bebaa9ca .centered-text-area { width: 100%; position: relative; } .ud79bd5b41b36a7e4e59984b9bebaa9ca .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ud79bd5b41b36a7e4e59984b9bebaa9ca .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ud79bd5b41b36a7e4e59984b9bebaa9ca .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ud79bd5b41b36a7e4e59984b9bebaa9ca:hover .ctaButton { background-color: #7F8C8D!important; } .ud79bd5b41b36a7e4e59984b9bebaa9ca .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ud79bd5b41b36a7e4e59984b9bebaa9ca .ud79bd5b41b36a7e4e59984b9bebaa9ca-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ud79bd5b41b36a7e4e59984b9bebaa9ca:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud79bd5b41b36a7e4e59984b9bebaa9ca-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Planos de saúde estão obrigados a incluírem teste sorológico da covid-19</span></div></div></div><div class="ctaButton"></div></a></div></div>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/saude-atualiza-dados-da-pandemia-35-milhoes-de-casos-registrados/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_124269&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/saude-atualiza-dados-da-pandemia-35-milhoes-de-casos-registrados\/&quot;,&quot;postId&quot;:124269,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/saude-atualiza-dados-da-pandemia-35-milhoes-de-casos-registrados/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-81-469-casos-e-2-558-obitos-por-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">22/08/2020 - 22:42</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mato Grosso registra 81.469 casos e 2.558 óbitos por Covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/bndes-seleciona-consorcio-para-preparar-desestatizacao-dos-correios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/correios-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/correios-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/correios-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">22/08/2020 - 21:34</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>BNDES seleciona consórcio para preparar desestatização dos Correios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/brasil-chega-a-358-milhoes-de-casos-e-11425-mil-mortes-por-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/situaão-22-08-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/situaão-22-08-80x80.jpeg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/situaão-22-08-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">22/08/2020 - 21:21</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Brasil chega a 3,58 milhões de casos e 114,25 mil mortes por covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/governo-vai-lancar-novo-programa-habitacional/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economia</span><span class="mvp-cd-date left relative">22/08/2020 - 20:54</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governo vai lançar novo programa habitacional</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/oms-espera-que-novo-coronavirus-acabe-em-menos-de-2-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MUNDO</span><span class="mvp-cd-date left relative">22/08/2020 - 20:37</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>OMS espera que novo coronavírus acabe em menos de 2 anos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/policia-civil-recupera-carga-de-oleo-lubrificante-e-prende-dois/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">23/02/2020 - 09:45</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil recupera carga de óleo lubrificante e prende dois</h2>
															<p>Assessoria | PJC-MT Uma carga de &oacute;leo lubrificante avaliada em cerca de R$ 5 mil e&nbsp;proveniente de crime de estelionato,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-leva-orientacoes-sobre-drogas-a-funcionarios-de-empresa-de-seguranca/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">22/02/2020 - 08:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil leva orientações sobre drogas a funcionários de empresa de segurança</h2>
															<p>Assessoria&nbsp;|&nbsp;PJC-MT Profissionais de uma&nbsp;empresa de seguran&ccedil;a privada participaram das atividades de cunho preventivo, inseridas no programa&nbsp;social &#8220;De Cara Limpa Contra...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/acao-integrada-prende-duas-mulheres-com-seis-quilos-de-cloridrato-de-cocaina/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">21/02/2020 - 19:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ação integrada prende duas mulheres com seis quilos de cloridrato de cocaína</h2>
															<p>Assessoria/PJC-MT A&ccedil;&atilde;o integrada das for&ccedil;as de seguran&ccedil;a, que atuam na fronteira de Mato Grosso, com a colabora&ccedil;&atilde;o da Pol&iacute;cia Militar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-81-469-casos-e-2-558-obitos-por-covid-19/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">22/08/2020 - 22:42</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mato Grosso registra 81.469 casos e 2.558 óbitos por Covid-19</h2>
															<p>Há 305 internações em UTIs públicas e 303 em enfermarias públicas; taxa de ocupação está em 76,14% para UTIs adulto...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mato-grosso-permite-eventos-com-medidas-de-seguranca-e-capacidade-limitada/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Decreto-605-sobre-eventos_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Decreto-605-sobre-eventos_page-0001-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Decreto-605-sobre-eventos_page-0001-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Decreto-605-sobre-eventos_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Decreto-605-sobre-eventos_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Decreto-605-sobre-eventos_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Decreto-605-sobre-eventos_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">22/08/2020 - 07:25</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mato Grosso permite eventos com medidas de segurança e capacidade limitada</h2>
															<p>Serão permitidos eventos com limite de pessoas e capacidade de 50%; para os cinemas e teatros, limite será de 40%...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-80-876-casos-e-2-540-obitos-por-covid-19/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-166_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-166_page-0001-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-166_page-0001-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-166_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-166_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-166_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-166_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">21/08/2020 - 22:47</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mato Grosso registra 80.876 casos e 2.540 óbitos por Covid-19</h2>
															<p>Há 288 internações em UTIs públicas e 296 em enfermarias públicas; taxa de ocupação está em 74,67% para UTIs adulto...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/cai-o-consumo-de-feijao-e-arroz-e-aumenta-o-de-salada-crua-e-sanduiches/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="275" height="183" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/orato-feito-pf.jpg" class="mvp-reg-img wp-post-image" alt="" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/orato-feito-pf-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/orato-feito-pf-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/orato-feito-pf-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">21/08/2020 - 13:28</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cai o consumo de feijão e arroz, e aumenta o de salada crua e sanduíches</h2>
															<p>POF 2017-2018: brasileiro ainda mantém dieta à base de arroz e feijão, mas consumo de frutas e legumes é abaixo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/133-milhoes-de-pessoas-realizaram-testes-para-diagnostico-da-covid-19-ate-julho/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">21/08/2020 - 13:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">13,3 milhões de pessoas realizaram testes para diagnóstico da Covid-19 até julho</h2>
															<p>Cerca de 13,3 milhões de pessoas (6,3% da população) realizaram algum teste para diagnóstico da Covid-19 até julho. Desse total,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/bolsonaro-fala-em-estender-auxilio-emergencial-ate-o-final-do-ano/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/bolsonaro-Carolina-Antunes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">20/08/2020 - 08:30</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro fala em estender auxílio emergencial até o final do ano</h2>
															<p>Programa atende 66,4 milhões de pessoas no país  O presidente Jair Bolsonaro afirmou nesta quarta-feira (19) que o auxílio emergencial...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-81-469-casos-e-2-558-obitos-por-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/Painel-Epidemiológico-167_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">22/08/2020 - 22:42</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mato Grosso registra 81.469 casos e 2.558 óbitos por Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/bndes-seleciona-consorcio-para-preparar-desestatizacao-dos-correios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/correios-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/correios-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/correios-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/correios-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/correios-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/correios-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">22/08/2020 - 21:34</span>
									</div><!--mvp-cat-date-wrap-->
									<p>BNDES seleciona consórcio para preparar desestatização dos Correios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/governo-vai-lancar-novo-programa-habitacional/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/rogerio-marinho-Marcelo-Canargo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia</span><span class="mvp-cd-date left relative">22/08/2020 - 20:54</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo vai lançar novo programa habitacional</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/oms-espera-que-novo-coronavirus-acabe-em-menos-de-2-anos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/corona-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MUNDO</span><span class="mvp-cd-date left relative">22/08/2020 - 20:37</span>
									</div><!--mvp-cat-date-wrap-->
									<p>OMS espera que novo coronavírus acabe em menos de 2 anos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/imposto-unico-ministerio-diz-que-dialoga-com-estados-e-municipios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="313" height="161" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/dinheiro.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/dinheiro.jpg 313w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/dinheiro-300x154.jpg 300w" sizes="(max-width: 313px) 100vw, 313px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/dinheiro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/dinheiro-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/dinheiro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">22/08/2020 - 20:28</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Imposto Único: ministério diz que dialoga com estados e municípios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/ministerio-suspende-licencas-de-importacao-para-210-produtos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="275" height="183" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/porto.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/porto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/porto-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/porto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">22/08/2020 - 17:54</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ministério suspende licenças de importação para 210 produtos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/inss-prorroga-atendimento-remoto-ate-11-de-setembro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">22/08/2020 - 17:46</span>
									</div><!--mvp-cat-date-wrap-->
									<p>INSS prorroga atendimento remoto até 11 de setembro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/como-e-o-seu-candidato-ideal/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/marli-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/marli-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/marli-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/marli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTIGOS &amp; OPINIÕES</span><span class="mvp-cd-date left relative">22/08/2020 - 17:30</span>
									</div><!--mvp-cat-date-wrap-->
									<p>COMO É O SEU CANDIDATO IDEAL?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.54'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"e313d13af9","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"dda8f06624","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d6afca58f6","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"43c7392fe1","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"aaffc273b6","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.2.7'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.2.7'></script>
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.21'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.15.3'></script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-08-23 06:46:50 -->