<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ccj-senado-simone-tebet-preside-Marcos-Oliveira.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ccj-senado-simone-tebet-preside-Marcos-Oliveira.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/" />
<meta property="og:title" content="CCJ do Senado aprova reforma da Previdência" />
<meta property="og:description" content=" Após mais de nove horas de reunião, a Comissão de Constituição e Justiça (CCJ) aprovou, nesta quarta-feira (4), o relatório do senador Tasso Jereissati (PSDB-CE) à reforma da Previdência (PEC 6/2019). O texto segue para análise no Plenário do Senado. A expectativa do presidente do Senado, Davi Alcolumbre, é que a votação da proposta seja [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/">
<meta name="twitter:title" content="CCJ do Senado aprova reforma da Previdência">
<meta name="twitter:description" content=" Após mais de nove horas de reunião, a Comissão de Constituição e Justiça (CCJ) aprovou, nesta quarta-feira (4), o relatório do senador Tasso Jereissati (PSDB-CE) à reforma da Previdência (PEC 6/2019). O texto segue para análise no Plenário do Senado. A expectativa do presidente do Senado, Davi Alcolumbre, é que a votação da proposta seja [&hellip;]">
<title>CCJ do Senado aprova reforma da Previdência &#8211; BASTIDORES DO PODER</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-theme-classic-css'  href='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://bastidoresdopoder.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Técnicos do Sírio Libanês se encantam com HMC e sinalizam parceria federal' href='http://bastidoresdopoder.com.br/tecnicos-do-sirio-libanes-se-encantam-com-hmc-e-sinalizam-parceria-federal/' />
<link rel='next' title='Alcolumbre cogita votação da reforma da Previdência na próxima semana' href='http://bastidoresdopoder.com.br/alcolumbre-cogita-votacao-da-reforma-da-previdencia-na-proxima-semana/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=74160' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fccj-do-senado-aprova-reforma-da-previdencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fccj-do-senado-aprova-reforma-da-previdencia%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><link rel='canonical' href='http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/' />
<script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}		</style>
		<style type="text/css">
div#galleria a, div#galleria img {
    display: inline-block;
}
.galleria-stage { 
  min-height:450px;
}

.td-post-content div[align="left"] + div[style="float:left;padding-top:20px"] ,
.td-post-content div[style="font-family:Arial, Helvetica, sans-serif;padding-left:3px;margin-top:20px"] ,
.td-post-content div[style="font-family:Arial, Helvetica, sans-serif;font-size:25px;font-weight:bold;padding-left:3px;width:673px;margin-bottom:15px"] ,
.td-post-content div[style="width:670px;height:27px;float:left"] {
    display: none!important;
}
.td-post-content table{
    width: 100%!important;
}
</style>
</head>
<body class="post-template-default single single-post postid-74160 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-479"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69425"><a href="http://bastidoresdopoder.com.br/latest-news/">TODAS NOTÍCIAS</a>
<ul class="sub-menu">
	<li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
	<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
	<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
	<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
	<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
	<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
	<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
	<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
	<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
	<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
	<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
	<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
	<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
	<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
	<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
	<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
	<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul>
</li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																<li><a href="https://www.instagram.com/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2019-09-04">
                4 de setembro  de  2019,  22:44            </time>
        </div>

        <div class="menu">
                    </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <div class="mercado">
            <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script>
        </div>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																													<a href="https://www.instagram.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>CCJ do Senado aprova reforma da Previdência</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-69459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69459"><a href="http://bastidoresdopoder.com.br/">Início</a></li>
<li id="menu-item-69460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69460"><a href="http://bastidoresdopoder.com.br/latest-news/">Últimas Notícias</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">CCJ do Senado aprova reforma da Previdência</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">4 de setembro  de  2019,  20:41</span>
										<meta itemprop="dateModified" content="2019-09-04"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ccj-senado-simone-tebet-preside-Marcos-Oliveira.jpg">
										<meta itemprop="width" content="860">
										<meta itemprop="height" content="570">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/&amp;t=CCJ do Senado aprova reforma da Previdência', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=CCJ do Senado aprova reforma da Previdência -&amp;url=http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ccj-senado-simone-tebet-preside-Marcos-Oliveira.jpg&amp;description=CCJ do Senado aprova reforma da Previdência', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=CCJ do Senado aprova reforma da Previdência&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/&amp;t=CCJ do Senado aprova reforma da Previdência', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=CCJ do Senado aprova reforma da Previdência -&amp;url=http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ccj-senado-simone-tebet-preside-Marcos-Oliveira.jpg&amp;description=CCJ do Senado aprova reforma da Previdência', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=CCJ do Senado aprova reforma da Previdência http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=CCJ do Senado aprova reforma da Previdência&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/ccj-do-senado-aprova-reforma-da-previdencia/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_74160" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div id="carrosselFotos" class="carousel-materia slide">
<div class="pgwSlideshow wide">
<div class="ps-current" style="text-align: center;">
<p><strong> Após mais de nove horas de reunião, a Comissão de Constituição e Justiça (CCJ) aprovou, nesta quarta-feira (4), o relatório do senador Tasso Jereissati (PSDB-CE) à reforma da Previdência (PEC 6/2019). O texto segue para análise no Plenário do Senado. A expectativa do presidente do Senado, Davi Alcolumbre, é que a votação da proposta seja concluída até 10 de outubro. Foram 18 votos favoráveis e 7 contrários ao texto-base da proposta que altera a regras de aposentadoria.</strong></p>
<p><img src="https://www12.senado.leg.br/noticias/materias/2019/09/04/ccj-aprova-reforma-da-previdencia/20190904_03788mo.jpg/@@images/image/imagem_materia" alt="Comissão de Constituição, Justiça e Cidadania (CCJ) realiza reunião deliberativa para análise da PEC 6/2019, que modifica o sistema de previdência social.  Mesa: presidente da CCJ, senadora Simone Tebet (MDB-MS);  relator da PEC 6/2019, senador Tasso Jereissati (PSDB-CE).  Foto: Marcos Oliveira/Agência Senado" /></p>
<p><span class="ps-caption"><span class="caption-descricao">                                                                                                                                                                 </span><small class="caption-credito pull-right">Marcos Oliveira/Agência Senado</small></span></div>
<div></div>
<div class="ps-list" style="text-align: justify;">Agência Senado &#8211; Entre outros pontos, a reforma da Previdência aumenta o tempo para se aposentar, eleva as alíquotas de contribuição para quem ganha acima do teto do INSS (hoje em R$ 5.839) e estabelece regras de transição para os atuais assalariados.</div>
</div>
</div>
<div id="textoMateria" style="text-align: justify;">
<p>A principal mudança prevista na PEC é a fixação de uma idade mínima (65 anos para homens e 62 anos para mulheres) para servidores e trabalhadores da iniciativa privada se tornarem segurados após a promulgação das mudanças. Além disso, estabelece o valor da aposentadoria a partir da média de todos os salários, em vez de permitir a exclusão das 20% menores contribuições.</p>
<p>A aprovação da PEC na CCJ veio depois que senadores fecharam um acordo nesta terça-feira (3) para acelerar a tramitação da PEC paralela da reforma da Previdência. A PEC paralela é uma forma de evitar a volta da reforma da Previdência para a Câmara, o que ocorreria se houvesse mudanças feitas pelo Senado. O relator, senador Tasso Jereissati (PSDB-CE), manteve a essência do texto que veio da Câmara, apenas com algumas emendas de redação e supressões de dispositivos, como o do Benefício da Prestação Continuada (BPC) e da pensão por morte, alterações que não resultam em nova análise da PEC pelos deputados.</p>
<p>O objetivo do governo com a reforma da Previdência é reduzir o rombo nas contas públicas. A estimativa do relator é que o impacto fiscal total da aprovação da PEC 6/2019, com as novas mudanças, e da PEC paralela, chegará a R$ 1,312 trilhão em 10 anos, maior do que os R$ 930 bilhões previstos no texto da Câmara, e maior do que o R$ 1 trilhão que pretendia o governo federal inicialmente. Mas a PEC isoladamente vai representar uma economia de R$ 870 bilhões para a União, segundo Tasso Jereissati, com base em estudos da Instituição Fiscal Independente (IFI).</p>
<h3><strong>Mudanças em relação à Câmara</strong></h3>
<p>Tasso Jereissati (PSDB-CE) apresentou à Comissão de Constituição e Justiça (CCJ), nesta quarta-feira (4), sua complementação de voto. Ele rejeitou a maior parte das emendas apresentadas após a leitura de seu relatório que ocorreu no último dia 28, mas acatou uma mudança para suprimir do texto a possibilidade de a pensão por morte fosse inferior a um salário mínimo. O impacto será de R$ 10 bilhões a menos de economia em 10 anos, o que segundo Tasso é um valor pequeno ao considerar que a medida vai impactar a vida das famílias mais pobres, que estão na “base da pirâmide”. A medida, sugerida na Emenda 483 e em outras emendas dos senadores, foi confirmada ao ser votada separadamente, como destaque.</p>
<p>— Acredito que, nestes termos, alcançamos a missão que o Senado Federal recebeu: exercer sua obrigação de Casa Revisora com atenção ao piso da pirâmide sem se esquecer da necessidade da busca pelo equilíbrio financeiro e atuarial — afirmou.</p>
<p>Anteriormente, o senador havia proposto que essa questão fosse tratada na PEC paralela. Apesar de elogiar o trabalho do relator, o líder do governo, Fernando Bezerra Coelho (MDB-PE), defendeu mudanças na pensão por morte. Segundo ele, apenas no Regime Próprio de Previdência Social, o gasto com pensões subiu de R$ 15,3 bilhões para R$ 135 bilhões entre 2000 e 2018.</p>
<p>— A última mudança do senador Tasso termina deixando intacta a questão da pensão por morte, não atendendo nem à proposta original do governo nem à proposta que veio da Câmara. Por isso é que eu coloco como debate essa questão de pensão por morte, que precisa ser revisitada — disse o líder do governo.</p>
<p>Tasso ainda acolheu outras mudanças como uma emenda de redação que acrescentou os trabalhadores informais dentre os trabalhadores de baixa renda com direito ao sistema especial de Previdência.</p>
<h3><strong>BPC</strong></h3>
<p>Ao todo, senadores apresentaram 489 emendas à Proposta. O relator eliminou, por completo, qualquer menção ao Benefício da Prestação Continuada (BPC). Ou seja, as regras atuais ficam mantidas e esse benefício não passará a ser regulamentado pela Constituição.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/se-inserir-icms-reforma-tributaria-fica-mais-20-anos-diz-senadora/" target="_self" rel="nofollow" class="u07a80fa7aa7e80418796ab371ac7263b"><!-- INLINE RELATED POSTS 1/2 //--><style> .u07a80fa7aa7e80418796ab371ac7263b , .u07a80fa7aa7e80418796ab371ac7263b .postImageUrl , .u07a80fa7aa7e80418796ab371ac7263b .centered-text-area { min-height: 80px; position: relative; } .u07a80fa7aa7e80418796ab371ac7263b , .u07a80fa7aa7e80418796ab371ac7263b:hover , .u07a80fa7aa7e80418796ab371ac7263b:visited , .u07a80fa7aa7e80418796ab371ac7263b:active { border:0!important; } .u07a80fa7aa7e80418796ab371ac7263b .clearfix:after { content: ""; display: table; clear: both; } .u07a80fa7aa7e80418796ab371ac7263b { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u07a80fa7aa7e80418796ab371ac7263b:active , .u07a80fa7aa7e80418796ab371ac7263b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u07a80fa7aa7e80418796ab371ac7263b .centered-text-area { width: 100%; position: relative; } .u07a80fa7aa7e80418796ab371ac7263b .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u07a80fa7aa7e80418796ab371ac7263b .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u07a80fa7aa7e80418796ab371ac7263b .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u07a80fa7aa7e80418796ab371ac7263b:hover .ctaButton { background-color: #7F8C8D!important; } .u07a80fa7aa7e80418796ab371ac7263b .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u07a80fa7aa7e80418796ab371ac7263b .u07a80fa7aa7e80418796ab371ac7263b-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u07a80fa7aa7e80418796ab371ac7263b:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u07a80fa7aa7e80418796ab371ac7263b-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Se inserir ICMS, reforma tributária fica mais 20 anos, diz senadora</span></div></div></div><div class="ctaButton"></div></a></div><h3><strong>Trabalhadores em profissões de risco</strong></h3>
<p>Tasso também suprimiu parte da regra de transição para os profissionais expostos a agentes nocivos, como os mineiros de subsolo, que elevava progressivamente os requisitos para que esses trabalhadores conseguissem a aposentadoria. Ainda fica valendo a regra de pontos, mas sem progressão. Essa mudança diminuiu o impacto fiscal da reforma em R$ 6 bilhões.</p>
<p>Ainda foram eliminados do texto, trechos que poderiam impedir a criação da contribuição extraordinária cobrada dos servidores públicos, aposentados e pensionistas dos estados e municípios em caso de deficit. Exemplo disso, é a redação do artigo 149, que ficou sem a expressão “no âmbito da União” para evitar interpretações de que a contribuição só poderia ser cobrada pela União.</p>
<h3><strong>PEC paralela</strong></h3>
<p>Outras sugestões de mudanças apresentadas pelos senadores, que exigiriam alterações substanciais no texto, ficaram para a PEC paralela, uma forma de evitar a volta da reforma da Previdência para a Câmara.</p>
<p>Além da inclusão de estados e municípios, a PEC traz a cobrança de contribuições previdenciárias de entidades filantrópicas, do agronegócio exportador e do Simples, regime simplificado de tributação para pequenas empresas, entre outros pontos.</p>
<h3><strong>Destaques</strong></h3>
<p>A reunião começou pouco depois das 9h e a votação do texto base foi concluída às 16h56. Em seguida, os senadores passaram a analisar pedidos de votação em separado, que destacaram partes do texto do relatório. Uma das emendas destacadas, do PSD, sugeria a redução da idade mínima de 62 anos para mulheres e 65 para homens para, respectivamente 60 e 62 anos, mas a sugestão foi rejeitada. Segundo o líder do governo, a idade mínima da PEC 6/2019 é o ponto crucial da proposta:</p>
<p>—  A questão da idade mínima é ponto crucial dessa reforma da Previdência. Nas estimativas que foram feitas pela IFI (Instituição Fiscal Independente), a idade mínima representa mais de 60% da reforma da Previdência do ponto de vista do impacto fiscal — apontou Fernando Bezerra Coelho.</p>
<p>Também foram rejeitados, entre outros, um destaque que buscava manter o abono salarial para todos trabalhadores que recebem até dois salários mínimos, e um que abrandava as regras para aposentadoria especial.</p>
<h3><strong>Votos em separado</strong></h3>
<p>Contrários ao texto do relator, os senadores Fabiano Contarato (Rede-ES), Weverton (PDT-MA), e Paulo Paim (PT-RS) apresentaram votos em separado. Nesses relatórios alternativos, os parlamentares manifestaram discordância em relação a diversos pontos da proposta como a alteração do cálculo dos benefícios, o aumento das alíquotas de contribuição, a redução do Abono do PIS/Pasep, entre outras. Fabiano Contarato considerou as mudanças feitas pelo relator insuficientes e sugeriu a supressão de outros pontos no voto em separado. Ele recomendou a aprovação da PEC 6/2019 com mais de 80 emendas apresentadas pelos senadores. Já Weverton e Paim, defenderam a rejeição integral da PEC 6/2019.</p>
<h3><strong>Debate</strong></h3>
<p>Durante a discussão da proposta, parte dos senadores se queixaram do andamento rápido da proposta no Senado e defenderam a prerrogativa dos senadores de alterarem o texto. Outros parlamentares defenderam o relatório de Tasso por encontrar soluções criativas para os pontos mais polêmicos e urgentes.</p>
<p>Fernando Bezerra Coelho avaliou que a aprovação da reforma da Previdência vai ajudar a melhorar o sistema fiscal e reforçou que a proposta busca fazer justiça com os mais pobres.</p>
<p>— O cenário não só econômico, mas também social irá melhorar nos próximos meses. Nós aqui testemunhamos ninguém aqui ousou discordar da necessidade da reforma da Previdência, o Brasil está envelhecendo rapidamente e é insustentável manter o sistema atual — defendeu.</p>
<p>Humberto Costa (PT-PE) e Rogério Carvalho (PT-SE) reconheceram que a inversão da pirâmide demográfica exige uma adaptação das regras previdenciárias, mas o que está em discussão na proposta, segundo eles, é um desmonte do sistema de proteção social. Para Humberto, o governo mente ao defender a proposta como um “combate aos privilégios”.</p>
<p>— Os que ganham até R$ 1,3 mil por mês são os mais atingidos. O discurso de combate aos privilégios é conversa mole — criticou Humberto Costa.</p>
<p>O senador reforçou que a Câmara dos Deputados e o relator no Senado, Tasso Jereissati, trabalharam na &#8220;redução de danos&#8221; da proposta, mas enfatizou que a reforma não tem preocupação em viabilizar uma Previdência autossustentável e que tem, como único viés, uma política &#8220;fiscalista&#8221; para atacar os desequilíbrios da Previdência.</p>
<p>— A gente está tirando da boca e do bolso de quem ganha um, dois ou três salários mínimos. Esse discurso de ficar aqui simplesmente falando de milhões de reais, de que está reduzindo ou aumentando o deficit. Não se pensa nas pessoas — criticou o líder do PT.</p>
<h3><strong>&#8220;Soluções criativas&#8221;</strong></h3>
<p>Já Antonio Anastasia (PSDB-MG) avaliou que o relator foi criativo nas soluções encontradas no relatório e na proposta de PEC paralela.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/bolsonaro-diz-que-vai-vetar-9-pontos-do-projeto-de-abuso-de-autoridade/" target="_self" rel="nofollow" class="u2435dcd0716565e27bd48abb726d5482"><!-- INLINE RELATED POSTS 2/2 //--><style> .u2435dcd0716565e27bd48abb726d5482 , .u2435dcd0716565e27bd48abb726d5482 .postImageUrl , .u2435dcd0716565e27bd48abb726d5482 .centered-text-area { min-height: 80px; position: relative; } .u2435dcd0716565e27bd48abb726d5482 , .u2435dcd0716565e27bd48abb726d5482:hover , .u2435dcd0716565e27bd48abb726d5482:visited , .u2435dcd0716565e27bd48abb726d5482:active { border:0!important; } .u2435dcd0716565e27bd48abb726d5482 .clearfix:after { content: ""; display: table; clear: both; } .u2435dcd0716565e27bd48abb726d5482 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u2435dcd0716565e27bd48abb726d5482:active , .u2435dcd0716565e27bd48abb726d5482:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u2435dcd0716565e27bd48abb726d5482 .centered-text-area { width: 100%; position: relative; } .u2435dcd0716565e27bd48abb726d5482 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u2435dcd0716565e27bd48abb726d5482 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u2435dcd0716565e27bd48abb726d5482 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u2435dcd0716565e27bd48abb726d5482:hover .ctaButton { background-color: #7F8C8D!important; } .u2435dcd0716565e27bd48abb726d5482 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u2435dcd0716565e27bd48abb726d5482 .u2435dcd0716565e27bd48abb726d5482-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u2435dcd0716565e27bd48abb726d5482:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u2435dcd0716565e27bd48abb726d5482-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Bolsonaro diz que vai vetar 9 pontos do projeto de abuso de autoridade</span></div></div></div><div class="ctaButton"></div></a></div><p>— Tasso fez do limão uma limonada. Ele foi onde podia, no limite do esforço para fazer essa compatibilização com as circunstâncias que lhe foram dadas —avaliou.</p>
<p>Eduardo Braga (MDB-AM) também elogiou as novas mudanças feitas pelo relator ao acolher emendas de redação e emendas supressivas, entre elas, uma apresentada pelo senador para garantir que a pensão por morte não pode, em hipótese alguma, ser inferior a um salário mínimo. Ele também ressaltou que a reforma está sendo feita porque o Brasil precisa.</p>
<h3><strong>Crise x retomada do crescimento</strong></h3>
<p>Para o senadores Weverton (PDT-MA), Paulo Paim (PT-RS) e Telmário Mota (Pros-RR), o governo vende falsamente a ideia de que a aprovação da reforma da Previdência será a solução para todos os problemas do país e ressaltaram que o mesmo discurso foi adotado durante a votação da PEC do Teto de Gastos, e da Reforma trabalhista.</p>
<p>— Essa reforma não vai recuperar o crescimento econômico do país e, ao contrário, ela vai afundar o país. É uma grande falácia, os gastos da Previdência são menores que os gastos do pagamento do juros e amortização da dívida pública — sustentou Telmário.</p>
<p>Major Olímpio (PLS-SP) reconheceu que a reforma da Previdência não resolverá todos os problemas, mas avaliou que a aprovação do texto é uma sinalização importante para o mercado.</p>
<p>— O sentimento é positivo, nós sabemos que a reforma da Previdência não resolverá todos os problemas, mas vai ser uma sinalização, é o início de um momento em que o país está mostrando para o mundo, para o mercado econômico, para os investidores: &#8220;Acreditem no Brasil! O Brasil é viável!&#8221; — disse.</p>
<p>Para José Serra (PSDB-SP), a PEC 6/2019 enfrenta o principal imbróglio fiscal do país que é, em suas palavras, “o problema da Previdência”. Esperidião Amin (PP-SC) considera que a reforma da Previdência é um “remédio amargo, mas necessário”. Já Otto Alencar (PSD-BA), avaliou que a reforma deveria incluir outras fontes de financiamento para a Previdência.</p>
<h3><strong>Pressa</strong></h3>
<p>Marcos Do Val (Podemos–ES), que apresentou emendas para beneficiar policiais e agentes de segurança, defendeu mais tempo para debater a proposta. A sugestões do senador foram incluídas pelo relator na PEC paralela.</p>
<p>— Assim como eu te apresentei várias emendas objetivando corrigir injustiças que afetam todos os trabalhadores, vários senadores também apresentaram, pois entendem que é absolutamente necessário discutir a fundo as mudanças que a reforma da Previdência causará na vida de todos os brasileiros — apontou.</p>
<p>Outros senadores estão receosos de que a PEC paralela, apontada como solução para resolver pontos polêmicos que não obtiveram consenso, perca força ao tramitar desvinculada do texto principal da PEC 6/2019. Essa é a análise de Alessandro Vieira (Cidadania-SE).</p>
<p>— Vamos assumir um compromisso quase que um cheque em branco na esperança de que os acordos sejam cumpridos — avaliou Alessandro.</p>
<p>Ao anunciar seu voto contrário ao projeto, Veneziano Vital do Rêgo (PSB-PB) lamentou que a maior parte das sugestões dos senadores não tenha sido incorporada ao texto principal.</p>
<p><strong>— </strong>Eu não me permito acreditar que esta PEC paralela consiga sair do Salão Azul [Senado] para o Salão Verde [Câmara] e lá receber acolhida, aprovação. Absolutamente, e nós sabemos disso, não vamos nos enganar. Nós não temos o direito de enganar quem está em casa — disse Veneziano.</p>
<h3><strong>Questionamentos e destaques</strong></h3>
<p>Em uma tentativa de adiar a votação, o senador Weverton (PDT-MA) pediu vista pela apresentação da complementação do voto, mas a presidente da CCJ, Simone Tebet (MDB-MS), afirmou que complementação do relatório não é um novo parecer e indeferiu o pedido. Simone também rejeitou questão de ordem do senador Humberto Costa (PE) que apresentou um questionamento sobre o procedimento de votação da PEC paralela.</p>
<p>Depois de ouvir os senadores por mais de seis horas, o relator Tasso Jereissati (PSDB-CE) fez suas considerações finais e apontou as dificuldades de equilibrar o que é justo com a questão financeira do Estado.</p>
<p>— Eu tenho uma preocupação com o deficit fiscal porque eu entendo que o governo federal, os governos estaduais e os municípios não têm recursos suficientes para aplicar na educação, para aplicar na saúde, para aplicar na infraestrutura, já que todos os seus recursos — e é isso que está acontecendo hoje — estão sendo engolidos pelo deficit da Previdência. Defender os mais pobres, primeiramente, é defender que existam e sobrem recursos para aplicar em educação — argumentou o relator.</p>
<h3><strong>Rito</strong></h3>
<p>O texto vai passar por dois turnos de votação no Plenário do Senado, onde precisará ser aprovado por três quintos dos senadores, o que equivale a 49 votos. A expectativa do presidente do Senado, Davi Alcolumbre, é concluir a votação da proposta até 10 de outubro.</p>
<p>Se for aprovado pelo Senado sem mudanças, o texto será promulgado como uma emenda à Constituição.</p>
<p><strong><a href="http://www25.senado.leg.br/web/atividade/materias/-/materia/137999" target="_blank" rel="noopener noreferrer"> PEC 6/2019</a></strong></p>
</div>
<p style="text-align: justify;">Fonte: Agência Senado</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_74160&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/ccj-do-senado-aprova-reforma-da-previdencia\/&quot;,&quot;postId&quot;:74160,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"><a href="http://bastidoresdopoder.com.br/tag/manchete/" rel="tag">manchete</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
												<h1 class="mvp-post-title left">Bolsonaro acolherá sugestões de vetos ao PL do Abuso de Autoridade</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 de setembro  de  2019,  22:18</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/admin/" title="Posts de ." rel="author">.</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<span class="bi_post_add_feature_image_to_the_top"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288.jpg" alt="" /></span><div id="tps_slideContainer_74288" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O presidente Jair Bolsonaro afirmou nesta quarta-feira (4), que acolherá as sugestões de vetos que recebeu da sua equipe sobre o Projeto de Lei (PL) do Abuso de Autoridade. O projeto foi aprovado na Câmara dos Deputados em agosto e seguiu para sanção presidencial. Desde então, Bolsonaro tem ouvido integrantes de seu governo, mais notadamente o ministro da Justiça, Sergio Moro.</p>
<p>“Nessa quinta-feira o governo se manifestará sobre o PL 7.596 de 2017 &#8211; Abuso de Autoridade. Ouvidos os ministros da Justiça, AGU, CGU e Secretário Geral, decidi acolher, integralmente, suas manifestações de vetos”, disse Bolsonaro, no Twitter.</p>
<p>O presidente também afirmou que se manifestará oficialmente amanhã (5) sobre o tema. Ele adiantou, no entanto, que apesar dos seus vetos à matéria, sua essência será preservada. Bolsonaro lembrou ainda que seus vetos poderão ser derrubados pelo Congresso Nacional, em sessão conjunta de Câmara e Senado.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pt" xml:lang="pt">Com essa medida garantimos que a essência do projeto foi preservada, sem prejuízo a juízes, promotores, policiais e demais autoridades no exercício de suas funções. Contudo, a palavra final do projeto ficará sob a responsabilidade do Congresso democraticamente eleito.</p>
<p> — Jair M. Bolsonaro (@jairbolsonaro) <a href="https://twitter.com/jairbolsonaro/status/1169404543119106048?ref_src=twsrc%5Etfw">September 5, 2019</a></p>
</blockquote>
<p>Pelo projeto de lei, poderá ser considerado abuso de autoridade obter provas por meios ilícitos; executar mandado de busca e apreensão em imóvel, mobilizando veículos, pessoal ou armamento de forma ostensiva, para expor o investigado a vexame; impedir encontro reservado entre um preso e seu advogado e decretar a condução coercitiva de testemunha ou investigado sem intimação prévia de comparecimento ao juízo.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/pec-da-cessao-onerosa-e-aprovada-no-senado/" target="_self" rel="nofollow" class="u8cdf37bf39912cd13d45a0946b053825"><!-- INLINE RELATED POSTS 1/2 //--><style> .u8cdf37bf39912cd13d45a0946b053825 , .u8cdf37bf39912cd13d45a0946b053825 .postImageUrl , .u8cdf37bf39912cd13d45a0946b053825 .centered-text-area { min-height: 80px; position: relative; } .u8cdf37bf39912cd13d45a0946b053825 , .u8cdf37bf39912cd13d45a0946b053825:hover , .u8cdf37bf39912cd13d45a0946b053825:visited , .u8cdf37bf39912cd13d45a0946b053825:active { border:0!important; } .u8cdf37bf39912cd13d45a0946b053825 .clearfix:after { content: ""; display: table; clear: both; } .u8cdf37bf39912cd13d45a0946b053825 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u8cdf37bf39912cd13d45a0946b053825:active , .u8cdf37bf39912cd13d45a0946b053825:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u8cdf37bf39912cd13d45a0946b053825 .centered-text-area { width: 100%; position: relative; } .u8cdf37bf39912cd13d45a0946b053825 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u8cdf37bf39912cd13d45a0946b053825 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u8cdf37bf39912cd13d45a0946b053825 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u8cdf37bf39912cd13d45a0946b053825:hover .ctaButton { background-color: #7F8C8D!important; } .u8cdf37bf39912cd13d45a0946b053825 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u8cdf37bf39912cd13d45a0946b053825 .u8cdf37bf39912cd13d45a0946b053825-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u8cdf37bf39912cd13d45a0946b053825:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u8cdf37bf39912cd13d45a0946b053825-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">PEC da Cessão Onerosa é aprovada no Senado </span></div></div></div><div class="ctaButton"></div></a></div><p>No total, a proposta apresenta 37 ações que poderão ser consideradas abuso de autoridade, quando praticadas com a finalidade específica de prejudicar alguém ou beneficiar a si mesmo ou a terceiro. O PL foi criticado por membros do Judiciário e do Ministério Público.</p>
<div class="saibaMais">
<h3>Saiba mais</h3>
<ul class="list-unstyled txtPolitica">
<li><a href="/politica/noticia/2019-09/bolsonaro-diz-que-lei-de-abuso-de-autoridade-tera-quase-20-vetos">Bolsonaro diz que lei de abuso de autoridade terá quase 20 vetos</a></li>
</ul>
</div>
<div class="edicao">                         Edição: <span class="txtPolitica">  Aline Leal</span>           </div>
<div class="tags">             Tags: <span class="txtPolitica">  <a href="/tags/abuso-de-autoridade">abuso de autoridade</a>  <a href="/tags/pl-do-abuso-de-autoridade">PL do abuso de autoridade</a>  <a href="/tags/jair-bolsonaro">Jair Bolsonaro</a></span>           </div>
<div class="row">                    </div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span style="display: none;" class="_wp_crawler_schedule_fonte"></span><a href="http://agenciabrasil.ebc.com.br/politica/noticia/2019-09/bolsonaro-atendera-sugestoes-de-vetos-ao-pl-do-abuso-de-autoridade">Fonte: EBC Política</a><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_74288&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/bolsonaro-acolhera-sugestoes-de-vetos-ao-pl-do-abuso-de-autoridade\/&quot;,&quot;postId&quot;:74288,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/bolsonaro-acolhera-sugestoes-de-vetos-ao-pl-do-abuso-de-autoridade/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
												<h1 class="mvp-post-title left">PEC Paralela da Previdência começa a tramitar no Senado</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 de setembro  de  2019,  22:18</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/admin/" title="Posts de ." rel="author">.</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<span class="bi_post_add_feature_image_to_the_top"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74286.jpg" alt="" /></span><div id="tps_slideContainer_74286" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Além da<a href="http://agenciabrasil.ebc.com.br/politica/noticia/2019-09/ccj-do-senado-aprova-texto-base-da-reforma-da-previdencia" target="_blank" rel="noopener noreferrer"> Proposta de Emenda à Constituição (PEC) da Reforma da Previdência,</a> a Comissão de Constituição e Justiça (CCJ) aprovou na sessão de hoje (4) a conversão do anexo do relatório do senador Tasso Jereissati (PSDB-CE) em uma PEC com uma série de alterações que não entraram no texto-base. A principal delas é a possibilidade de estados e municípios participarem da reforma.</p>
<p>Conhecida como PEC Paralela, a proposta sai da CCJ e segue para a Mesa Diretora do Senado, onde receberá um número e será lida em plenário pelo presidente da Casa, Davi Alcolumbre (DEM-AP). Segundo a presidente da CCJ, Simone Tebet (MDB-MS), o líder do governo na Casa, Fernando Bezerra (MDB-PE), já assinou a proposta e deverá ser considerado o autor da matéria.</p>
<p>A PEC traz pontos que alteram regras da reforma da Previdência, que também tramita no Senado, aumentando as despesas do Estado. O texto, no entanto, apresenta previsão de novas receitas, dentre elas, o fim das renúncias fiscais para entidades filantrópicas.</p>
<p>Mas o carro-chefe da PEC paralela é a possibilidade de incluir servidores estaduais e municipais na reforma da Previdência. “Todas as mudanças que fizemos aqui no texto principal ou na PEC Paralela aumenta as despesas. Mas só com a inclusão de estados e municípios estamos cobrindo as despesas com sobras”, disse Jereissati durante a sessão na comissão.</p>
<div class="dnd-widget-wrapper context-cheio_8colunas type-image">
<div class="dnd-atom-rendered"><!-- scald=124612:cheio_8colunas -->       </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/se-inserir-icms-reforma-tributaria-fica-mais-20-anos-diz-senadora/" target="_self" rel="nofollow" class="u45d9bd909dc28ebefa8101c0e13d2216"><!-- INLINE RELATED POSTS 1/2 //--><style> .u45d9bd909dc28ebefa8101c0e13d2216 , .u45d9bd909dc28ebefa8101c0e13d2216 .postImageUrl , .u45d9bd909dc28ebefa8101c0e13d2216 .centered-text-area { min-height: 80px; position: relative; } .u45d9bd909dc28ebefa8101c0e13d2216 , .u45d9bd909dc28ebefa8101c0e13d2216:hover , .u45d9bd909dc28ebefa8101c0e13d2216:visited , .u45d9bd909dc28ebefa8101c0e13d2216:active { border:0!important; } .u45d9bd909dc28ebefa8101c0e13d2216 .clearfix:after { content: ""; display: table; clear: both; } .u45d9bd909dc28ebefa8101c0e13d2216 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u45d9bd909dc28ebefa8101c0e13d2216:active , .u45d9bd909dc28ebefa8101c0e13d2216:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u45d9bd909dc28ebefa8101c0e13d2216 .centered-text-area { width: 100%; position: relative; } .u45d9bd909dc28ebefa8101c0e13d2216 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u45d9bd909dc28ebefa8101c0e13d2216 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u45d9bd909dc28ebefa8101c0e13d2216 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u45d9bd909dc28ebefa8101c0e13d2216:hover .ctaButton { background-color: #7F8C8D!important; } .u45d9bd909dc28ebefa8101c0e13d2216 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u45d9bd909dc28ebefa8101c0e13d2216 .u45d9bd909dc28ebefa8101c0e13d2216-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u45d9bd909dc28ebefa8101c0e13d2216:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u45d9bd909dc28ebefa8101c0e13d2216-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Se inserir ICMS, reforma tributária fica mais 20 anos, diz senadora</span></div></div></div><div class="ctaButton"></div></a></div><figure class="mejs-fotoh-wrapper">         <img class="img-responsive full full" src="http://imagens.ebc.com.br/7ICWS39FLuhPwTbbFrgtqvpvfdM=/754x0/smart/http://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/vac_abr_0910186152.jpg?itok=LZ0j8a5C" alt="Senador Tasso Jereissati participa de reunião da Executiva Nacional do PSDB, para avaliação do resultado das eleições e definição da posição partidária frente ao segundo turno na eleição presidencial e nos estados." title="Valter Campanato/Agência Brasil" />                </figure>
<p>     <!-- END scald=124612 --></div>
<div class="dnd-caption-wrapper">
<div class="meta"><!--copyright=124612-->Senador Tasso Jereissati deve ser o relator da PEC Paralela  &#8211; <strong>Valter Campanato/Agência Brasil</strong><!--END copyright=124612--></div>
</div></div>
<h2>Tramitação</h2>
<p>Após leitura em plenário e recebimento de sugestões de emendas, a PEC Paralela voltará para a CCJ. O senador tucano, por já estar inteirado de seu teor, fará a relatoria. A partir daí, ele poderá convocar audiências públicas, além de conversar com setores da sociedade.</p>
<p>“Quanto à PEC Paralela nós vamos seguir o protocolo, de pelo menos uma semana aguardando as emendas que virão. Estamos à disposição para sugestões e, de posse de sugestões, vem para a CCJ. Estando nas minhas mãos as sugestões, espero 48 horas depois apresentar o relatório”, disse Jereissati.</p>
<p>Segundo Alcolumbre, a ideia é fazer o possível para que a PEC principal da reforma da Previdência e a PEC Paralela tramitem em prazos similares no Senado, para que sejam votadas com o menor prazo possível entre a primeira e a segunda. “Se tiver acordo na PEC Paralela não precisaríamos cumprir os 30 dias na CCJ. Se tiver acordo, podemos tramitar em 15 ou 20 dias, que é o período da outra PEC tramitando no plenário”.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/comissao-mista-de-orcamento-aprova-3-projetos-de-creditos-adicionais/" target="_self" rel="nofollow" class="u504ccab93557005e6ceb462789d6b422"><!-- INLINE RELATED POSTS 2/2 //--><style> .u504ccab93557005e6ceb462789d6b422 , .u504ccab93557005e6ceb462789d6b422 .postImageUrl , .u504ccab93557005e6ceb462789d6b422 .centered-text-area { min-height: 80px; position: relative; } .u504ccab93557005e6ceb462789d6b422 , .u504ccab93557005e6ceb462789d6b422:hover , .u504ccab93557005e6ceb462789d6b422:visited , .u504ccab93557005e6ceb462789d6b422:active { border:0!important; } .u504ccab93557005e6ceb462789d6b422 .clearfix:after { content: ""; display: table; clear: both; } .u504ccab93557005e6ceb462789d6b422 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u504ccab93557005e6ceb462789d6b422:active , .u504ccab93557005e6ceb462789d6b422:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u504ccab93557005e6ceb462789d6b422 .centered-text-area { width: 100%; position: relative; } .u504ccab93557005e6ceb462789d6b422 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u504ccab93557005e6ceb462789d6b422 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u504ccab93557005e6ceb462789d6b422 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u504ccab93557005e6ceb462789d6b422:hover .ctaButton { background-color: #7F8C8D!important; } .u504ccab93557005e6ceb462789d6b422 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u504ccab93557005e6ceb462789d6b422 .u504ccab93557005e6ceb462789d6b422-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u504ccab93557005e6ceb462789d6b422:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u504ccab93557005e6ceb462789d6b422-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Comissão Mista de Orçamento aprova 3 projetos de créditos adicionais</span></div></div></div><div class="ctaButton"></div></a></div><p>O desejo do presidente do Senado é votar a PEC principal no dia 11 de setembro, em primeiro turno. Caso não seja possível, votar em primeiro turno na semana seguinte e o segundo turno no dia 10 de outubro.</p>
<h2>Na Câmara</h2>
<p>No caso da PEC Paralela, como nasceu no Senado, ela ainda passará pela Câmara dos Deputados. Jereissati se mostrou otimista em relação à tramitação naquela Casa. Ele diz que confia no esforço do presidente da Câmara, Rodrigo Maia (DEM-RJ), em aprovar a PEC Paralela até o fim do ano. </p>
<p>Para o senador, o dispositivo que prevê a inclusão definitiva de estados e municípios na reforma apenas após aprovação de lei ordinária diminui o desgaste político que os deputados federais teriam.</p>
<p>“Eu acho que o clima mudou. Da maneira que nós colocamos e foi discutido com o presidente Rodrigo Maia, em que os governadores terão que fazer uma adesão através de aprovação por lei ordinária do estado, facilita bastante a aprovação na Câmara. É a opinião do presidente, que, naturalmente, andou ouvindo alguns líderes”.<br />  </p>
<div class="edicao">                         Edição: <span class="txtPolitica">  Fábio Massalli</span>           </div>
<div class="tags">             Tags: <span class="txtPolitica">  <a href="/tags/pec-paralela">PEC Paralela</a>  <a href="/tags/reforma-da-previdencia-0">reforma da Previdência</a>  <a href="/tags/senado">Senado</a>  <a href="/tags/tasso-jereissati">Tasso Jereissati</a></span>           </div>
<div class="row">                    </div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span style="display: none;" class="_wp_crawler_schedule_fonte"></span><a href="http://agenciabrasil.ebc.com.br/politica/noticia/2019-09/pec-paralela-da-previdencia-comeca-tramitar-no-senado">Fonte: EBC Política</a><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_74286&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/pec-paralela-da-previdencia-comeca-a-tramitar-no-senado\/&quot;,&quot;postId&quot;:74286,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/pec-paralela-da-previdencia-comeca-a-tramitar-no-senado/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/senado-aprova-emprestimo-e-governo-assina-contrato-na-sexta-feira-06/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74290-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74290-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74290-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  22:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Senado aprova empréstimo e governo assina contrato na sexta-feira (06)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/bolsonaro-acolhera-sugestoes-de-vetos-ao-pl-do-abuso-de-autoridade/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  22:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bolsonaro acolherá sugestões de vetos ao PL do Abuso de Autoridade</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/pec-paralela-da-previdencia-comeca-a-tramitar-no-senado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74286-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74286-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74286-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  22:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PEC Paralela da Previdência começa a tramitar no Senado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/camara-aprova-mudancas-nas-regras-eleitorais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74284-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74284-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74284-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  22:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Câmara aprova mudanças nas regras eleitorais</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/alcolumbre-cogita-votacao-da-reforma-da-previdencia-na-proxima-semana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74282-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74282-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74282-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  22:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alcolumbre cogita votação da reforma da Previdência na próxima semana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Política MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/comissao-de-educacao-aprova-cotas-nas-universidades-para-jovens-da-zona-rural/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74246-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74246-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74246-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74246-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74246-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74246-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74246-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Comissão de Educação aprova cotas nas universidades para jovens da zona rural</h2>
															<p>Foto: MARCOS LOPES / ALMT A Comiss&atilde;o de Educa&ccedil;&atilde;o, Ci&ecirc;ncia, Tecnologia, Cultura e Desporto da Assembleia Legislativa de Mato Grosso...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/botelho-anuncia-mutirao-de-votacao-para-limpar-pauta-na-proxima-semana/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74244-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74244-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74244-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74244-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74244-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74244-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74244-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Botelho anuncia mutirão de votação para limpar pauta na próxima semana</h2>
															<p>Foto: MAURICIO BARBANT / ALMT O presidente da Assembleia Legislativa, deputado Eduardo Botelho (DEM), anunciou durante sess&atilde;o plen&aacute;ria matutina de&nbsp;quarta-feira...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/paulo-araujo-apresenta-indicacoes-para-juara-e-cuiaba/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74242-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74242-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74242-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74242-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74242-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74242-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74242-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Paulo Araújo apresenta indicações para Juara e Cuiabá</h2>
															<p>Foto: ANGELO VARELA / ALMT O deputado estadual Paulo Ara&uacute;jo (PP) apresentou duas indica&ccedil;&otilde;es durante sess&atilde;o plen&aacute;ria na Assembleia Legislativa...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Policial</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/policia-civil-prende-jovem-com-celular-furtado-de-frigorifico-em-confresa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71160-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71160-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71160-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71160-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71160-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71160-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">15 de agosto  de  2019,  15:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil prende jovem com celular furtado de frigorífico em Confresa</h2>
															<p>Assessoria | PJC-MT A Polícia Civil de Confresa prendeu em flagrante um jovem acusado de receptar um aparelho celular produto...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/homem-acusado-de-tentativa-de-feminicidio-tem-prisao-cumprida-na-capital/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71111-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71111-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71111-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71111-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71111-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71111-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">15 de agosto  de  2019,  11:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Homem acusado de tentativa de feminicídio tem prisão cumprida na Capital</h2>
															<p>Assessoria | PJC-MT Um homem acusado de tentativa de feminicídio foi preso pela Polícia Judiciária Civil, na tarde de terça-feira...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-de-caceres-apreende-2-veiculos-subtraidos-de-locadoras-no-estado-de-sp/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71109-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71109-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71109-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71109-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71109-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71109-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-71109-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">15 de agosto  de  2019,  11:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil de Cáceres apreende 2 veículos subtraídos de locadoras no Estado de SP</h2>
															<p>Assessoria | PJC-MT Dois veículos subtraídos de uma locadora de automóveis no Estado de São Paulo foram recuperados pela Polícia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/senado-aprova-emprestimo-e-governo-assina-contrato-na-sexta-feira-06/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74290-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74290-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74290-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74290-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74290-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74290-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74290-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  22:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Senado aprova empréstimo e governo assina contrato na sexta-feira (06)</h2>
															<p>O Senado Federal acaba de aprovar o empréstimo de US$ 250 milhões&nbsp;do Estado junto ao Banco Mundial. A medida é...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/confederacao-brasileira-de-atletismo-oferece-curso-de-velocidade-e-barreiras-em-cuiaba/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74270-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74270-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74270-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74270-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74270-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74270-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74270-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Confederação Brasileira de Atletismo oferece curso de Velocidade e Barreiras em Cuiabá</h2>
															<p>De 11 a 15 de setembro, Cuiabá sediará uma das Clínicas de Velocidade e Barreiras realizadas pela Confederação Brasileira de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/santa-casa-realiza-321-atendimentos-em-um-mes-de-funcionamento/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74268-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74268-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74268-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74268-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74268-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74268-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Santa Casa realiza 321 atendimentos em um mês de funcionamento</h2>
															<p>O Hospital Estadual Santa Casa&nbsp;completou um mês de funcionamento na última quinta-feira (29.08). A unidade gerida pelo Governo do Estado,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/bolsonaro-acolhera-sugestoes-de-vetos-ao-pl-do-abuso-de-autoridade/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74288-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  22:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro acolherá sugestões de vetos ao PL do Abuso de Autoridade</h2>
															<p>O presidente Jair Bolsonaro afirmou nesta quarta-feira (4), que acolherá as sugestões de vetos que recebeu da sua equipe sobre...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/pec-paralela-da-previdencia-comeca-a-tramitar-no-senado/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74286-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74286-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74286-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74286-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74286-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74286-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  22:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PEC Paralela da Previdência começa a tramitar no Senado</h2>
															<p>Além da Proposta de Emenda à Constituição (PEC) da Reforma da Previdência, a Comissão de Constituição e Justiça (CCJ) aprovou...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/camara-aprova-mudancas-nas-regras-eleitorais/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74284-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74284-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74284-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74284-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74284-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74284-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  22:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Câmara aprova mudanças nas regras eleitorais</h2>
															<p>O Plenário da Câmara dos Deputados aprovou nesta quarta-feira (4) novas regras ao sistema eleitoral. A proposta segue para apreciação...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/bc-fluxo-cambial-em-agosto-fecha-com-saldo-negativo-de-us-431-bi/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74232-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74232-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74232-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74232-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74232-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74232-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74232-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">BC: Fluxo cambial em agosto fecha com saldo negativo de US$ 4,31 bi</h2>
															<p>O Brasil fechou o mês de agosto com fluxo cambial (volume de divisas em dólares que entram ou saem do...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/bolsonaro-exonera-presidente-da-abdi/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ADBI.Logo_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ADBI.Logo_1-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ADBI.Logo_1-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ADBI.Logo_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ADBI.Logo_1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ADBI.Logo_1-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/ADBI.Logo_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  07:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro exonera presidente da ABDI</h2>
															<p>Luiz Augusto de Souza Ferreira não é mais o presidente da Agência Brasileira de Desenvolvimento Industrial (ABDI). O decreto de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/petrobras-lanca-edital-para-projetos-inovadores-com-startups/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74135-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74135-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74135-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74135-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74135-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74135-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-74135-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">4 de setembro  de  2019,  07:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Petrobras lança edital para projetos inovadores com startups</h2>
															<p>Com o objetivo de estimular o desenvolvimento de soluções tecnológicas que atendam às necessidades de negócios de petróleo, gás e...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/apos-denuncia-sema-confirma-exploracao-seletiva-ilegal-em-marcelandia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73193-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73193-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73193-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73193-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73193-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73193-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73193-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MEIO AMBIENTE</span><span class="mvp-cd-date left relative">30 de agosto  de  2019,  06:19</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sema confirma exploração seletiva ilegal em Marcelândia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/intermat-recebe-servidores-cedidos-do-legislativo-para-agilizar-regularizacao-fundiaria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73162-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73162-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73162-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73162-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73162-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73162-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73162-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">30 de agosto  de  2019,  06:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Intermat recebe servidores cedidos da ALMT para agilizar regularização fundiária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/governo-convoca-empresas-a-se-inscreverem-no-cadastro-geral-de-fornecedores/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73166-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73166-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73166-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73166-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73166-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73166-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-73166-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">30 de agosto  de  2019,  06:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo convoca empresas a se inscreverem no Cadastro Geral de Fornecedores</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/setor-de-couros-do-brasil-e-sustentavel-diz-ministra-da-agricultura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="217" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/VF-Corporation-marcas-400x217.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/VF-Corporation-marcas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/VF-Corporation-marcas-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/VF-Corporation-marcas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">AGRONEGÓCIO</span><span class="mvp-cd-date left relative">30 de agosto  de  2019,  08:24</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;Setor de couros do Brasil é sustentável&#8221;, diz ministra da Agricultura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/fachin-nega-pedido-de-liminar-da-defesa-de-lula-em-hc-sobre-suspeicao-dos-procuradores-das-lava-jato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/LAVA-JATO-400x240.png" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/LAVA-JATO-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/LAVA-JATO-80x80.png 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/LAVA-JATO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">JUSTIÇA</span><span class="mvp-cd-date left relative">30 de agosto  de  2019,  07:44</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fachin nega pedido de liminar da defesa de Lula em HC sobre suspeição dos procuradores das Lava-Jato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/adi-contra-lei-que-redefiniu-limites-de-municipios-de-mato-grosso-sera-julgada-diretamente-no-merito/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/mapa-mato-grosso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/mapa-mato-grosso-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/mapa-mato-grosso-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/mapa-mato-grosso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/mapa-mato-grosso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/mapa-mato-grosso-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/mapa-mato-grosso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">JUSTIÇA</span><span class="mvp-cd-date left relative">30 de agosto  de  2019,  07:51</span>
									</div><!--mvp-cat-date-wrap-->
									<p>ADI contra lei que redefiniu limites de municípios de Mato Grosso será julgada diretamente no mérito</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/emenda-iguala-policiais-estaduais-a-militares-em-sistema-previdenciario/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/rogerio-marinho-Michel-Jesus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/rogerio-marinho-Michel-Jesus-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/rogerio-marinho-Michel-Jesus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/rogerio-marinho-Michel-Jesus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/rogerio-marinho-Michel-Jesus-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/rogerio-marinho-Michel-Jesus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">30 de agosto  de  2019,  06:55</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Emenda iguala policiais estaduais a militares em sistema previdenciário</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/mato-grosso-lanca-diagnostico-da-cadeia-produtiva-do-cafe/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/CAFE-FRUTO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/CAFE-FRUTO-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/CAFE-FRUTO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/CAFE-FRUTO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/CAFE-FRUTO-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/CAFE-FRUTO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">AGRONEGÓCIO</span><span class="mvp-cd-date left relative">1 de setembro  de  2019,  19:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mato Grosso lança “Diagnóstico da Cadeia Produtiva do Café”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																									<li><a href="https://www.instagram.com/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-64478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64478"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
<li id="menu-item-2933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2933"><a href="http://bastidoresdopoder.com.br/latest-news/">Últimas Notícias</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.49'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"93cbd96ecc","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"70e3e2fae3","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"11976c8ab2","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"653d371602","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"5f8ba8ed37","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.21'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/galleria.min.js?ver=20170131'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.min.js?ver=20170131'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.14.0'></script>
<style type="text/css">
div#galleria a, div#galleria img {
    display: inline-block;
}
.galleria-stage { 
  min-height:450px;
}
div[style="font-family:Arial, Helvetica, sans-serif;padding-left:3px;margin-top:20px"] ,
div[style="font-family:Arial, Helvetica, sans-serif;font-size:25px;font-weight:bold;padding-left:3px;width:673px;margin-bottom:15px"] ,
div[style="width:670px;height:27px;float:left"] {
    display: none!important;
}
.td-post-content table{
    width: 100%!important;
}
.imgcontent > a#img_conteudo {
    display: none;
}

.imgcontent > p.credito_foto, .imgcontent > p.credito_foto + p {
    display: none!important;
}
#mvp-content-main table, .mvp-post-add-main table {
    width: 100% !important;
}
.jp-relatedposts, div[data-wpusb-component="buttons-section"] ,
.td-post-content #_mcePaste + p, .td-post-content #_mcePaste + p + p {
    display: none;
}
.td-post-content link + p, .td-post-content link + p + .demo-gallery {
    display: none;
}
.demo-gallery,
.no-print.thumbnail.pull-left {
    display: none;
}
*[rel="lightbox[roadtrip]"] {
    display: none;
}
*[style="float:left;width:80px;margin-right:20px;margin-bottom:10px;margin-top:15px"], *[style="font-family:Arial, Helvetica, sans-serif;font-size:12px;color:#ffffff;background-color:#007D2A;padding-left: 5px;width: 665px;height: 20px;padding-top:3px;margin-top:40px"] {
    display: none;
}
.pswp[aria-hidden="true"] {
    display: none;
}

</style>

<style id="bi-style-for-audio">

/*style for audio*/
/* */
.audiojs audio {
position: absolute;
left: -1px;
}
.audiojs {
max-width: 460px;
margin-top: 0.625em;
height: 19px;
overflow: hidden;
position: relative;
font-family: monospace;
font-size: 12px;
background-color: #999;
-webkit-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
-moz-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
-o-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
border-radius: 2px;
}
.audiojs .play-pause {
width: 8.043478%;
height: 19px;
padding: 0px;
margin: 0px;
float: left;
overflow: hidden;
border-right: 1px solid #666;
background-color: #ccc;
}
.audiojs .play-pause p {
width: 14px;
height: 19px;
margin-left: auto;
margin-right: auto;
margin-top: 0;
margin-bottom: 0;
cursor: pointer;
line-height: 16px;
}
.audiojs .play {
display: block;
}
.audiojs .scrubber {
position: relative;
float: left;
max-width: 280px;
width: 86%;
background: #5a5a5a;
height: 8px;
margin-top: 5px;
margin-bottom: 5px;
margin-left: 2.173913%;
margin-right: 2.173913%;
border-top: 1px solid #333;
border-left: 0px;
border-bottom: 0px;
overflow: hidden;
}
.audiojs .progress {
position: absolute;
top: 0px;
left: 0px;
height: 14px;
width: 0px;
background: #ccc;
z-index: 1;
background-image: -webkit-gradient(linear, left top, left bottom, color-stop(0, #ccc), color-stop(0.5, #ddd), color-stop(0.51, #ccc), color-stop(1, #ccc));
background-image: -moz-linear-gradient(center top, #ccc 0%, #ddd 50%, #ccc 51%, #ccc 100%);
}
.audiojs .loaded {
position: absolute;
top: 0px;
left: 0px;
height: 14px;
width: 0px;
background: #000;
background-image: -webkit-gradient(linear, left top, left bottom, color-stop(0, #222), color-stop(0.5, #333), color-stop(0.51, #222), color-stop(1, #222));
background-image: -moz-linear-gradient(center top, #222 0%, #333 50%, #222 51%, #222 100%);
}
.audiojs .time {
display: none;
position: absolute;
right: 0;
height: 19px;
line-height: 19px;
max-width: 121px;
margin: 0px 0px 0px 6px;
padding: 0px 6px 0px 12px;
border-left: 1px solid #666;
color: #fff;
}
.audiojs .time em {
padding: 0px 2px 0px 0px;
font-style: normal;
}
.audiojs .time strong:before {
content: "/ ";
}
.audiojs .time strong {
padding: 0px 0px 0px 2px;
font-weight: normal;
font-style: normal;
}
.audiojs .error-message {
float: left;
display: none;
margin: 0px 10px;
height: 36px;
max-width: 400px;
width: 86.956%;
overflow: hidden;
line-height: 36px;
white-space: nowrap;
color: #fff;
text-overflow: ellipsis;
-o-text-overflow: ellipsis;
-icab-text-overflow: ellipsis;
-khtml-text-overflow: ellipsis;
-moz-text-overflow: ellipsis;
-webkit-text-overflow: ellipsis;
}
.audiojs .error-message a {
color: #eee;
text-decoration: none;
padding-bottom: 1px;
border-bottom: 1px solid #999;
white-space: normal;
}
/* */
.audiojs .play {
}
.audiojs .loading {
}
.audiojs .error {
}
.audiojs .pause {
}
.playing .play, .playing .loading, .playing .error {
display: none;
}
.playing .pause {
display: block;
}
.loading .play, .loading .pause, .loading .error {
display: none;
}
.loading .loading {
display: block;
}
.error .time, .error .play, .error .pause, .error .scrubber, .error .loading {
display: none;
}
.error .error {
display: block;
}
.error .play-pause p {
cursor: auto;
}
.error .error-message {
display: block;
}
@media (min-width: 479px) {
.audiojs .scrubber {
width: 60.86956%;
}
.audiojs .time {
display: block;
}
}
/* */
.audioResize .duration{
display: none !important;
}
/* */
/* */
.carousel-control-video {
bottom: initial;
height: 70%;
z-index: 20;
}
.carrossel-setas-video {
top: 45%;
}
.videoLimpo {
z-index: 15;
position: relative;
}
.ytmask {
position: absolute;
top: 0;
bottom: 0;
left: 0;
right: 0;
}
/* */

.play-pause:after {
    content: "";
    border-top: 5px solid transparent;
    border-bottom: 5px solid transparent;
    border-left: 8px solid black;
    position: absolute;
    left: 15px;
    top: 5px;
}

.playing .play-pause:after {
    content: "";
    background: black;
    width: 10px;
    left: 12px;
}
.bi-custom-logo-for-source {
    display: inline-block;
    margin-top: -75px;
    position: absolute;
    right: 0;
}
font[size="6"] {
    display: none;
}

p.style9b[style="font-size:20px;"] {
    display: none;
}

div.style9b {
    display: none;
}
.print.hidden-xs.hidden-md.hidden-lg.hidden-sm.thumbnail.pull-left small {
    display: none;
}
svg#double-arrow {
    display: none;
}

</style>
<script type="text/javascript" src="https://www12.senado.leg.br/noticias/++resource++senado.noticias/audiojs/audio.min.js"></script>
        <script type="text/javascript" src="https://www12.senado.leg.br/noticias/++resource++senado.noticias/audiojs/audiojs-doc-ready.js"></script>
<script>
    (function() { 
            // Galleria.loadTheme('https://cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.min.js');
            <!-- Galleria.run('.galleria'); --> 
if(jQuery('.galleria').length){     
            jQuery('.galleria').galleria({ 
                // width: 300, 
                height: 450, 
                // transition: 'fade' 
            }); 
}
if(jQuery('a[id="img_conteudo"]').length){
    jQuery('a[id="img_conteudo"]').attr('href','javascript:void(0);');
}; 

if(jQuery('a[href*="varzeagrande.mt.gov.br/storage/imagem"]').length){
    jQuery('a[href*="varzeagrande.mt.gov.br/storage/imagem"]').attr('href','javascript:void(0);');
}; 
if(jQuery('.saibaMais a').length){
    jQuery('.saibaMais a').attr('href','javascript:void(0);');
}; 
if(jQuery('.txtInternacional a').length){
    jQuery('.txtInternacional a').attr('href','javascript:void(0);');
}; 
if(jQuery('.txtEconomia a').length){
    jQuery('.txtEconomia a').attr('href','javascript:void(0);');
}; 
jQuery("*[style^='font-']").attr('style', '');

}());
</script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>