<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/corona-no-microscopio-1000x530.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/corona-no-microscopio-1000x530.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/" />
<meta property="og:title" content="Coronavírus: situação deverá piorar antes de melhorar" />
<meta property="og:description" content="A pandemia da covid-19 nas Américas vai agravar antes de melhorar como foi observado em outras partes do mundo. Até segunda-feira, a região teve 163.068 casos confirmados e 2.836 mortos. As declarações foram feitas a jornalistas, em Washington, pela diretora da Organização Pan-Americana da Saúde, Opas. Para Carissa F. Etienne, a região enfrenta uma nova fase em [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/">
<meta name="twitter:title" content="Coronavírus: situação deverá piorar antes de melhorar">
<meta name="twitter:description" content="A pandemia da covid-19 nas Américas vai agravar antes de melhorar como foi observado em outras partes do mundo. Até segunda-feira, a região teve 163.068 casos confirmados e 2.836 mortos. As declarações foram feitas a jornalistas, em Washington, pela diretora da Organização Pan-Americana da Saúde, Opas. Para Carissa F. Etienne, a região enfrenta uma nova fase em [&hellip;]">
<title>Coronavírus: situação deverá piorar antes de melhorar &#8211; BASTIDORES DO PODER</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.21' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://bastidoresdopoder.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gilmar Mendes suspende ampliação do BPC' href='http://bastidoresdopoder.com.br/gilmar-mendes-suspende-ampliacao-do-bpc/' />
<link rel='next' title='Estados Unidos têm mais de 1.200 mortes em 24 horas' href='http://bastidoresdopoder.com.br/estados-unidos-tem-mais-de-1-200-mortes-em-24-horas/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=121078' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fcoronavirus-situacao-devera-piorar-antes-de-melhorar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fcoronavirus-situacao-devera-piorar-antes-de-melhorar%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-ad-client="ca-pub-4498068128253840" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}		</style>
		</head>
<body class="post-template-default single single-post postid-121078 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2020-04-06">
                06/04/2020 - 12:29            </time>
        </div>

        <div class="menu">
            <div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-104093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104093"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>        </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <style>img.boataxa-item {
    width: 20px!important;
    height: auto!important;
    }
    .boataxa-item {
        padding-left: 6px!important;
    }
    
    .boataxa-container-cotacao {
        border:none!important;   
    }
    </style>
        <a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Coronavírus: situação deverá piorar antes de melhorar</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/saude/"><span class="mvp-post-cat left">Saúde</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Coronavírus: situação deverá piorar antes de melhorar</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">06/04/2020 - 07:01</span>
										<meta itemprop="dateModified" content="2020-04-06"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/corona-no-microscopio-1000x530.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="530">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/&amp;t=Coronavírus: situação deverá piorar antes de melhorar', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Coronavírus: situação deverá piorar antes de melhorar -&amp;url=http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/corona-no-microscopio-1000x530.jpg&amp;description=Coronavírus: situação deverá piorar antes de melhorar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Coronavírus: situação deverá piorar antes de melhorar&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/&amp;t=Coronavírus: situação deverá piorar antes de melhorar', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Coronavírus: situação deverá piorar antes de melhorar -&amp;url=http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/corona-no-microscopio-1000x530.jpg&amp;description=Coronavírus: situação deverá piorar antes de melhorar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Coronavírus: situação deverá piorar antes de melhorar http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Coronavírus: situação deverá piorar antes de melhorar&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_121078" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: center;"><em>A pandemia da covid-19 nas Américas vai agravar antes de melhorar como foi observado em outras partes do mundo. Até segunda-feira, a região teve 163.068 casos confirmados e 2.836 mortos.</em></p>
<p style="text-align: center;"><strong>As declarações foram feitas a jornalistas, em Washington, pela diretora da Organização Pan-Americana da Saúde, Opas. Para Carissa F. Etienne, a região enfrenta uma nova fase em que muitos países relatam a transmissão em grupos.</strong></p>
<p style="text-align: justify;"> Da ONU &#8211; Mas a também chefe regional da Organização Mundial da Saúde, OMS, apontou razões para se ter esperança. Entre elas está a conexão sem precedentes entre os países e o fato de haver algum tempo para agir com medidas orquestradas para retardar a propagação do vírus e reduzir o impacto nos sistemas de saúde. A terceira razão é que os desafios da pandemia estão sendo compartilhados.</p>
<p style="text-align: justify;">A representante destacou que os países devem atuar juntos partilhando recursos, conhecimentos e tomando decisões que aceleram o acesso aos serviços de saúde, promovam a pesquisa e a inovação além de aumentar a capacidade de lidar com a crise.</p>
<p style="text-align: justify;">Para a Opas, fazer testes de todos os casos suspeitos é importante para se interromper a propagação do vírus e se tomar as medidas recomendadas.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/brasil-registra-7-910-casos-confirmados-de-coronavirus-e-299-mortes/" target="_self" rel="nofollow" class="u1ce1d198cabf287c63ee9ab790f1311f"><!-- INLINE RELATED POSTS 1/2 //--><style> .u1ce1d198cabf287c63ee9ab790f1311f , .u1ce1d198cabf287c63ee9ab790f1311f .postImageUrl , .u1ce1d198cabf287c63ee9ab790f1311f .centered-text-area { min-height: 80px; position: relative; } .u1ce1d198cabf287c63ee9ab790f1311f , .u1ce1d198cabf287c63ee9ab790f1311f:hover , .u1ce1d198cabf287c63ee9ab790f1311f:visited , .u1ce1d198cabf287c63ee9ab790f1311f:active { border:0!important; } .u1ce1d198cabf287c63ee9ab790f1311f .clearfix:after { content: ""; display: table; clear: both; } .u1ce1d198cabf287c63ee9ab790f1311f { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u1ce1d198cabf287c63ee9ab790f1311f:active , .u1ce1d198cabf287c63ee9ab790f1311f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u1ce1d198cabf287c63ee9ab790f1311f .centered-text-area { width: 100%; position: relative; } .u1ce1d198cabf287c63ee9ab790f1311f .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u1ce1d198cabf287c63ee9ab790f1311f .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u1ce1d198cabf287c63ee9ab790f1311f .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u1ce1d198cabf287c63ee9ab790f1311f:hover .ctaButton { background-color: #7F8C8D!important; } .u1ce1d198cabf287c63ee9ab790f1311f .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u1ce1d198cabf287c63ee9ab790f1311f .u1ce1d198cabf287c63ee9ab790f1311f-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u1ce1d198cabf287c63ee9ab790f1311f:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u1ce1d198cabf287c63ee9ab790f1311f-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Brasil registra 7.910 casos confirmados de coronavírus e 299 mortes</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify;">No evento, o vice-chefe do braço da OMS nas Américas, Jarbas Barbosa, disse que até agora a Opas já forneceu quase 100 mil equipamentos de testes para países da América Latina e Caribe.</p>
<div class="col-md-6 col-sm-6 list-group pull-right unnews-toc-block" style="text-align: justify;">
<p><strong>Medidas</strong></p>
</div>
<p style="text-align: justify;">De acordo com a Opas, os países precisam decidir quais e como devem ser implementadas as medidas de distanciamento social. Isso inclui o cancelamento de reuniões em massa, fechamento de escolas, empresas e sobre o trabalho a distância.</p>
<p style="text-align: justify;">Sem evidências sólidas sobre tratamentos eficazes e nenhuma vacina disponível, a Opas aponta o distanciamento social e outras medidas como a melhor aposta para evitar efeitos mais graves da pandemia nas Américas. A representante disse que o momento exige “liderança ousada e compassiva”.</p>
<p style="text-align: justify;">De acordo com Etienne, o que acontecer nas próximas semanas dependerá muito dos esforços e ação conjunta dos países, “mesmo que fisicamente separados”. Ela disse que a solidariedade na região nunca teve um significado mais profundo do que hoje.</p>
<div class="dnd-widget-wrapper context-un_news_default type-image atom-align-right" style="text-align: justify;">
<div class="dnd-atom-rendered"></div>
<div class="dnd-caption-wrapper">
<div class="meta">Duas mulheres em uma estação de metrô na Cidade do México durante a pandemia do novo coronavírus., by ONU Mexico/Alexis Aubin</div>
</div>
</div>
<p style="text-align: justify;">Os apelos aos países é que trabalhem juntos, compartilhando recursos, conhecimentos e tomando decisões que acelerem o acesso aos serviços de saúde, promovam pesquisa e inovação e aumentem a capacidade de lidar com a covid-19.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/mato-grosso-registra-primeiro-paciente-curado-da-covid-19/" target="_self" rel="nofollow" class="ub277e8da9395d4fed51b9e117c8881cf"><!-- INLINE RELATED POSTS 2/2 //--><style> .ub277e8da9395d4fed51b9e117c8881cf , .ub277e8da9395d4fed51b9e117c8881cf .postImageUrl , .ub277e8da9395d4fed51b9e117c8881cf .centered-text-area { min-height: 80px; position: relative; } .ub277e8da9395d4fed51b9e117c8881cf , .ub277e8da9395d4fed51b9e117c8881cf:hover , .ub277e8da9395d4fed51b9e117c8881cf:visited , .ub277e8da9395d4fed51b9e117c8881cf:active { border:0!important; } .ub277e8da9395d4fed51b9e117c8881cf .clearfix:after { content: ""; display: table; clear: both; } .ub277e8da9395d4fed51b9e117c8881cf { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ub277e8da9395d4fed51b9e117c8881cf:active , .ub277e8da9395d4fed51b9e117c8881cf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ub277e8da9395d4fed51b9e117c8881cf .centered-text-area { width: 100%; position: relative; } .ub277e8da9395d4fed51b9e117c8881cf .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ub277e8da9395d4fed51b9e117c8881cf .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ub277e8da9395d4fed51b9e117c8881cf .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ub277e8da9395d4fed51b9e117c8881cf:hover .ctaButton { background-color: #7F8C8D!important; } .ub277e8da9395d4fed51b9e117c8881cf .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ub277e8da9395d4fed51b9e117c8881cf .ub277e8da9395d4fed51b9e117c8881cf-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ub277e8da9395d4fed51b9e117c8881cf:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ub277e8da9395d4fed51b9e117c8881cf-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Mato Grosso registra primeiro paciente curado da Covid-19</span></div></div></div><div class="ctaButton"></div></a></div><h3 style="text-align: justify;">Trocas</h3>
<p style="text-align: justify;">A solidariedade precisa ser combinada com a melhor ciência possível. Isso deve garantir que as ações sejam proporcionais à escala da pandemia. Ela disse que a ciência e a solidariedade permitirão controlar a disseminação da covid-19 nas Américas.</p>
<p style="text-align: justify;">A diretora da Opas disse que o braço da OMS continuará facilitando trocas entre países, com base em evidências científicas que impulsionam a resposta global à doença e a solidariedade mostrada nos últimos 120 anos.</p>
<div class="dnd-widget-wrapper context-un_news_full_width type-image">
<div class="dnd-atom-rendered" style="text-align: justify;"><picture><source srcset="https://global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/03-28-2020_UN_Coronavirus_Masks.jpg/image300x180cropped.jpg" media="(max-width : 480px)" /><source srcset="https://global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/03-28-2020_UN_Coronavirus_Masks.jpg/image770x420cropped.jpg" media="(max-width : 768px)" /></picture></div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_121078&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/coronavirus-situacao-devera-piorar-antes-de-melhorar\/&quot;,&quot;postId&quot;:121078,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"><a href="http://bastidoresdopoder.com.br/tag/carrossel/" rel="tag">carrossel</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/saude/"><span class="mvp-post-cat left">Saúde</span></a></h3>
												<h1 class="mvp-post-title left">Mesmo com isolamento, exposição moderada ao sol não deve ser esquecida</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">06/04/2020 - 05:58</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_121068" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="row">
<p class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center" style="text-align: center;"><em>Tomar sol é importante para sintetização da vitamina D</em></p>
<div class="col-lg-12 mb-3" style="text-align: justify;">
<div class="row">
<h4 class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center"> Diante do isolamento social devido ao novo coronavírus, a exposição solar fica prejudicada, mas não deve ser esquecida. A exposição moderada ao sol é importante para sintetização da vitamina D. Entre os benefícios da vitamina D (VD) estão a melhora do sistema imune.</h4>
</div>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap" style="text-align: justify;">
<p class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center">Por Ludmilla Souza &#8211; A vitamina D é um nutriente com função de hormônio que age em diversas áreas do organismo. “Sem dúvida, manter níveis normais de vitamina D está associado a menor taxa de infecções. Vitamina D está envolvida no processo de defesa do organismo contra agentes infecciosos e células cancerígenas. Isso se concluiu quando se compararam pessoas com baixo nível de VD, versus, altos níveis de VD”, explicou o coordenador científico da Sociedade Brasileira de Dermatologia (SBD), Helio Miot.</p>
<p>Segundo o médico, no mundo tem sido observados níveis baixos de vitamina D em toda a população. “Sabemos que 60% ou até 80%, dependendo do grupo populacional, tem níveis baixos de vitamina D, o que pode comprometer o funcionamento do organismo como um todo, especialmente as pessoas de risco como gestantes, idosos, imunossuprimidos, indivíduos em pós-operatório de cirurgia bariátrica, quem tem osteoporose e doenças intestinais. Esses indivíduos devem <span id="OBJ_PREFIX_DWT3037_com_zimbra_date" role="link">ter</span> seu nível de vitamina D testado e, se forem baixos, receber a suplementação”.</p>
<p>O médico explica que grande parte da vitamina D é produzida pela pele, sendo mais de 90% pela exposição solar habitual. “Então não é aquele indivíduo que vai se bronzear na piscina, mas é durante aquela caminhada, ao estender uma roupa no varal, tudo isso promove uma grande síntese de vitamina D. Outra grande parte ocorre pela alimentação, com alimentos como peixes, ovos, derivados de leite e algumas frutas. Esses alimentos têm uma quantidade de vitamina D.  Essas são as duas principais fontes de vitamina D para o organismo: exposição solar leve e alimentação”.</p>
<h2>Exposição moderada</h2>
<p>Com a situação atípica do isolamento social, a população vai diminuir a exposição ao sol. Mas, segundo o especialista, a exposição deve continuar sendo leve. “A síntese acontece muito rapidamente, e se houver um excesso de exposição, o consumo de vitamina D acaba sendo comprometido. Então não se recomenda, nem mesmo com filtro solar, ficar se expondo, intencionalmente. As pessoas de risco, como idosos, obesos, quem está em pós-operatório de cirurgia bariátrica, mulheres na menopausa, são indivíduos de alto risco para hipovitaminose D. Esses indivíduos devem conhecer o seu nível e se forem baixos, devem repor de forma oral [com medicamentos]”, orienta Miot.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/mato-grossos-continua-com-11-casos-confirmados-de-coronavirus/" target="_self" rel="nofollow" class="uea3aa5eecc6d9f66acb787febf965d1f"><!-- INLINE RELATED POSTS 1/2 //--><style> .uea3aa5eecc6d9f66acb787febf965d1f , .uea3aa5eecc6d9f66acb787febf965d1f .postImageUrl , .uea3aa5eecc6d9f66acb787febf965d1f .centered-text-area { min-height: 80px; position: relative; } .uea3aa5eecc6d9f66acb787febf965d1f , .uea3aa5eecc6d9f66acb787febf965d1f:hover , .uea3aa5eecc6d9f66acb787febf965d1f:visited , .uea3aa5eecc6d9f66acb787febf965d1f:active { border:0!important; } .uea3aa5eecc6d9f66acb787febf965d1f .clearfix:after { content: ""; display: table; clear: both; } .uea3aa5eecc6d9f66acb787febf965d1f { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uea3aa5eecc6d9f66acb787febf965d1f:active , .uea3aa5eecc6d9f66acb787febf965d1f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uea3aa5eecc6d9f66acb787febf965d1f .centered-text-area { width: 100%; position: relative; } .uea3aa5eecc6d9f66acb787febf965d1f .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uea3aa5eecc6d9f66acb787febf965d1f .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uea3aa5eecc6d9f66acb787febf965d1f .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uea3aa5eecc6d9f66acb787febf965d1f:hover .ctaButton { background-color: #7F8C8D!important; } .uea3aa5eecc6d9f66acb787febf965d1f .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uea3aa5eecc6d9f66acb787febf965d1f .uea3aa5eecc6d9f66acb787febf965d1f-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uea3aa5eecc6d9f66acb787febf965d1f:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uea3aa5eecc6d9f66acb787febf965d1f-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Mato Grossos continua com 11 casos confirmados de coronavírus;</span></div></div></div><div class="ctaButton"></div></a></div><p>O médico recomendou que também é importante a manutenção da atividade física nesse período. “O isolamento tende a aumentar o sedentarismo, isso faz hipotrofia dos músculos, faz uma redução do depósito de cálcio nos ossos, maximizando os riscos de pessoas com osteoporose. É importante <span id="OBJ_PREFIX_DWT3038_com_zimbra_date" role="link">ter</span> uma atividade física mínima nessa quarentena, manter as atividades habituais de exposição ao sol com proteção, evitando-se os horários de risco. Os indivíduos que são deficitários de vitamina D devem fazer a suplementação segundo orientação médica, e aqueles que querem se prevenir quanto a essa pior síntese de vitamina D mediante o confinamento, devem <span id="OBJ_PREFIX_DWT3039_com_zimbra_date" role="link">ter</span> uma alimentação rica nessa vitamina”.</p>
<p>A dermatologista e especialista em estética Hellisse Bastos dá uma dica para tomar sol de forma leve. “O ideal é ficar com a palma da mão virada para o sol em torno de 5 a 10 minutos no máximo. Sentiu que a palma da mão está quente, a gente já está sintetizando vitamina D. Outra dica é abrir todas as janelas, aproveitar onde bate sol na sua casa e deixar as janelas bem abertas para iluminar o local”.</p>
<h2>Imunidade</h2>
<p>Na opinião de Miot, todos devem manter níveis normais de vitamina D, não somente para a imunidade. “O grande problema que envolve a vitamina D e a imunidade é que, na maior parte das vezes, a vitamina D está baixa por um problema crônico, medicamentos, idade avançada, inflamações no intestino, sedentarismo, diabetes, cirurgia bariátrica, desnutrição, menopausa. Essas causas subjacentes reduzem a imunidade, assim como reduzem a vitamina D”.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/coronavirus-camara-e-senado-alteram-tramitacao-de-mps/" target="_self" rel="nofollow" class="u5e32d5362fbd5eb830a5d6e48f2ed32f"><!-- INLINE RELATED POSTS 2/2 //--><style> .u5e32d5362fbd5eb830a5d6e48f2ed32f , .u5e32d5362fbd5eb830a5d6e48f2ed32f .postImageUrl , .u5e32d5362fbd5eb830a5d6e48f2ed32f .centered-text-area { min-height: 80px; position: relative; } .u5e32d5362fbd5eb830a5d6e48f2ed32f , .u5e32d5362fbd5eb830a5d6e48f2ed32f:hover , .u5e32d5362fbd5eb830a5d6e48f2ed32f:visited , .u5e32d5362fbd5eb830a5d6e48f2ed32f:active { border:0!important; } .u5e32d5362fbd5eb830a5d6e48f2ed32f .clearfix:after { content: ""; display: table; clear: both; } .u5e32d5362fbd5eb830a5d6e48f2ed32f { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u5e32d5362fbd5eb830a5d6e48f2ed32f:active , .u5e32d5362fbd5eb830a5d6e48f2ed32f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u5e32d5362fbd5eb830a5d6e48f2ed32f .centered-text-area { width: 100%; position: relative; } .u5e32d5362fbd5eb830a5d6e48f2ed32f .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u5e32d5362fbd5eb830a5d6e48f2ed32f .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u5e32d5362fbd5eb830a5d6e48f2ed32f .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u5e32d5362fbd5eb830a5d6e48f2ed32f:hover .ctaButton { background-color: #7F8C8D!important; } .u5e32d5362fbd5eb830a5d6e48f2ed32f .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u5e32d5362fbd5eb830a5d6e48f2ed32f .u5e32d5362fbd5eb830a5d6e48f2ed32f-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u5e32d5362fbd5eb830a5d6e48f2ed32f:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u5e32d5362fbd5eb830a5d6e48f2ed32f-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Coronavírus: Câmara e Senado alteram tramitação de MPs</span></div></div></div><div class="ctaButton"></div></a></div><p>Ele explica que, nesse caso, não adianta dar vitamina D, é preciso corrigir a causa da queda dessa vitamina.  “Caso contrário, a imunidade não vai se restabelecer. Por essa razão, a posição da SBD é que se conheça seus níveis de vitamina D. Se estiverem normais, indicamos vida normal e boa alimentação, com exposição solar habitual, com filtro solar. Se estiver baixa, recomendamos reposição de vitamina D e uma investigação de por quê está baixa”.</p>
<p>O médico alerta que o excesso de vitamina D também pode causar distúrbios. “É certo que queremos fazer de tudo para nos protegermos de infecção. É certo que níveis baixos de vitamina D estejam associados a maior risco de infecção. Mas, não é certo que todos suplementem vitamina D, indiscriminadamente. Pois o excesso também tem efeito tóxico aos rins”, conclui Miot.</p>
<h2>Crianças</h2>
<p>Para as crianças, que necessitam da vitamina D para o crescimento e formação óssea, mas que estão também em isolamento, a recomendação do pediatra Antonio Carlos da Silveira é aproveitar o sol da janela ou das varandas, apenas com braços ou pernas descobertos. “A vitamina D é importante ao longo da vida, mas principalmente para as crianças em crescimento, a presença do sol é fundamental. Mesmo durante o isolamento pela pandemia, se expor ao sol é muito importante. Pode ser até um sol na janela, no quarto, mas nunca por meio de vidros; se tiver uma sacada melhor ainda. Tomar até 10 minutos é necessário para a sintetização da vitamina.&#8221;</p>
<p>Para o pediatra, as crianças devem aproveitar o outono, já que no inverno fica mais reduzido o período de sol. “É importante aproveitar esse período, pois com o inverno chegando fica reduzida a incidência solar”, lembra o médico.</p>
<p>Para todos os grupos populacionais, o ideal é que a exposição ao sol ocorra até as 10h e após as 15h. Fora desse período, a incidência solar pode ser crítica para a ocorrência do câncer de pele e outras doenças da pele.</p>
</div>
<p class="alt-font font-italic my-2 small text-info" style="text-align: justify;">Edição: Graça Adjuto</p>
</div>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/mesmo-com-isolamento-exposicao-moderada-ao-sol-nao-deve-ser-esquecida/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_121068&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/mesmo-com-isolamento-exposicao-moderada-ao-sol-nao-deve-ser-esquecida\/&quot;,&quot;postId&quot;:121068,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/mesmo-com-isolamento-exposicao-moderada-ao-sol-nao-deve-ser-esquecida/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/saude/"><span class="mvp-post-cat left">Saúde</span></a></h3>
												<h1 class="mvp-post-title left">Mato Grosso registra 60 casos confirmados de Covid-19</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">05/04/2020 - 06:28</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_121059" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div id="list_01">
<p style="text-align: center;">A Secretaria de Estado de Saúde (SES-MT) notificou, até a tarde deste sábado (04.04), um óbito em decorrência de coronavírus e 60 casos confirmados da Covid-19 em Mato Grosso.</p>
<p style="text-align: center;"><strong>Os casos confirmados estão em Cuiabá (37), Rondonópolis (6), Nova Monte Verde (1), Tangará da Serra (4), Sinop (3), Lucas do Rio Verde (1), Nova Mutum (1), Chapada dos Guimarães (1), Campo Novo do Parecis (1), Alta Floresta (1) e Várzea Grande (4). Os pacientes são devidamente acompanhados pelas equipes de Vigilância Epidemiológica do Estado e dos municípios. Mais informações estão detalhadas na Nota Informativa divulgada pela SES (anexada a este texto).</strong></p>
<p>Por Ana Lazarini &#8211; Dos 60 casos confirmados da Covid-19 em Mato Grosso, 47 estão em isolamento domiciliar (sendo nove casos recuperados) e 13 estão hospitalizados, sendo 10 em Unidade de Terapia Intensiva (UTI) e três em enfermarias/isolamento.</p>
<p style="text-align: justify;">A Nota Informativa com dados atualizados é divulgada diariamente a partir das 17h. A coletiva de imprensa virtual com o secretário de Saúde, Gilberto Figueiredo, transmitida pelo Instagram e Facebook do Governo do Estado, ocorre às segundas, quartas e sextas-feiras a partir das 8h30.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/cientistas-chineses-anunciam-descoberta-contra-covid-19/" target="_self" rel="nofollow" class="u06ca8bcea27791859898c3e561d82f49"><!-- INLINE RELATED POSTS 1/2 //--><style> .u06ca8bcea27791859898c3e561d82f49 , .u06ca8bcea27791859898c3e561d82f49 .postImageUrl , .u06ca8bcea27791859898c3e561d82f49 .centered-text-area { min-height: 80px; position: relative; } .u06ca8bcea27791859898c3e561d82f49 , .u06ca8bcea27791859898c3e561d82f49:hover , .u06ca8bcea27791859898c3e561d82f49:visited , .u06ca8bcea27791859898c3e561d82f49:active { border:0!important; } .u06ca8bcea27791859898c3e561d82f49 .clearfix:after { content: ""; display: table; clear: both; } .u06ca8bcea27791859898c3e561d82f49 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u06ca8bcea27791859898c3e561d82f49:active , .u06ca8bcea27791859898c3e561d82f49:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u06ca8bcea27791859898c3e561d82f49 .centered-text-area { width: 100%; position: relative; } .u06ca8bcea27791859898c3e561d82f49 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u06ca8bcea27791859898c3e561d82f49 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u06ca8bcea27791859898c3e561d82f49 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u06ca8bcea27791859898c3e561d82f49:hover .ctaButton { background-color: #7F8C8D!important; } .u06ca8bcea27791859898c3e561d82f49 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u06ca8bcea27791859898c3e561d82f49 .u06ca8bcea27791859898c3e561d82f49-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u06ca8bcea27791859898c3e561d82f49:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u06ca8bcea27791859898c3e561d82f49-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Cientistas chineses anunciam descoberta contra covid-19</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify;"><strong>Cenário nacional</strong></p>
<p style="text-align: justify;">Neste sábado, o Governo Federal confirmou 10.278 casos de Covid-19 no Brasil e 431 óbitos oriundos da doença. No levantamento do dia anterior, divulgado pelo Ministério da Saúde, na sexta-feira (03), o país contabilizava 359 mortes e 9.056 casos confirmados de pessoas infectadas pelo novo coronavírus.</p>
<p style="text-align: justify;"><strong>Recomendações</strong></p>
<p style="text-align: justify;">Atualmente, não existe vacina para prevenir a infecção pelo novo coronavírus. A melhor maneira de prevenir a infecção é evitar ser exposto ao vírus. Os sites da SES e do Ministério da Saúde dispõem de informações oficiais acerca do novo coronavírus. A orientação é de que não sejam divulgadas informações inverídicas, pois as notícias falsas causam pânico e atrapalham a condução dos trabalhos pelos serviços de saúde.</p>
<p style="text-align: justify;">O Ministério da Saúde orienta os cuidados básicos para reduzir o risco geral de contrair ou transmitir infecções respiratórias agudas, incluindo o novo coronavírus. Entre as medidas estão:</p>
<p style="text-align: justify;">&#8211; Lavar as mãos frequentemente com água e sabão por pelo menos 20 segundos. Se não houver água e sabão, usar um desinfetante para as mãos à base de álcool;<br />
&#8211; Evitar tocar nos olhos, nariz e boca com as mãos não lavadas;<br />
&#8211; Evitar contato próximo com pessoas doentes. Ficar em casa quando estiver doente;<br />
&#8211; Cobrir boca e nariz ao tossir ou espirrar com um lenço de papel e jogar no lixo;<br />
&#8211; Limpar e desinfetar objetos e superfícies tocados com frequência.<br />
Profissionais de saúde devem utilizar medidas de precaução padrão, de contato e de gotículas (máscara cirúrgica, luvas, avental não estéril e óculos de proteção).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/mato-grossos-continua-com-11-casos-confirmados-de-coronavirus/" target="_self" rel="nofollow" class="uc062918d9d02ac20e634aeaba55bc622"><!-- INLINE RELATED POSTS 2/2 //--><style> .uc062918d9d02ac20e634aeaba55bc622 , .uc062918d9d02ac20e634aeaba55bc622 .postImageUrl , .uc062918d9d02ac20e634aeaba55bc622 .centered-text-area { min-height: 80px; position: relative; } .uc062918d9d02ac20e634aeaba55bc622 , .uc062918d9d02ac20e634aeaba55bc622:hover , .uc062918d9d02ac20e634aeaba55bc622:visited , .uc062918d9d02ac20e634aeaba55bc622:active { border:0!important; } .uc062918d9d02ac20e634aeaba55bc622 .clearfix:after { content: ""; display: table; clear: both; } .uc062918d9d02ac20e634aeaba55bc622 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uc062918d9d02ac20e634aeaba55bc622:active , .uc062918d9d02ac20e634aeaba55bc622:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uc062918d9d02ac20e634aeaba55bc622 .centered-text-area { width: 100%; position: relative; } .uc062918d9d02ac20e634aeaba55bc622 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uc062918d9d02ac20e634aeaba55bc622 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uc062918d9d02ac20e634aeaba55bc622 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uc062918d9d02ac20e634aeaba55bc622:hover .ctaButton { background-color: #7F8C8D!important; } .uc062918d9d02ac20e634aeaba55bc622 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uc062918d9d02ac20e634aeaba55bc622 .uc062918d9d02ac20e634aeaba55bc622-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uc062918d9d02ac20e634aeaba55bc622:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uc062918d9d02ac20e634aeaba55bc622-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Mato Grossos continua com 11 casos confirmados de coronavírus;</span></div></div></div><div class="ctaButton"></div></a></div></div>
<div id="list_01" class="list_01_news" style="text-align: justify;"></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/mato-grosso-registra-60-casos-confirmados-de-covid-19/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_121059&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/mato-grosso-registra-60-casos-confirmados-de-covid-19\/&quot;,&quot;postId&quot;:121059,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-60-casos-confirmados-de-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/mato-grosso-segue-com-60-casos-confirmados-de-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sem categoria</span><span class="mvp-cd-date left relative">06/04/2020 - 07:27</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mato Grosso segue com 60 casos confirmados de Covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/estados-unidos-tem-mais-de-1-200-mortes-em-24-horas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">MUNDO</span><span class="mvp-cd-date left relative">06/04/2020 - 07:05</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Estados Unidos têm mais de 1.200 mortes em 24 horas</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/coronavirus-situacao-devera-piorar-antes-de-melhorar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/corona-no-microscopio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/corona-no-microscopio-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/corona-no-microscopio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">06/04/2020 - 07:01</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavírus: situação deverá piorar antes de melhorar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/gilmar-mendes-suspende-ampliacao-do-bpc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/gilmar-mendes-Marcelo-Camargo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/gilmar-mendes-Marcelo-Camargo-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/gilmar-mendes-Marcelo-Camargo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">06/04/2020 - 06:15</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gilmar Mendes suspende ampliação do BPC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/sem-regra-legal-escolas-e-pais-buscam-alternativa-para-mensalidades/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">06/04/2020 - 06:10</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sem regra legal, escolas e pais buscam alternativa para mensalidades</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/policia-civil-recupera-carga-de-oleo-lubrificante-e-prende-dois/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">23/02/2020 - 09:45</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil recupera carga de óleo lubrificante e prende dois</h2>
															<p>Assessoria | PJC-MT Uma carga de &oacute;leo lubrificante avaliada em cerca de R$ 5 mil e&nbsp;proveniente de crime de estelionato,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-leva-orientacoes-sobre-drogas-a-funcionarios-de-empresa-de-seguranca/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">22/02/2020 - 08:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil leva orientações sobre drogas a funcionários de empresa de segurança</h2>
															<p>Assessoria&nbsp;|&nbsp;PJC-MT Profissionais de uma&nbsp;empresa de seguran&ccedil;a privada participaram das atividades de cunho preventivo, inseridas no programa&nbsp;social &#8220;De Cara Limpa Contra...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/acao-integrada-prende-duas-mulheres-com-seis-quilos-de-cloridrato-de-cocaina/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">21/02/2020 - 19:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ação integrada prende duas mulheres com seis quilos de cloridrato de cocaína</h2>
															<p>Assessoria/PJC-MT A&ccedil;&atilde;o integrada das for&ccedil;as de seguran&ccedil;a, que atuam na fronteira de Mato Grosso, com a colabora&ccedil;&atilde;o da Pol&iacute;cia Militar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/tce-mt-aponta-viabilidade-juridica-de-suspensao-do-pagamento-da-divida-do-estado-a-uniao/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/tce-mt-fachada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/tce-mt-fachada-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/tce-mt-fachada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/tce-mt-fachada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/tce-mt-fachada-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/tce-mt-fachada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">04/04/2020 - 08:01</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">TCE-MT aponta viabilidade jurídica de suspensão do pagamento da dívida do Estado à União</h2>
															<p>O Tribunal de Contas de Mato Grosso (TCE-MT) elaborou estudo técnico a fim de analisar a possibilidade jurídica de, em...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/recolhimento-do-icms-e-prorrogado-por-90-dias-em-mato-grosso/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/simples-nacional-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/simples-nacional-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/simples-nacional-80x80.jpeg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/simples-nacional-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">04/04/2020 - 06:42</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Recolhimento do ICMS é prorrogado por 90 dias em Mato Grosso</h2>
															<p>O pedido junto ao Comitê Gestor do Simples Nacional teve o intuito de auxiliar os pequenos empreendedores a manter suas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mauro-mendes-quer-prorrogar-icms-para-cerca-de-150-mil-pequenas-empresas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/mm-e-mc-de-ascara-Christiano-Antonucci-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/mm-e-mc-de-ascara-Christiano-Antonucci-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/mm-e-mc-de-ascara-Christiano-Antonucci-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/mm-e-mc-de-ascara-Christiano-Antonucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/mm-e-mc-de-ascara-Christiano-Antonucci-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/mm-e-mc-de-ascara-Christiano-Antonucci-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/mm-e-mc-de-ascara-Christiano-Antonucci-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">03/04/2020 - 07:31</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mauro Mendes quer prorrogar ICMS para cerca de 150 mil pequenas empresas</h2>
															<p>Ofício foi enviado ao comitê gestor do Simples Nacional e deve ser analisado nesta semana O Governo do Estado pediu...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/sem-regra-legal-escolas-e-pais-buscam-alternativa-para-mensalidades/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/alunos-Valter-Campanato-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">06/04/2020 - 06:10</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Sem regra legal, escolas e pais buscam alternativa para mensalidades</h2>
															<p>Discussão é diária em grupos de pais de alunos de escolas particulares  Pagar a mensalidade escolar na íntegra mesmo com...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/camara-dos-deputados-aprova-pec-do-orcamento-de-guerra-em-2o-turno-texto-vai-ao-senado/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">04/04/2020 - 06:27</span>
													</div><!--mvp-cat-date-wrap-->
													<h2 class="mvp-stand-title">Câmara dos Deputados aprova PEC do orçamento de guerra em 2º turno; texto vai ao Senado</h2>
													<p>O Plenário da Câmara dos Deputados aprovou, nesta sexta-feira (3), a chamada PEC do “orçamento de guerra” (PEC 10/20), que...</p>
												</div><!--mvp-flex-story-text--->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/bolsonaro-publica-mp-que-repassa-r-16-bilhoes-a-estados-e-municipios/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/dinheiro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/dinheiro-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/dinheiro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/dinheiro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/dinheiro-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/09/dinheiro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">03/04/2020 - 09:32</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro publica MP que repassa R$ 16 bilhões a estados e municípios</h2>
															<p>Serão transferidos R$ 4 bilhões por mês, durante quatro meses Por Andreia Verdélio –  Foi publicada, em edição extra do...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/senado-aprova-beneficio-de-r-600-a-autonomos-e-informais/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/PLENARIO-SENADO-VIRTUAL-Jane-de-Araújo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">31/03/2020 - 08:01</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Senado aprova benefício de R$ 600 a autônomos e informais</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/preco-da-cesta-basica-aumenta-em-15-capitais-pesquisadas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="259" height="194" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/cesta-basica.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/cesta-basica-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/cesta-basica-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/cesta-basica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">31/03/2020 - 08:06</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Preço da cesta básica aumenta em 15 capitais pesquisadas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/mauro-mendes-impoe-restricoes-maiores-em-casos-de-transmissao-comunitaria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/mm-Jader-Paes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/mm-Jader-Paes-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/mm-Jader-Paes-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/mm-Jader-Paes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/mm-Jader-Paes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/mm-Jader-Paes-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/mm-Jader-Paes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">01/04/2020 - 12:07</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mauro Mendes impõe restrições maiores em casos de transmissão comunitária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/caixa-comeca-a-pagar-hoje-saque-aniversario-do-fgts/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="300" height="168" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/FGTS-CTPS.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/FGTS-CTPS-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/FGTS-CTPS-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/FGTS-CTPS-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">01/04/2020 - 12:11</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caixa começa a pagar hoje saque-aniversário do FGTS</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/coronavirus-camara-e-senado-alteram-tramitacao-de-mps/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/senado-e-camara-Marcello-Casal-Jr-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">01/04/2020 - 12:15</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavírus: Câmara e Senado alteram tramitação de MPs</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/senado-aprova-repasse-de-r-2-bilhoes-para-santas-casas-e-hospitais-filantropicos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/major-olimpio-weverton-anastasia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/major-olimpio-weverton-anastasia-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/major-olimpio-weverton-anastasia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/major-olimpio-weverton-anastasia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/major-olimpio-weverton-anastasia-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/major-olimpio-weverton-anastasia-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/major-olimpio-weverton-anastasia-560x570.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">01/04/2020 - 11:30</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Senado aprova  repasse de R$ 2 bilhões para santas casas e hospitais filantrópicos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-primeiro-paciente-curado-da-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/01/corona-virus-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/01/corona-virus-1-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/01/corona-virus-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/01/corona-virus-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/01/corona-virus-1-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/01/corona-virus-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">01/04/2020 - 12:24</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mato Grosso registra primeiro paciente curado da Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/mato-grosso-tem-18-casos-confirmados-de-coronavirus/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/03/corona-laboratorio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">31/03/2020 - 08:44</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mato Grosso tem 18 casos confirmados de coronavírus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.54'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"58b54952ff","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"b02e4d4b3a","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"27d1e7b3ae","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"fee3e85cd5","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"7d7af11a4f","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.21'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.15.3'></script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-06 12:29:54 -->