<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-1000x600.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-1000x600.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/" />
<meta property="og:title" content="Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro" />
<meta property="og:description" content="A Ag&ecirc;ncia de Fomento de Mato Grosso &#8211; Desenvolve MT ir&aacute; funcionar normalmente nos dias 15,16 e 17 de fevereiro. O atendimento ao p&uacute;blico fica mantido das 9h &agrave;s 16h. A medida se deve em raz&atilde;o do Decreto Estadual n&ordm; 810, de 1 de fevereiro de 2021 que cancelou o ponto facultativo de Carnaval, levando [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/">
<meta name="twitter:title" content="Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro">
<meta name="twitter:description" content="A Ag&ecirc;ncia de Fomento de Mato Grosso &#8211; Desenvolve MT ir&aacute; funcionar normalmente nos dias 15,16 e 17 de fevereiro. O atendimento ao p&uacute;blico fica mantido das 9h &agrave;s 16h. A medida se deve em raz&atilde;o do Decreto Estadual n&ordm; 810, de 1 de fevereiro de 2021 que cancelou o ponto facultativo de Carnaval, levando [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro - BASTIDORES DO PODER</title>
	<meta name="description" content="A Ag&ecirc;ncia de Fomento de Mato Grosso - Desenvolve MT ir&aacute; funcionar normalmente nos dias 15,16 e 17 de fevereiro. O atendimento ao p&uacute;bli" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro - BASTIDORES DO PODER" />
	<meta property="og:description" content="A Ag&ecirc;ncia de Fomento de Mato Grosso &#8211; Desenvolve MT ir&aacute; funcionar normalmente nos dias 15,16 e 17 de fevereiro. O atendimento ao p&uacute;blico fica mantido das 9h &agrave;s 16h. A medida se deve em raz&atilde;o do Decreto Estadual n&ordm; 810, de 1 de fevereiro de 2021 que cancelou o ponto facultativo de Carnaval, levando [&hellip;]" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/" />
	<meta property="og:site_name" content="BASTIDORES DO PODER" />
	<meta property="article:published_time" content="2021-02-11T17:15:58+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Da Redação">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bastidoresdopoder.com.br/#website","url":"https://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que est\u00e1 escrito","potentialAction":[{"@type":"SearchAction","target":"https://bastidoresdopoder.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/#primaryimage","inLanguage":"pt-BR","url":"http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/#webpage","url":"http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/","name":"Desenvolve MT ter\u00e1 atendimento normal nos dias 15, 16 e 17 de fevereiro - BASTIDORES DO PODER","isPartOf":{"@id":"https://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/#primaryimage"},"datePublished":"2021-02-11T17:15:58+00:00","dateModified":"2021-02-11T17:15:58+00:00","author":{"@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/"]}]},{"@type":"Person","@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811","name":"Da Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://bastidoresdopoder.com.br/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","caption":"Da Reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- bastidoresdopoder.com.br is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="http://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://bastidoresdopoder.com.br/wp-json/wp/v2/posts/133332" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=133332' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fdesenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fdesenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-ad-client="ca-pub-4498068128253840" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}
#manchete_home .elementor-post__text {
    margin: auto;
}

div#infocoweb_corpo {
    text-align: justify;
}		</style>
		</head>
<body class="post-template-default single single-post postid-133332 single-format-standard theiaPostSlider_body elementor-default aa-prefix-basti-">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2021-02-11">
                11/02/2021 - 13:57            </time>
        </div>

        <div class="menu">
                    </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <style>img.boataxa-item {
    width: 20px!important;
    height: auto!important;
    }
    .boataxa-item {
        padding-left: 6px!important;
    }
    
    .boataxa-container-cotacao {
        border:none!important;   
    }
    </style>
        <a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127612"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
	<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
	<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614"><a href="http://bastidoresdopoder.com.br/category/brasil/">Brasil</a></li>
	<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a></li>
	<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
	<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
	<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620"><a href="http://bastidoresdopoder.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-127619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127619"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
	<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127617"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
	<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">11/02/2021 - 13:15</span>
										<meta itemprop="dateModified" content="2021-02-11"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-1000x600.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/&amp;t=Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro -&amp;url=http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-1000x600.jpg&amp;description=Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/&amp;t=Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro -&amp;url=http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-1000x600.jpg&amp;description=Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_133332" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p>A Ag&ecirc;ncia de Fomento de Mato Grosso &#8211; Desenvolve MT ir&aacute; funcionar normalmente nos dias 15,16 e 17 de fevereiro. O atendimento ao p&uacute;blico fica mantido das 9h &agrave;s 16h.</p>
<p>A medida se deve em raz&atilde;o do Decreto Estadual n&ordm; 810, de 1 de fevereiro de 2021 que cancelou o ponto facultativo de Carnaval, levando em considera&ccedil;&atilde;o a taxa de ocupa&ccedil;&atilde;o de leitos de UTIs no Estado e o aumento de casos do novo coronav&iacute;rus em Mato Grosso.</p>
<p>A Desenvolve MT orienta os clientes com boletos (parcelas de opera&ccedil;&otilde;es de cr&eacute;dito) com o vencimento entre os dias 15 e 16 poder&atilde;o ser pagos no dia 17 normalmente sem altera&ccedil;&otilde;es de valores. Isso porque, n&atilde;o haver&aacute; expediente banc&aacute;rio conforme orienta&ccedil;&atilde;o da Federa&ccedil;&atilde;o Brasileiras de Bancos (Febraban), e o processamento e liquida&ccedil;&atilde;o financeira entre os bancos ficar&aacute; suspenso.</p>
<p>Em caso de d&uacute;vida o cliente pode ligar para a Central de Atendimento (65) 3613-7900.</p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/web/desenvolve-mt/-/16474455-desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro#47" rel="noopener">GOV MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=492514&amp;c=2184288"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/sorteio-do-nota-mt-da-premios-para-1002-consumidores/" target="_self" rel="nofollow" class="u0365c7efc13e03037253f61a8ae1c60c"><!-- INLINE RELATED POSTS 1/2 //--><style> .u0365c7efc13e03037253f61a8ae1c60c , .u0365c7efc13e03037253f61a8ae1c60c .postImageUrl , .u0365c7efc13e03037253f61a8ae1c60c .centered-text-area { min-height: 80px; position: relative; } .u0365c7efc13e03037253f61a8ae1c60c , .u0365c7efc13e03037253f61a8ae1c60c:hover , .u0365c7efc13e03037253f61a8ae1c60c:visited , .u0365c7efc13e03037253f61a8ae1c60c:active { border:0!important; } .u0365c7efc13e03037253f61a8ae1c60c .clearfix:after { content: ""; display: table; clear: both; } .u0365c7efc13e03037253f61a8ae1c60c { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u0365c7efc13e03037253f61a8ae1c60c:active , .u0365c7efc13e03037253f61a8ae1c60c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u0365c7efc13e03037253f61a8ae1c60c .centered-text-area { width: 100%; position: relative; } .u0365c7efc13e03037253f61a8ae1c60c .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u0365c7efc13e03037253f61a8ae1c60c .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u0365c7efc13e03037253f61a8ae1c60c .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u0365c7efc13e03037253f61a8ae1c60c:hover .ctaButton { background-color: #7F8C8D!important; } .u0365c7efc13e03037253f61a8ae1c60c .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u0365c7efc13e03037253f61a8ae1c60c .u0365c7efc13e03037253f61a8ae1c60c-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u0365c7efc13e03037253f61a8ae1c60c:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u0365c7efc13e03037253f61a8ae1c60c-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Sorteio do Nota MT dá prêmios para 1002 consumidores</span></div></div></div><div class="ctaButton"></div></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133332&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro\/&quot;,&quot;postId&quot;:133332,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Projeto prevê doação de bicicletas apreendidas por ato administrativo ou de polícia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">11/02/2021 - 13:48</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_133342" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="template-border-midia">
<figure data-template-type="imagem" data-template-align-horizontal="left" data-template-align-vertical="top"><img src="https://storage.al.mt.gov.br/api/v1/download/image/387858?width=420px&amp;quality=80"></p>
<div class="font-autor-foto">
<p>                                     PL do deputado Elizeu Nascimento foi apresentado em sess&atilde;o plen&aacute;ria                             </p>
<p>                 <i>Foto: ANGELO VARELA / ALMT</i>             </p>
</div>
</figure>
<p style="text-align:justify">O <a href="https://www.al.mt.gov.br/proposicao/?tipoPropositura=1&amp;palavraChave=&amp;numeroPropositura=18&amp;ano=2021&amp;autor=&amp;dataPublicacaoInicio=&amp;dataPublicacaoFim=&amp;search=">Projeto de Lei&nbsp;n&ordm; 18/2021&nbsp;</a>prev&ecirc; que bicicletas apreendidas por ato administrativo ou de pol&iacute;cia, quando n&atilde;o forem reivindicadas por seus propriet&aacute;rios em at&eacute; tr&ecirc;s meses, dever&atilde;o ser doadas a institui&ccedil;&otilde;es beneficentes. O PL foi apresentado pelo deputado estadual Elizeu Nascimento (PSL) e o texto est&aacute; em an&aacute;lise na Assembleia Legislativa de Mato Grosso (ALMT).&nbsp;</p>
<p style="text-align:justify">A medida foi tomada diante do &iacute;ndice do aumento de roubo de bicicleta no estado, nos &uacute;ltimos anos. O n&uacute;mero de bicicletas em circula&ccedil;&atilde;o nas ruas das cidades vem aumentando progressivamente, o que se deu, inclusive, em face do aumento de ciclovias.</p>
<p style="text-align:justify">De acordo com a proposta, as bicicletas doadas dever&atilde;o ser desmontadas exclusivamente com o objetivo de transform&aacute;-las em cadeiras de rodas ou triciclos adaptados para pessoas com necessidades especiais.&nbsp;</p>
<p style="text-align:justify">A utiliza&ccedil;&atilde;o de tais ve&iacute;culos nem sempre &eacute; para o transporte de pessoas, ou para atividade f&iacute;sica, mas sim para o transporte de indiv&iacute;duos criminosos, que, pela facilidade de fuga, os utilizam para abordar pessoas nas ruas, moeda f&aacute;cil na troca de drogas ou lucro f&aacute;cil, com o intuito de cometer ato il&iacute;cito. Em face de tal realidade, s&atilde;o realizando diversas opera&ccedil;&otilde;es, em todo o estado, com o intuito de apreender bicicletas que sejam utilizadas com a finalidade criminosa, ou seja, fruto de roubo ou furto.&nbsp;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/botelho-conduzira-comissao-especial-para-elaboracao-de-projeto-a-aposentados/" target="_self" rel="nofollow" class="u5b2533ec396f38da4d6176f68324991e"><!-- INLINE RELATED POSTS 1/2 //--><style> .u5b2533ec396f38da4d6176f68324991e , .u5b2533ec396f38da4d6176f68324991e .postImageUrl , .u5b2533ec396f38da4d6176f68324991e .centered-text-area { min-height: 80px; position: relative; } .u5b2533ec396f38da4d6176f68324991e , .u5b2533ec396f38da4d6176f68324991e:hover , .u5b2533ec396f38da4d6176f68324991e:visited , .u5b2533ec396f38da4d6176f68324991e:active { border:0!important; } .u5b2533ec396f38da4d6176f68324991e .clearfix:after { content: ""; display: table; clear: both; } .u5b2533ec396f38da4d6176f68324991e { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u5b2533ec396f38da4d6176f68324991e:active , .u5b2533ec396f38da4d6176f68324991e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u5b2533ec396f38da4d6176f68324991e .centered-text-area { width: 100%; position: relative; } .u5b2533ec396f38da4d6176f68324991e .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u5b2533ec396f38da4d6176f68324991e .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u5b2533ec396f38da4d6176f68324991e .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u5b2533ec396f38da4d6176f68324991e:hover .ctaButton { background-color: #7F8C8D!important; } .u5b2533ec396f38da4d6176f68324991e .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u5b2533ec396f38da4d6176f68324991e .u5b2533ec396f38da4d6176f68324991e-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u5b2533ec396f38da4d6176f68324991e:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u5b2533ec396f38da4d6176f68324991e-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Botelho conduzirá comissão especial para elaboração de projeto a aposentados</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align:justify">Por consequ&ecirc;ncia l&oacute;gica, os p&aacute;tios ou locais indicados para a armazenagem de tais bicicletas encontram-se, em sua maioria, abarrotados de tais bens apreendidos e n&atilde;o reivindicados, o que por um descuido do armazenamento adequado acaba por contribuir para um ambiente prop&iacute;cio ao desenvolvimento de insetos e bact&eacute;rias, assim colaborando para a prolifera&ccedil;&atilde;o de doen&ccedil;as.&nbsp;</p>
<p style="text-align:justify">Para o parlamentar a doa&ccedil;&atilde;o de tais bicicletas tem o intuito de transform&aacute;-las em cadeiras de rodas. Al&eacute;m de desafogar os locais de armazenamento, ir&aacute; contribuir para que pessoas necessitadas tenham acesso, com mais celeridade, &agrave;s cadeiras, bem como ajudam na manuten&ccedil;&atilde;o do meio ambiente equilibrado e livre de doen&ccedil;as, frisou Elizeu.&nbsp;</p>
<p style="text-align:justify">Sobre esse tema, alunos do curso de administra&ccedil;&atilde;o da Faculdade de S&atilde;o Vicente (SP) realizaram estudo avan&ccedil;ado, transformado no projeto denominado Reconstruindo sobre rodas. Por esse estudo, os alunos diagnosticaram que, al&eacute;m dos problemas de sa&uacute;de que gera a armazenagem das bicicletas, essas s&atilde;o mat&eacute;rias-primas abandonadas pelo seu estado e que poderiam ser transformadas em cadeiras de rodas, o que, por consequ&ecirc;ncia l&oacute;gica, desafogaria as filas intermin&aacute;veis de espera por tal item. Por meio do projeto referenciado, os alunos demonstraram que n&atilde;o existe qualquer dificuldade para a fabrica&ccedil;&atilde;o de tais cadeiras, havendo necessidade apenas de uma pessoa capacitada que saiba fabric&aacute;-las.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/deputado-claudinei-destina-r-60-mil-para-o-municipio-de-claudia/" target="_self" rel="nofollow" class="ua94104f3536e3180d1909c22baf0a24f"><!-- INLINE RELATED POSTS 2/2 //--><style> .ua94104f3536e3180d1909c22baf0a24f , .ua94104f3536e3180d1909c22baf0a24f .postImageUrl , .ua94104f3536e3180d1909c22baf0a24f .centered-text-area { min-height: 80px; position: relative; } .ua94104f3536e3180d1909c22baf0a24f , .ua94104f3536e3180d1909c22baf0a24f:hover , .ua94104f3536e3180d1909c22baf0a24f:visited , .ua94104f3536e3180d1909c22baf0a24f:active { border:0!important; } .ua94104f3536e3180d1909c22baf0a24f .clearfix:after { content: ""; display: table; clear: both; } .ua94104f3536e3180d1909c22baf0a24f { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ua94104f3536e3180d1909c22baf0a24f:active , .ua94104f3536e3180d1909c22baf0a24f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ua94104f3536e3180d1909c22baf0a24f .centered-text-area { width: 100%; position: relative; } .ua94104f3536e3180d1909c22baf0a24f .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ua94104f3536e3180d1909c22baf0a24f .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ua94104f3536e3180d1909c22baf0a24f .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ua94104f3536e3180d1909c22baf0a24f:hover .ctaButton { background-color: #7F8C8D!important; } .ua94104f3536e3180d1909c22baf0a24f .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ua94104f3536e3180d1909c22baf0a24f .ua94104f3536e3180d1909c22baf0a24f-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ua94104f3536e3180d1909c22baf0a24f:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ua94104f3536e3180d1909c22baf0a24f-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Deputado Claudinei destina R$ 60 mil para o município de Cláudia</span></div></div></div><div class="ctaButton"></div></a></div></div>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="https://www.al.mt.gov.br/midia/texto/projeto-preve-doacao-de-bicicletas-apreendidas-por-ato-administrativo-ou-de-policia/visualizar#47" rel="noopener">ALMT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=492565&amp;c=2184631"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/projeto-preve-doacao-de-bicicletas-apreendidas-por-ato-administrativo-ou-de-policia/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133342&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/projeto-preve-doacao-de-bicicletas-apreendidas-por-ato-administrativo-ou-de-policia\/&quot;,&quot;postId&quot;:133342,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/projeto-preve-doacao-de-bicicletas-apreendidas-por-ato-administrativo-ou-de-policia/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Deputado Claudinei destina R$ 60 mil para o município de Cláudia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">11/02/2021 - 13:16</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_133338" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="template-border-midia">
<figure data-template-type="imagem" data-template-align-horizontal="left" data-template-align-vertical="top"><img src="https://storage.al.mt.gov.br/api/v1/download/image/386154?width=420px&amp;quality=80"></p>
<div class="font-autor-foto">
<p>                                     Deputado destina R$ 60 mil para o munic&iacute;pio de Cl&aacute;udia                             </p>
<p>                 <i>Foto: FABLICIO RODRIGUES / ALMT</i>             </p>
</div>
</figure>
<p style="text-align:justify">O deputado estadual Delegado Claudinei (PSL) destinou emenda parlamentar para a &aacute;rea de educa&ccedil;&atilde;o do munic&iacute;pio de Cl&aacute;udia (MT), que atender&aacute; a Escola Municipal Daniel Titton com a aquisi&ccedil;&atilde;o de novos equipamentos.&nbsp;<span style="background-color:white">O recurso financeiro foi liberado pelo governo de Mato Grosso, por meio da Secretaria de Estado da Casa Civil, no valor total de R$ 60 mil.</span></p>
<p style="text-align:justify">&#8220;Agrade&ccedil;o ao governo estadual por essa libera&ccedil;&atilde;o que vai fortalecer a educa&ccedil;&atilde;o deste munic&iacute;pio, que fica na regi&atilde;o norte de Mato Grosso. Como sempre destaco, temos que sempre dar prioridade para a educa&ccedil;&atilde;o que forma nossos cidad&atilde;os para o futuro&#8221;, enfatiza Claudinei.</p>
<p style="text-align:justify">O prefeito de Cl&aacute;udia, Altamir Kurten (PSDB), agradeceu a parceria e colabora&ccedil;&atilde;o do parlamentar com o incremento no setor educacional. &#8220;Isso &eacute; importante para n&oacute;s. Foi um pedido nosso que foi atendido. Um recurso que vai ajudar a renovar o nosso laborat&oacute;rio de inform&aacute;tica. Nossos equipamentos est&atilde;o ultrapassados. Muito obrigado e continuamos contando com o apoio&#8221;, posiciona o gestor municipal.&nbsp;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/botelho-conduzira-comissao-especial-para-elaboracao-de-projeto-a-aposentados/" target="_self" rel="nofollow" class="uba325b5f21c51b5fbc72d58a4d63aa85"><!-- INLINE RELATED POSTS 1/2 //--><style> .uba325b5f21c51b5fbc72d58a4d63aa85 , .uba325b5f21c51b5fbc72d58a4d63aa85 .postImageUrl , .uba325b5f21c51b5fbc72d58a4d63aa85 .centered-text-area { min-height: 80px; position: relative; } .uba325b5f21c51b5fbc72d58a4d63aa85 , .uba325b5f21c51b5fbc72d58a4d63aa85:hover , .uba325b5f21c51b5fbc72d58a4d63aa85:visited , .uba325b5f21c51b5fbc72d58a4d63aa85:active { border:0!important; } .uba325b5f21c51b5fbc72d58a4d63aa85 .clearfix:after { content: ""; display: table; clear: both; } .uba325b5f21c51b5fbc72d58a4d63aa85 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uba325b5f21c51b5fbc72d58a4d63aa85:active , .uba325b5f21c51b5fbc72d58a4d63aa85:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uba325b5f21c51b5fbc72d58a4d63aa85 .centered-text-area { width: 100%; position: relative; } .uba325b5f21c51b5fbc72d58a4d63aa85 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uba325b5f21c51b5fbc72d58a4d63aa85 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uba325b5f21c51b5fbc72d58a4d63aa85 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uba325b5f21c51b5fbc72d58a4d63aa85:hover .ctaButton { background-color: #7F8C8D!important; } .uba325b5f21c51b5fbc72d58a4d63aa85 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uba325b5f21c51b5fbc72d58a4d63aa85 .uba325b5f21c51b5fbc72d58a4d63aa85-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uba325b5f21c51b5fbc72d58a4d63aa85:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uba325b5f21c51b5fbc72d58a4d63aa85-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Botelho conduzirá comissão especial para elaboração de projeto a aposentados</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align:justify">J&aacute; o vereador Clovis de Morais, conhecido por Amaral Carteiro (PSD), recebeu com satisfa&ccedil;&atilde;o a informa&ccedil;&atilde;o da emenda parlamentar. &#8220;Com certeza todo mundo ficou feliz. A escola estava precisando mesmo destes equipamentos. Agradecemos ao deputado Claudinei. Estamos com defasagem na &aacute;rea de inform&aacute;tica&#8221;, informa o parlamentar municipal.&nbsp;</p>
<p style="text-align:justify">Ele acrescenta que nesta conquista tamb&eacute;m teve o envolvimento da secret&aacute;ria municipal de Educa&ccedil;&atilde;o, Claudev&acirc;nia Barbon Anderle, do vereador L&eacute;o Rissi (PMDB) e o respons&aacute;vel em realizar todo o processo de cadastro para a formaliza&ccedil;&atilde;o da solicita&ccedil;&atilde;o de emenda parlamentar, Everson Konzen.&nbsp;</p>
</div>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="https://www.al.mt.gov.br/midia/texto/deputado-claudinei-destina-r-60-mil-para-o-municipio-de-claudia/visualizar#47" rel="noopener">ALMT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=492463&amp;c=2184291"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/deputado-claudinei-destina-r-60-mil-para-o-municipio-de-claudia/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133338&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/deputado-claudinei-destina-r-60-mil-para-o-municipio-de-claudia\/&quot;,&quot;postId&quot;:133338,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/deputado-claudinei-destina-r-60-mil-para-o-municipio-de-claudia/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/consternado-kalil-baracat-decreta-luto-oficial-de-tres-dias-em-varzea-grande-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133346-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133346-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133346-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Várzea Grande</span><span class="mvp-cd-date left relative">11/02/2021 - 13:48</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Consternado Kalil Baracat decreta luto oficial de três dias em Várzea Grande</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/prefeitura-de-varzea-grande-alinha-parceria-com-corpo-de-bombeiros/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133344-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133344-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133344-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Várzea Grande</span><span class="mvp-cd-date left relative">11/02/2021 - 13:48</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeitura de Várzea Grande alinha parceria com Corpo de Bombeiros</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/projeto-preve-doacao-de-bicicletas-apreendidas-por-ato-administrativo-ou-de-policia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/02/2021 - 13:48</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Projeto prevê doação de bicicletas apreendidas por ato administrativo ou de polícia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/deputado-claudinei-destina-r-60-mil-para-o-municipio-de-claudia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/02/2021 - 13:16</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Deputado Claudinei destina R$ 60 mil para o município de Cláudia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/donos-de-bares-restaurantes-e-similares-prometem-colaborar-e-cumprir-decreto-do-carnaval-em-reuniao-com-a-sorp/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133336-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133336-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133336-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">11/02/2021 - 13:16</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Donos de bares, restaurantes  e similares prometem colaborar e cumprir decreto do Carnaval em reunião com a Sorp</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/pistolas-entregues-pelo-governo-de-mato-grosso-elevam-nivel-do-policiamento-no-estado/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133152-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133152-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133152-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133152-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133152-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133152-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133152-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">10/02/2021 - 16:32</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pistolas entregues pelo Governo de Mato Grosso elevam nível do policiamento no Estado</h2>
															<p>Modelo e calibre almejados por policiais de todo o Brasil, a pistola da fabricante austr&iacute;aca Glock j&aacute; chegou &agrave; Pol&iacute;cia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-cumpre-mandados-contra-autores-de-tentativa-de-homicidio-qualificado-em-pocone/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133128-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133128-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133128-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133128-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133128-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/10/thumbnail-for-133128-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">10/02/2021 - 14:48</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil cumpre mandados contra autores de tentativa de homicídio qualificado em Poconé</h2>
															<p>Tr&ecirc;s pessoas envolvidas em uma tentativa de homic&iacute;dio ocorrida em Pocon&eacute; (104 km ao sul de Cuiab&aacute;) foram presas pela...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/governador-de-mt-recebe-relatorio-da-comissao-de-seguranca-da-al/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/09/thumbnail-for-132857-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/09/thumbnail-for-132857-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/09/thumbnail-for-132857-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/09/thumbnail-for-132857-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/09/thumbnail-for-132857-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/09/thumbnail-for-132857-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">09/02/2021 - 11:48</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">ALMT entrega relatório da Comissão de Segurança para Mauro Mendes</h2>
															<p>O deputado estadual e presidente da Comissão de Segurança Pública e Comunitária da Assembleia Legislativa de Mato Grosso (ALMT), Delegado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/projeto-preve-doacao-de-bicicletas-apreendidas-por-ato-administrativo-ou-de-policia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/02/2021 - 13:48</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Projeto prevê doação de bicicletas apreendidas por ato administrativo ou de polícia</h2>
															<p>PL do deputado Elizeu Nascimento foi apresentado em sess&atilde;o plen&aacute;ria Foto: ANGELO VARELA / ALMT O Projeto de Lei&nbsp;n&ordm; 18/2021&nbsp;prev&ecirc;...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/deputado-claudinei-destina-r-60-mil-para-o-municipio-de-claudia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/02/2021 - 13:16</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Deputado Claudinei destina R$ 60 mil para o município de Cláudia</h2>
															<p>Deputado destina R$ 60 mil para o munic&iacute;pio de Cl&aacute;udia Foto: FABLICIO RODRIGUES / ALMT O deputado estadual Delegado Claudinei...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/desenvolve-mt-tera-atendimento-normal-nos-dias-15-16-e-17-de-fevereiro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133332-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/02/2021 - 13:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Desenvolve MT terá atendimento normal nos dias 15, 16 e 17 de fevereiro</h2>
															<p>A Ag&ecirc;ncia de Fomento de Mato Grosso &#8211; Desenvolve MT ir&aacute; funcionar normalmente nos dias 15,16 e 17 de fevereiro....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/fim-de-supersalarios-do-funcionalismo-corrige-injusticas-dizem-katia-e-anastasia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">11/02/2021 - 13:20</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Fim de supersalários do funcionalismo corrige injustiças, dizem Kátia e Anastasia</h2>
															<p>No atual cenário de orçamento restrito, intensificado pela pandemia de covid-19, o Executivo listou entre 35 propostas que considera prioritárias...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/caixa-paga-abono-salarial-para-nascidos-de-marco-a-junho/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/caixa-logo-400x240.gif" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/caixa-logo-400x240.gif 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/caixa-logo-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/caixa-logo-80x80.gif" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/caixa-logo-80x80.gif 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/caixa-logo-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">09/02/2021 - 05:48</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Caixa paga abono salarial para nascidos de março a junho</h2>
															<p>Quem não tem conta na Caixa pode sacar a partir do dia 11  A Caixa Econômica Federal paga hoje (9)...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/bolsonaro-convoca-reuniao-para-discutir-preco-dos-combustiveis/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="390" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/image-13.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/image-13.jpeg 390w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/image-13-300x185.jpeg 300w" sizes="(max-width: 390px) 100vw, 390px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/image-13-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/image-13-80x80.jpeg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/image-13-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">05/02/2021 - 05:42</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro convoca reunião para discutir preço dos combustíveis</h2>
															<p>&nbsp; O presidente Jair Bolsonaro afirmou nesta quinta-feira (4) que convocou uma reunião com o presidente da Petrobras, Roberto Castello...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/consternado-kalil-baracat-decreta-luto-oficial-de-tres-dias-em-varzea-grande-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133346-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133346-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133346-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133346-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Várzea Grande</span><span class="mvp-cd-date left relative">11/02/2021 - 13:48</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Consternado Kalil Baracat decreta luto oficial de três dias em Várzea Grande</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/prefeitura-de-varzea-grande-alinha-parceria-com-corpo-de-bombeiros/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133344-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133344-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133344-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133344-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133344-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133344-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133344-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Várzea Grande</span><span class="mvp-cd-date left relative">11/02/2021 - 13:48</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Várzea Grande alinha parceria com Corpo de Bombeiros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/projeto-preve-doacao-de-bicicletas-apreendidas-por-ato-administrativo-ou-de-policia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133342-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/02/2021 - 13:48</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Projeto prevê doação de bicicletas apreendidas por ato administrativo ou de polícia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/deputado-claudinei-destina-r-60-mil-para-o-municipio-de-claudia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133338-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/02/2021 - 13:16</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Deputado Claudinei destina R$ 60 mil para o município de Cláudia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/donos-de-bares-restaurantes-e-similares-prometem-colaborar-e-cumprir-decreto-do-carnaval-em-reuniao-com-a-sorp/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="189" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133336.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133336-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133336-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133336-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">11/02/2021 - 13:16</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Donos de bares, restaurantes  e similares prometem colaborar e cumprir decreto do Carnaval em reunião com a Sorp</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/idosos-vacinados-comemoram-aplicacao-da-1a-dose-somos-vitoriosos-por-chegar-ate-aqui/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="190" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133334.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133334-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133334-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133334-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">11/02/2021 - 13:16</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Idosos vacinados comemoram aplicação da 1ª dose: &#8220;Somos vitoriosos por chegar até aqui&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/fim-de-supersalarios-do-funcionalismo-corrige-injusticas-dizem-katia-e-anastasia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/02/anastasia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">11/02/2021 - 13:20</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fim de supersalários do funcionalismo corrige injustiças, dizem Kátia e Anastasia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/sorteio-do-nota-mt-da-premios-para-1002-consumidores/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133321-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133321-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133321-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133321-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133321-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133321-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/02/11/thumbnail-for-133321-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/02/2021 - 12:53</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sorteio do Nota MT dá prêmios para 1002 consumidores</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='reviewer-front-end-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"46703bc5bb","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"81438d68cc","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"585e99c77c","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"aef9d80556","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"40130754e2","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0' id='reviewer-front-end-script-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.6.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.6.1' id='clickmag-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.6.1' id='retina-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.6.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.6.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.4.1' id='dflip-script-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.19.1' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.19.1' id='metaslider-easing-js'></script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-02-11 13:57:52 -->