<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/" />
<meta property="og:title" content="Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias" />
<meta property="og:description" content="O Congresso Nacional recebeu 101 medidas provisórias (MPs) em 2020, o maior número editado em um único ano em quase duas décadas. Com a pandemia de covid-19, o governo federal se valeu mais do que nunca do instrumento, que serve para criar leis e financiar políticas públicas com efeito imediato, porém com validade limitada. &nbsp; [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/">
<meta name="twitter:title" content="Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias">
<meta name="twitter:description" content="O Congresso Nacional recebeu 101 medidas provisórias (MPs) em 2020, o maior número editado em um único ano em quase duas décadas. Com a pandemia de covid-19, o governo federal se valeu mais do que nunca do instrumento, que serve para criar leis e financiar políticas públicas com efeito imediato, porém com validade limitada. &nbsp; [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias - BASTIDORES DO PODER</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias - BASTIDORES DO PODER" />
	<meta property="og:description" content="O Congresso Nacional recebeu 101 medidas provisórias (MPs) em 2020, o maior número editado em um único ano em quase duas décadas. Com a pandemia de covid-19, o governo federal se valeu mais do que nunca do instrumento, que serve para criar leis e financiar políticas públicas com efeito imediato, porém com validade limitada. &nbsp; [&hellip;]" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/" />
	<meta property="og:site_name" content="BASTIDORES DO PODER" />
	<meta property="article:published_time" content="2020-12-31T15:27:57+00:00" />
	<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg" />
	<meta property="og:image:width" content="225" />
	<meta property="og:image:height" content="225" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redação">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://bastidoresdopoder.com.br/#website","url":"http://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que est\u00e1 escrito","potentialAction":[{"@type":"SearchAction","target":"http://bastidoresdopoder.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/#primaryimage","inLanguage":"pt-BR","url":"http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg","width":225,"height":225},{"@type":"WebPage","@id":"http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/#webpage","url":"http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/","name":"Em ano de pandemia, Congresso perde n\u00famero recorde de Medidas Provis\u00f3rias - BASTIDORES DO PODER","isPartOf":{"@id":"http://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/#primaryimage"},"datePublished":"2020-12-31T15:27:57+00:00","dateModified":"2020-12-31T15:27:57+00:00","author":{"@id":"http://bastidoresdopoder.com.br/#/schema/person/67351261bb4ec7eb0673e6ef24a7c468"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/"]}]},{"@type":"Person","@id":"http://bastidoresdopoder.com.br/#/schema/person/67351261bb4ec7eb0673e6ef24a7c468","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"http://bastidoresdopoder.com.br/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.21' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="http://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://bastidoresdopoder.com.br/wp-json/wp/v2/posts/128683" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=128683' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fem-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fem-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-ad-client="ca-pub-4498068128253840" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}
#manchete_home .elementor-post__text {
    margin: auto;
}

div#infocoweb_corpo {
    text-align: justify;
}		</style>
		</head>
<body class="post-template-default single single-post postid-128683 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2020-12-31">
                31/12/2020 - 13:51            </time>
        </div>

        <div class="menu">
                    </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <style>img.boataxa-item {
    width: 20px!important;
    height: auto!important;
    }
    .boataxa-item {
        padding-left: 6px!important;
    }
    
    .boataxa-container-cotacao {
        border:none!important;   
    }
    </style>
        <a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127612"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
	<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
	<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127614"><a href="http://bastidoresdopoder.com.br/category/brasil/">Brasil</a></li>
	<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a></li>
	<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
	<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
	<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620"><a href="http://bastidoresdopoder.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-127619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127619"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
	<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127617"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
	<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">31/12/2020 - 11:27</span>
										<meta itemprop="dateModified" content="2020-12-31"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg">
										<meta itemprop="width" content="225">
										<meta itemprop="height" content="225">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/&amp;t=Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias -&amp;url=http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg&amp;description=Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/&amp;t=Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias -&amp;url=http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg&amp;description=Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_128683" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: center;"><strong>O Congresso Nacional recebeu 101 medidas provisórias (MPs) em 2020, o maior número editado em um único ano em quase duas décadas. Com a pandemia de covid-19, o governo federal se valeu mais do que nunca do instrumento, que serve para criar leis e financiar políticas públicas com efeito imediato, porém com validade limitada.</strong></p>
<p style="text-align: center;"><strong><img loading="lazy" class="aligncenter size-full wp-image-128685" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/tramitacao-mp.gif" alt="" width="800" height="380" /></strong></p>
<p>&nbsp;</p>
<p>Da Agência Senado &#8211; Ao mesmo tempo, o governo viu um número recorde de MPs ficarem pelo caminho em 2020. Perderam o prazo de validade sem a análise do Congresso 17 medidas provisórias, e uma foi revogada após pressão dos parlamentares. Outras dez MPs que estavam pendentes ao fim de 2019 também caíram, além de duas, nas mesmas condições, que foram revogadas. No total, o Executivo perdeu 30 medidas provisórias em apenas um ano.</p>
<p>Com o ritmo acelerado, o ano de 2020 viu a edição da milésima medida provisória introduzida na legislação brasileira desde 2001. Naquele ano começaram a valer as regras atuais para a formulação de MPs, e a contagem foi zerada.</p>
<p>Desde 13 de março, quando saiu a primeira medida destinada ao combate à covid-19 — a MP 924/2020, que autorizou R$ 5 bilhões em créditos extraordinários para os ministérios da Saúde e da Educação — o Palácio do Planalto emitiu uma média próxima a uma MP a cada dois dias úteis. Historicamente, desde 2001, o Poder Executivo assinava apenas uma por semana.</p>
<h3><b>MPs aprovadas<img loading="lazy" class="image-right aligncenter" title="mps_por_ano (1).jpg" src="https://www12.senado.leg.br/noticias/imagens/mps_por_ano-1.jpg" alt="mps_por_ano (1).jpg" width="343" height="534" /></b></h3>
<p>Algumas das principais iniciativas contra a pandemia foram tomadas por meio de medidas provisórias. Foi o caso do Programa Emergencial de Manutenção do Emprego e da Renda (<a href="http://www.congressonacional.leg.br/materias/medidas-provisorias/-/mpv/141375">MP 936/2020</a>), enviado em abril e aprovado em junho. Ele permite redução de salários e jornadas e suspensão de contratos, como pagamento de parte do seguro-desemprego pelo governo, desde que haja a garantia de retorno do trabalhador à função. O programa é o quarto maior destino das verbas extraordinárias contra a covid-19, tendo recebido mais de R$ 33 bilhões até dezembro.</p>
<p>Também foi por meio de medida provisória que o Executivo aprovou normas especiais para o ano letivo de 2020 (<a href="http://www.congressonacional.leg.br/materias/medidas-provisorias/-/mpv/141349">MP 934/2020</a>), garantiu a compensação de repasses federais para estados e municípios (MP 938/2020), estabeleceu regime flexibilizado para compras e contratações (MP 961/2020), prorrogou o auxílio emergencial (com valor menor) (MP 1.000/2020) e, mais recentemente, integrou o Brasil à aliança internacional para desenvolvimento de vacinas (MP 1.003/2020).</p>
<p><img class="image-left aligncenter" title="3.png" src="https://www12.senado.leg.br/noticias/imagens/3.png" alt="3.png" />No entanto, nem sempre as ações imediatas do governo tiveram a dianteira no combate à pandemia. Duas medidas provisórias que criavam linhas especiais de crédito para pequenas e médias empresas (MP 944/2020 e MP 975/2020) foram aprovadas pelo Congresso, mas esses programas ficaram em segundo plano em relação ao Programa Nacional de Apoio às Microempresas e Empresas de Pequeno Porte (Pronampe) — estabelecido por projeto de lei do Senado — que, a partir do próximo ano, tomará o lugar dos demais. As duas maiores ações do poder público, o auxílio emergencial e ao auxílio federativo <em>(veja abaixo)</em>, também partiram de projetos de lei, e não de medidas provisórias.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/estados-e-municipios-receberam-mais-de-r-64-bilhoes-para-auxiliar-no-combate-a-covid-19/" target="_self" rel="nofollow" class="ud73034aa4900673829f6c6f3738bb1db"><!-- INLINE RELATED POSTS 1/2 //--><style> .ud73034aa4900673829f6c6f3738bb1db , .ud73034aa4900673829f6c6f3738bb1db .postImageUrl , .ud73034aa4900673829f6c6f3738bb1db .centered-text-area { min-height: 80px; position: relative; } .ud73034aa4900673829f6c6f3738bb1db , .ud73034aa4900673829f6c6f3738bb1db:hover , .ud73034aa4900673829f6c6f3738bb1db:visited , .ud73034aa4900673829f6c6f3738bb1db:active { border:0!important; } .ud73034aa4900673829f6c6f3738bb1db .clearfix:after { content: ""; display: table; clear: both; } .ud73034aa4900673829f6c6f3738bb1db { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ud73034aa4900673829f6c6f3738bb1db:active , .ud73034aa4900673829f6c6f3738bb1db:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ud73034aa4900673829f6c6f3738bb1db .centered-text-area { width: 100%; position: relative; } .ud73034aa4900673829f6c6f3738bb1db .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ud73034aa4900673829f6c6f3738bb1db .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ud73034aa4900673829f6c6f3738bb1db .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ud73034aa4900673829f6c6f3738bb1db:hover .ctaButton { background-color: #7F8C8D!important; } .ud73034aa4900673829f6c6f3738bb1db .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ud73034aa4900673829f6c6f3738bb1db .ud73034aa4900673829f6c6f3738bb1db-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ud73034aa4900673829f6c6f3738bb1db:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud73034aa4900673829f6c6f3738bb1db-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Estados e municípios receberam mais de R$ 64 bilhões para auxiliar no combate à Covid-19</span></div></div></div><div class="ctaButton"></div></a></div><p>Apesar de dominar as ações do ano, a pandemia não foi o único objeto de MPs. O Executivo também se valeu desse instrumento para autorizar o reajuste salarial dos policiais e bombeiros do Distrito Federal (MP 971/2020); recriar o Ministério das Comunicações (MP 980/2020); estabelecer um novo programa habitacional, o Casa Verde e Amarela (MP 996/2020); e isentar da conta de luz os moradores do Amapá afetados por um apagão em novembro (MP 1.010/2020).</p>
<h3><b>MPs perdidas</b></h3>
<p>A situação excepcional do ano de 2020 criou as condições propícias para a edição recorde de medidas provisórias, mas isso não significou que o Congresso fugiu ao seu papel de analisa-las e até barra-las.</p>
<p>Em abril, quando já se vislumbrava um ano atípico em volume de MPs, a presidente da CCJ, senadora Simone Tebet (MDB-MS), afirmou que cabia aos parlamentares que “não se acomodassem”, e ao governo, que “não cometesse excessos”. As discussões ao longo de 2020 mostram várias situações em que o Congresso entendeu que o Executivo estava indo além do necessário no uso da ferramenta.</p>
<p>O ano teve, por exemplo, a quarta ocorrência da devolução de uma medida provisória desde a promulgação da Constituição de 1988. Essa prerrogativa cabe ao presidente do Congresso — que também é o presidente do Senado — se ele entender que uma MP não cumpre os requisitos constitucionais que justificam a sua criação.</p>
<p>, quando o presidente Davi Alcolumbre devolveu a MP 979/2020, que permitia a nomeação de reitores de universidades federais pelo Ministério da Educação sem consulta à comunidade acadêmica. Davi afirmou que a norma violava a autonomia universitária. A medida havia sido remetida apenas uma semana após a expiração de outra MP com o mesmo conteúdo (MP 914/2019), e a devolução foi cobrada por senadores da oposição. O Executivo acabou revogando a MP. Pressões do Legislativo também levaram à revogação de outra medida provisória, ainda no início do ano. A MP 905/2019, que criou regras trabalhistas flexibilizadas para a contratação de pessoas menores de 29 e maiores de 55 anos, não teve consenso no Senado e, apesar de pautada para votação, não andou no Plenário. Líderes afirmaram que o tema não era urgente e precarizava as relações de trabalho. No dia em que a medida perderia a validade, o Planalto decidiu revogá-la (MP 955/2020).</p>
<p>A simbólica MP 1.000/2020 deve ser uma das próximas vítimas da extinção por prazo de validade. O texto, que garante o auxílio emergencial (reduzido de R$ 600 para R$ 300) até o fim do ano, só tem eficácia até o dia 10 de fevereiro de 2021, logo após o fim do recesso parlamentar, o que dá ao Congresso pouco tempo para votá-lo no retorno aos trabalhos. A medida ainda não foi aprovada por nenhuma das Casas. No entanto, a sua expiração não deve fazer diferença. O presidente da Câmara, Rodrigo Maia já adiantou que a MP não será votada — como o conteúdo da medida só diz respeito ao ano de 2020 e já terá sido cumprido em fevereiro, ela não precisa ser confirmada pelos parlamentares.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/lei-altera-definicao-de-crime-de-denunciacao-caluniosa/" target="_self" rel="nofollow" class="u14a90762ee4a3dcf2bd388c7beba16c4"><!-- INLINE RELATED POSTS 2/2 //--><style> .u14a90762ee4a3dcf2bd388c7beba16c4 , .u14a90762ee4a3dcf2bd388c7beba16c4 .postImageUrl , .u14a90762ee4a3dcf2bd388c7beba16c4 .centered-text-area { min-height: 80px; position: relative; } .u14a90762ee4a3dcf2bd388c7beba16c4 , .u14a90762ee4a3dcf2bd388c7beba16c4:hover , .u14a90762ee4a3dcf2bd388c7beba16c4:visited , .u14a90762ee4a3dcf2bd388c7beba16c4:active { border:0!important; } .u14a90762ee4a3dcf2bd388c7beba16c4 .clearfix:after { content: ""; display: table; clear: both; } .u14a90762ee4a3dcf2bd388c7beba16c4 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u14a90762ee4a3dcf2bd388c7beba16c4:active , .u14a90762ee4a3dcf2bd388c7beba16c4:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u14a90762ee4a3dcf2bd388c7beba16c4 .centered-text-area { width: 100%; position: relative; } .u14a90762ee4a3dcf2bd388c7beba16c4 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u14a90762ee4a3dcf2bd388c7beba16c4 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u14a90762ee4a3dcf2bd388c7beba16c4 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u14a90762ee4a3dcf2bd388c7beba16c4:hover .ctaButton { background-color: #7F8C8D!important; } .u14a90762ee4a3dcf2bd388c7beba16c4 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u14a90762ee4a3dcf2bd388c7beba16c4 .u14a90762ee4a3dcf2bd388c7beba16c4-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u14a90762ee4a3dcf2bd388c7beba16c4:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u14a90762ee4a3dcf2bd388c7beba16c4-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Lei altera definição de crime de denunciação caluniosa</span></div></div></div><div class="ctaButton"></div></a></div><p><img class="image-right aligncenter" title="2.png" src="https://www12.senado.leg.br/noticias/imagens/2.png" alt="2.png" />O decurso de prazo é a principal causa de perda de medidas provisórias, e ele acontece quando o Congresso não vota uma MP dentro do seu prazo de validade. Dessa forma, fica compreendida uma rejeição automática da proposta por parte dos parlamentares. Em 2020 isso aconteceu, por exemplo, com a contratação temporária de servidores públicos aposentados (MP 922/2020), a mudança nas regras de acesso à informação durante a pandemia (MP 928/2020), a permissão para compartilhamento de dados cadastrais em empresas telefônicas com o IBGE (MP 954/2020) e a relativização da responsabilidade de gestores públicos durante a pandemia (MP 966/2020).</p>
<h3><b>Créditos </b></h3>
<p>Parte significativa das medidas provisórias de 2020 foi destinada a abastecer o combate à covid-19 com créditos extraordinários — recursos que não fazem parte do Orçamento regular previsto para o ano e que não estão sujeitos ao limite do teto de gastos. Foram 40 MPs, que encaminharam mais de R$ 600 bilhões a ações contra a pandemia. O valor se aproxima de 10% de todo o produto interno bruto (PIB) do país no ano de 2019, que foi de R$ 7,4 trilhões.</p>
<p class=" ">Desse total, R$ 512 bilhões, ou cerca de 82%, já foram gastos. Os números são do portal Siga Brasil, mantido pela Consultoria de Orçamento do Senado.</p>
<p>O Ministério da Cidadania foi o maior beneficiado por essas emissões, graças ao fato de ser o órgão do Executivo que administra o auxílio emergencial — de longe a política mais dispendiosa contra a pandemia de covid-19 (Lei 13.982, de 2020). Mais de R$ 328 bilhões foram autorizados para a pasta, que usou cerca de R$ 297 bilhões. Para pagar o auxílio emergencial, foram cerca de R$ 231 bilhões.</p>
<p><img class="image-left aligncenter" title="1.png" src="https://www12.senado.leg.br/noticias/imagens/1.png" alt="1.png" />Na sequência, o auxílio federativo da União (Lei Complementar 173, de 2020) faz com que as transferências para estados e municípios sejam a segunda maior destinação dos créditos extraordinários da pandemia.</p>
<p>O Ministério da Saúde, que é encarregado, principalmente, de compras de suprimentos médicos e de investimentos em pesquisa, vem em seguida, acompanhado pelo Ministério da Economia, gestor dos programas de subvenção econômica.</p>
<p>No total, 11 ministérios receberam verbas que foram encaminhadas por medidas provisórias, além da Controladoria-Geral da União (CGU) e da Presidência da República.</p>
<p>A eficácia instantânea das MPs permitiu que, em abril, o Senado parasse de votar propostas de créditos extraordinários. O presidente da Casa, Davi Alcolumbre, explicou que, como a disponibilização do dinheiro não depende da aprovação dos parlamentares, os repasses não são impactados pela eventual perda de vigência das medidas.</p>
<p>Fonte: Agência Senado</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_128683&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias\/&quot;,&quot;postId&quot;:128683,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"><a href="http://bastidoresdopoder.com.br/tag/brasil/" rel="tag">Brasil</a><a href="http://bastidoresdopoder.com.br/tag/carrossel/" rel="tag">carrossel</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
												<h1 class="mvp-post-title left">Estados e municípios receberam mais de R$ 64 bilhões para auxiliar no combate à Covid-19</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">31/12/2020 - 11:02</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_128681" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: center;"><em>O repasse garante aquisições de equipamentos e insumos para o fortalecimento da estrutura do SUS</em></p>
<p style="text-align: center;"><strong>Desde o início da pandemia, o Governo Federal vem fortalecendo a estrutura do Sistema Único de Saúde (SUS) com entregas de equipamentos, insumos e recursos para o combate à pandemia. O Ministério da Saúde já destinou aos 26 estados e o Distrito Federal R$ 198,1 bilhões.</strong></p>
<p style="text-align: justify;">Por Henrique Jasper &#8211; Desse total, R$ 133,9 bilhões foram para serviços de rotina do SUS e os outros R$ 64,2 bilhões para o enfrentamento da Covid-19. A pasta vem dando apoio irrestrito aos estados e municípios na aquisição e entrega de ventiladores pulmonares, equipamentos de proteção individual (EPI), medicamentos, além da habilitação e prorrogação de leitos de UTI.</p>
<p style="text-align: justify;">Até hoje, foram habilitados 19.517 leitos de UTI para o tratamento exclusivo de paciente com Covid-19. Além disso, foram prorrogados a habilitação de 19.334 leitos de UTI. O valor total investido pelo Governo Federal é de R$ 3,8 bilhões, para que estados e municípios façam o custeio dessas unidades pelos próximos 90 dias, ou 30 dias para unidades intensivas prorrogadas.</p>
<p style="text-align: justify;">A rede pública de saúde teve sua estrutura de assistência intensiva ampliada com a entrega, até o momento, de 12.949 novos ventiladores pulmonares adquiridos pelo Ministério da Saúde, para o tratamento de pacientes graves infectados com o coronavírus em todos os estados e no Distrito Federal.</p>
<p style="text-align: justify;">A distribuição para os municípios e unidades de saúde é de responsabilidade de cada estado, conforme planejamento local. As entregas levam em conta a capacidade instalada da rede de assistência em saúde pública &#8211; principalmente nos locais onde a transmissão está se dando em maior velocidade.</p>
<p style="text-align: justify;"><b>TESTES REALIZADOS</b></p>
<p style="text-align: justify;">O Brasil já realizou 27,3 milhões de testes desde o início da pandemia, e o investimento vem aumentando. Prova disso é que o mês de dezembro teve número recorde testagem, chegando a 1,59 milhão de testes realizados, cerca de 300 mil a mais do que no mês anterior.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/com-acordo-da-lei-kandir-estados-e-municipios-recebem-r-31-bi/" target="_self" rel="nofollow" class="u32bc8b7474b6f7ffaaf21a59939cd374"><!-- INLINE RELATED POSTS 1/2 //--><style> .u32bc8b7474b6f7ffaaf21a59939cd374 , .u32bc8b7474b6f7ffaaf21a59939cd374 .postImageUrl , .u32bc8b7474b6f7ffaaf21a59939cd374 .centered-text-area { min-height: 80px; position: relative; } .u32bc8b7474b6f7ffaaf21a59939cd374 , .u32bc8b7474b6f7ffaaf21a59939cd374:hover , .u32bc8b7474b6f7ffaaf21a59939cd374:visited , .u32bc8b7474b6f7ffaaf21a59939cd374:active { border:0!important; } .u32bc8b7474b6f7ffaaf21a59939cd374 .clearfix:after { content: ""; display: table; clear: both; } .u32bc8b7474b6f7ffaaf21a59939cd374 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u32bc8b7474b6f7ffaaf21a59939cd374:active , .u32bc8b7474b6f7ffaaf21a59939cd374:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u32bc8b7474b6f7ffaaf21a59939cd374 .centered-text-area { width: 100%; position: relative; } .u32bc8b7474b6f7ffaaf21a59939cd374 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u32bc8b7474b6f7ffaaf21a59939cd374 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u32bc8b7474b6f7ffaaf21a59939cd374 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u32bc8b7474b6f7ffaaf21a59939cd374:hover .ctaButton { background-color: #7F8C8D!important; } .u32bc8b7474b6f7ffaaf21a59939cd374 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u32bc8b7474b6f7ffaaf21a59939cd374 .u32bc8b7474b6f7ffaaf21a59939cd374-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u32bc8b7474b6f7ffaaf21a59939cd374:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u32bc8b7474b6f7ffaaf21a59939cd374-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Com acordo da Lei Kandir, estados e municípios recebem R$ 3,1 bi</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify;">Para garantir a testagem, o Ministério da Saúde já distribuiu mais de 11 milhões de testes do tipo RT-qPCR para Laboratórios Centrais de Saúde Pública também receberam. Além disso, outros 8,7 milhões de testes rápidos já foram entregues.</p>
<p style="text-align: justify;"><b>EQUIPAMENTO DE PROTEÇÃO INDIVIDUAL</b></p>
<p style="text-align: justify;">O Ministério da Saúde já distribuiu 306,8 milhões de Equipamentos de Proteção Individual (EPI) para garantir a proteção dos profissionais de saúde que atuam na linha frente do enfretamento à Covid-19 no Brasil. São máscaras, aventais, óculos e protetores faciais, toucas, sapatilhas, luvas e álcool. A medida é mais uma ação do Governo Federal para reforçar a segurança do atendimento na rede de saúde pública dos estados e municípios brasileiros.</p>
<p style="text-align: justify;">A compra de EPI é de responsabilidade dos estados e municípios. No entanto, devido à escassez mundial desses materiais, neste cenário de emergência em saúde pública, o Ministério da Saúde utilizou o seu poder de compra para fazer as aquisições em apoio irrestrito aos gestores locais do SUS e, assim, fortalecer a rede pública de saúde no enfrentamento da doença em todos os estados.</p>
<p style="text-align: justify;">Com a gradativa normalização dos mercados, a expectativa é que os gestores locais consigam novamente abastecer seus estoques com recursos que já são repassados pelo Governo Federal, além de recursos próprios.</p>
<p style="text-align: justify;">Os EPI são usados por profissionais de saúde que prestam assistência aos pacientes com Covid-19 &#8211; como médicos, enfermeiros e técnicos em enfermagem -, além da equipe de suporte que, eventualmente, precisa entrar no quarto, enfermaria ou área de isolamento. São de uso individual e se destinam a proteger os profissionais de possíveis riscos de contágio</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/286-milhoes-de-pessoas-fizeram-algum-teste-para-a-covid-19/" target="_self" rel="nofollow" class="u35595b8c1078751f4a6f0c36e34746cf"><!-- INLINE RELATED POSTS 2/2 //--><style> .u35595b8c1078751f4a6f0c36e34746cf , .u35595b8c1078751f4a6f0c36e34746cf .postImageUrl , .u35595b8c1078751f4a6f0c36e34746cf .centered-text-area { min-height: 80px; position: relative; } .u35595b8c1078751f4a6f0c36e34746cf , .u35595b8c1078751f4a6f0c36e34746cf:hover , .u35595b8c1078751f4a6f0c36e34746cf:visited , .u35595b8c1078751f4a6f0c36e34746cf:active { border:0!important; } .u35595b8c1078751f4a6f0c36e34746cf .clearfix:after { content: ""; display: table; clear: both; } .u35595b8c1078751f4a6f0c36e34746cf { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u35595b8c1078751f4a6f0c36e34746cf:active , .u35595b8c1078751f4a6f0c36e34746cf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u35595b8c1078751f4a6f0c36e34746cf .centered-text-area { width: 100%; position: relative; } .u35595b8c1078751f4a6f0c36e34746cf .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u35595b8c1078751f4a6f0c36e34746cf .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u35595b8c1078751f4a6f0c36e34746cf .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u35595b8c1078751f4a6f0c36e34746cf:hover .ctaButton { background-color: #7F8C8D!important; } .u35595b8c1078751f4a6f0c36e34746cf .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u35595b8c1078751f4a6f0c36e34746cf .u35595b8c1078751f4a6f0c36e34746cf-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u35595b8c1078751f4a6f0c36e34746cf:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u35595b8c1078751f4a6f0c36e34746cf-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">28,6 milhões de pessoas fizeram algum teste para a Covid-19</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify;"><b>SUPORTE VENTILATÓRIO</b></p>
<p style="text-align: justify;">A pasta também garantiu 12.949 ventiladores pulmonares para Unidades de Terapia Intensiva e Transporte. O Ministério da Saúde habilitou, também, 1.914 leitos de suporte ventilatório voltados para o atendimento exclusivo aos pacientes confirmados ou com suspeita de Covid-19. Desse total, foram prorrogados 1.167 leitos, com investimentos de cerca de R$ 39,7 milhões por parte do Governo Federal. Os leitos são habilitados temporariamente por 30 dias, mas podem ser prorrogados em decorrência da situação epidemiológica do coronavírus no Brasil.</p>
<p style="text-align: justify;">Os leitos possuem estruturas mais simples daqueles de uma Unidade de Terapia Intensiva (UTI) e devem receber pacientes com sinais de insuficiência respiratória. O tratamento nesses leitos também auxilia a evitar a piora no quadro da doença.</p>
<p style="text-align: justify;">O custeio referente à diária da habilitação dos leitos de Suporte Ventilatório Pulmonar será feito por transferência Fundo a Fundo (do executivo para os fundos estaduais) em parcela única, no valor correspondente a 30 dias, a partir da publicação da portaria. Cada diária custa R$ 478,72.</p>
<p style="text-align: justify;">Além disso, foram habilitados 19.517 leitos de UTI, além de serem prorrogados 19.334 exclusivos para atendimento de pacientes acometidos pela Covid-19. O investimento total na área de foi R$ 3,8 bilhões.</p>
<p style="text-align: justify;"><b>TRANSPARÊNCIA</b></p>
<p style="text-align: justify;">A transparência e o uso da tecnologia em prol da saúde pública são marcas da gestão do ministro da Saúde, Eduardo Pazuello. Por meio da plataforma Localiza SUS, a população pode acompanhar a quantidade de EPI, medicamentos, ventiladores pulmonares distribuídos a cada estado. O painel on-line também o número de leitos habilitados em todo país, testes entregues e insumos disponibilizados, informando o cidadão sobre tudo o que foi comprado, doado e distribuído para o enfrentamento da pandemia de Covid-19.</p>
<p style="text-align: justify;">

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/estados-e-municipios-receberam-mais-de-r-64-bilhoes-para-auxiliar-no-combate-a-covid-19/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_128681&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/estados-e-municipios-receberam-mais-de-r-64-bilhoes-para-auxiliar-no-combate-a-covid-19\/&quot;,&quot;postId&quot;:128681,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/estados-e-municipios-receberam-mais-de-r-64-bilhoes-para-auxiliar-no-combate-a-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
												<h1 class="mvp-post-title left">Com acordo da Lei Kandir, estados e municípios recebem R$ 3,1 bi</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">31/12/2020 - 06:33</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_128656" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: center;"><em>Recursos serão creditados amanhã para parte dos estados e municípios</em></p>
<div class="col-lg-12 mb-3" style="text-align: justify;">
<div class="row">
<p class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center" style="text-align: center;"><strong>A União vai repassar R$ 3,119 bilhões para 3.851 municípios, 19 estados e o Distrito Federal nesta quinta-feira (31). O repasse é referente à Lei Complementar nº 176/2020, que institui transferências obrigatórias da União para estados, municípios e o Distrito Federal visando compensar as perdas de arrecadação dos entes em virtude da Lei Kandir, de 1996.</strong></p>
</div>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap" style="text-align: justify;">
<p>Por Kelly Oliveira – A lei complementar, sancionada ante<span id="OBJ_PREFIX_DWT2343_com_zimbra_date" role="link">ontem</span> (29) pelo presidente Jair Bolsonaro e publicada em edição extra do Diário Oficial da União, atende ao acordo firmado no Supremo Tribunal Federal (STF), após décadas de disputa judicial.</p>
<p>As primeiras unidades da Federação a receberem os recursos foram as que assinaram declaração de renúncia à disputa judicial até as 11h desta quarta-feira (30). Para as demais, até o prazo de dez dias úteis a contar da publicação da lei, o repasse será feito em janeiro de 2021.</p>
<p>No caso dos municípios, 69% recebem amanhã. Do total de estados contemplados, além do DF, 74% <span id="OBJ_PREFIX_DWT2346_com_zimbra_date" role="link">ter</span>ão os recursos creditados nesta <span id="OBJ_PREFIX_DWT2347_com_zimbra_date" role="link">quinta</span>-feira.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1397647&amp;o=node" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1397647&amp;o=node" /></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/estados-e-municipios-receberam-mais-de-r-64-bilhoes-para-auxiliar-no-combate-a-covid-19/" target="_self" rel="nofollow" class="u9d6f05cf4855f425216698bf536c4bda"><!-- INLINE RELATED POSTS 1/2 //--><style> .u9d6f05cf4855f425216698bf536c4bda , .u9d6f05cf4855f425216698bf536c4bda .postImageUrl , .u9d6f05cf4855f425216698bf536c4bda .centered-text-area { min-height: 80px; position: relative; } .u9d6f05cf4855f425216698bf536c4bda , .u9d6f05cf4855f425216698bf536c4bda:hover , .u9d6f05cf4855f425216698bf536c4bda:visited , .u9d6f05cf4855f425216698bf536c4bda:active { border:0!important; } .u9d6f05cf4855f425216698bf536c4bda .clearfix:after { content: ""; display: table; clear: both; } .u9d6f05cf4855f425216698bf536c4bda { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u9d6f05cf4855f425216698bf536c4bda:active , .u9d6f05cf4855f425216698bf536c4bda:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u9d6f05cf4855f425216698bf536c4bda .centered-text-area { width: 100%; position: relative; } .u9d6f05cf4855f425216698bf536c4bda .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u9d6f05cf4855f425216698bf536c4bda .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u9d6f05cf4855f425216698bf536c4bda .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u9d6f05cf4855f425216698bf536c4bda:hover .ctaButton { background-color: #7F8C8D!important; } .u9d6f05cf4855f425216698bf536c4bda .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u9d6f05cf4855f425216698bf536c4bda .u9d6f05cf4855f425216698bf536c4bda-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u9d6f05cf4855f425216698bf536c4bda:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u9d6f05cf4855f425216698bf536c4bda-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Estados e municípios receberam mais de R$ 64 bilhões para auxiliar no combate à Covid-19</span></div></div></div><div class="ctaButton"></div></a></div><h2>Entenda</h2>
<p>No artigo 1º, a lei prevê o repasse total de R$ 58 bilhões aos entes federados. São cerca de R$ 4 bilhões ao ano entre 2020 e 2030, montante reduzido em R$ 500 milhões ao ano até 2037, data do último pagamento.</p>
<p>Também há previsão de repasse de R$ 4 bilhões, condicionado à realização do leilão de petróleo dos blocos de Atapu e Sépia, na Bacia de Santos (SP).</p>
<p>Outros R$ 3,6 bilhões, o que totalizaria os R$ 65,5 bilhões, serão distribuídos caso a Proposta de Emenda à Constituição (PEC) do Pacto Federativo seja aprovada.</p>
<p>Os estados ficarão com 75% dos recursos, e os municípios com os 25% restantes.</p>
</div>
<p class="alt-font font-italic my-2 small text-info" style="text-align: justify;">Edição: Paula Laboissière</p>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/com-acordo-da-lei-kandir-estados-e-municipios-recebem-r-31-bi/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_128656&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/com-acordo-da-lei-kandir-estados-e-municipios-recebem-r-31-bi\/&quot;,&quot;postId&quot;:128656,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/com-acordo-da-lei-kandir-estados-e-municipios-recebem-r-31-bi/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/emanuel-assina-decreto-para-festejos-de-ano-novo-eventos-em-espacos-publicos-estao-vetados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128693-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128693-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128693-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">31/12/2020 - 12:50</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Emanuel assina decreto para festejos de Ano Novo; eventos em espaços públicos estão vetados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/prefeito-lamenta-falecimento-do-medico-geraldo-costa-marques-bumlai/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128691-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128691-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128691-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">31/12/2020 - 12:50</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeito lamenta falecimento do médico Geraldo Costa Marques Bumlai</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/lei-seca-136-motoristas-sao-presos-por-embriaguez-ao-volante-em-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">31/12/2020 - 11:50</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lei Seca: 136 motoristas são presos por embriaguez ao volante em 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg 225w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">31/12/2020 - 11:27</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/estados-e-municipios-receberam-mais-de-r-64-bilhoes-para-auxiliar-no-combate-a-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">31/12/2020 - 11:02</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Estados e municípios receberam mais de R$ 64 bilhões para auxiliar no combate à Covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/investigacao-prende-seis-pessoas-por-trafico-e-organizacao-criminosa-em-confresa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128628-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128628-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128628-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128628-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128628-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128628-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128628-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">30/12/2020 - 22:20</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Investigação prende seis pessoas por tráfico e organização criminosa em Confresa</h2>
															<p>Seis pessoas, entre elas tr&ecirc;s adolescentes, foram detidas em Confresa (1.160 km a nordeste de Cuiab&aacute;) nesta ter&ccedil;a-feira (29.12), ap&oacute;s...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/delegados-de-mt-sao-eleitos-entre-os-melhores-do-pais-nas-categorias-gestao-e-investigacao/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/30/thumbnail-for-128618-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/30/thumbnail-for-128618-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/30/thumbnail-for-128618-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/30/thumbnail-for-128618-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/30/thumbnail-for-128618-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/30/thumbnail-for-128618-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">30/12/2020 - 18:10</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Delegados de MT são eleitos entre os melhores do país nas categorias Gestão e Investigação</h2>
															<p>Delegados da Pol&iacute;cia Civil de Mato Grosso est&atilde;o&nbsp;entre os melhores profissionais do Brasil, em vota&ccedil;&atilde;o coordenada pelo Portal Nacional dos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policiais-civis-recuperam-joias-avaliadas-em-r-33-mil-de-mais-uma-vitima-de-personal-trainer/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/derf-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/derf-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/derf-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/derf-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/derf-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/derf-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/derf-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">29/12/2020 - 20:05</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Policiais civis recuperam joias avaliadas em R$ 33 mil de mais uma vítima de personal trainer</h2>
															<p>Os objetos foram levados da vítima, a quem a profissional prestava atendimento, em abril de 2019 Por Raquel Teixeira &#8211;...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/lei-seca-136-motoristas-sao-presos-por-embriaguez-ao-volante-em-2020/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">31/12/2020 - 11:50</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Lei Seca: 136 motoristas são presos por embriaguez ao volante em 2020</h2>
															<p>A Secretaria de Estado de Seguran&ccedil;a P&uacute;blica (Sesp-MT) realizou 28 edi&ccedil;&otilde;es da Opera&ccedil;&atilde;o Lei Seca no per&iacute;odo de janeiro a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/aripuana-comemora-77-anos-com-acoes-do-governo-em-infraestrutura-agricultura-familiar-e-saude/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">31/12/2020 - 10:50</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Aripuanã comemora 77 anos com ações do Governo em infraestrutura, agricultura familiar e saúde</h2>
															<p>Aripuan&atilde;, munic&iacute;pio do noroeste mato-grossense de&nbsp;22.714 habitantes, comemora nesta quinta-feira (31.12)&nbsp;seu 77&ordm; anivers&aacute;rio com a&ccedil;&otilde;es do Governo do Estado em...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mato-grosso-recupera-o-controle-sobre-as-financas-publicas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">31/12/2020 - 10:50</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mato Grosso recupera o controle sobre as finanças públicas</h2>
															<p>O controle das contas p&uacute;blicas &eacute; um desafio para qualquer gest&atilde;o e est&aacute; diretamente ligado &agrave; capacidade de crescimento, de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/em-ano-de-pandemia-congresso-perde-numero-recorde-de-medidas-provisorias/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="225" height="225" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg 225w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp-80x80.jpg 80w" sizes="(max-width: 225px) 100vw, 225px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/mp.jpg 225w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">31/12/2020 - 11:27</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Em ano de pandemia, Congresso perde número recorde de Medidas Provisórias</h2>
															<p>O Congresso Nacional recebeu 101 medidas provisórias (MPs) em 2020, o maior número editado em um único ano em quase...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/estados-e-municipios-receberam-mais-de-r-64-bilhoes-para-auxiliar-no-combate-a-covid-19/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="312" height="162" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho.jpg 312w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-300x156.jpg 300w" sizes="(max-width: 312px) 100vw, 312px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">31/12/2020 - 11:02</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Estados e municípios receberam mais de R$ 64 bilhões para auxiliar no combate à Covid-19</h2>
															<p>O repasse garante aquisições de equipamentos e insumos para o fortalecimento da estrutura do SUS Desde o início da pandemia,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/com-acordo-da-lei-kandir-estados-e-municipios-recebem-r-31-bi/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="300" height="168" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/dinheiro.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/dinheiro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/dinheiro-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/dinheiro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">31/12/2020 - 06:33</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Com acordo da Lei Kandir, estados e municípios recebem R$ 3,1 bi</h2>
															<p>Recursos serão creditados amanhã para parte dos estados e municípios A União vai repassar R$ 3,119 bilhões para 3.851 municípios,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/emanuel-assina-decreto-para-festejos-de-ano-novo-eventos-em-espacos-publicos-estao-vetados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="190" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128693.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128693-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128693-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128693-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">31/12/2020 - 12:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Emanuel assina decreto para festejos de Ano Novo; eventos em espaços públicos estão vetados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/prefeito-lamenta-falecimento-do-medico-geraldo-costa-marques-bumlai/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="189" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128691.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128691-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128691-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128691-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">31/12/2020 - 12:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeito lamenta falecimento do médico Geraldo Costa Marques Bumlai</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/lei-seca-136-motoristas-sao-presos-por-embriaguez-ao-volante-em-2020/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128689-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">31/12/2020 - 11:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lei Seca: 136 motoristas são presos por embriaguez ao volante em 2020</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/estados-e-municipios-receberam-mais-de-r-64-bilhoes-para-auxiliar-no-combate-a-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="312" height="162" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho.jpg 312w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-300x156.jpg 300w" sizes="(max-width: 312px) 100vw, 312px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/04/dinheiro-no-carrinho-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">31/12/2020 - 11:02</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estados e municípios receberam mais de R$ 64 bilhões para auxiliar no combate à Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/medida-provisoria-libera-r-10-bilhoes-ao-pronampe/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="299" height="168" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/pronampe.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/pronampe-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/pronampe-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/pronampe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">31/12/2020 - 10:55</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Medida provisória libera R$ 10 bilhões ao Pronampe</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/aripuana-comemora-77-anos-com-acoes-do-governo-em-infraestrutura-agricultura-familiar-e-saude/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128676-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">31/12/2020 - 10:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Aripuanã comemora 77 anos com ações do Governo em infraestrutura, agricultura familiar e saúde</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/mato-grosso-recupera-o-controle-sobre-as-financas-publicas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128674-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">31/12/2020 - 10:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mato Grosso recupera o controle sobre as finanças públicas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/estudantes-da-escola-manoel-cavalcanti-mandam-recados-para-2021/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128672-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128672-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128672-1000x597.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128672-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128672-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128672-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/12/31/thumbnail-for-128672-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">31/12/2020 - 10:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estudantes da Escola Manoel Cavalcanti mandam recados para 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.19.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.19.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.54' id='gallery-manager-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='reviewer-front-end-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"7d7a16311f","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"3f8e5830e3","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"5be08c9fea","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"2753e7b033","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"0e8f4d03c9","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0' id='reviewer-front-end-script-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.5.3' id='clickmag-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.21' id='dflip-script-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.19.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.19.0' id='metaslider-easing-js'></script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-12-31 13:51:12 -->