<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-1000x600.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-1000x600.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/" />
<meta property="og:title" content="Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional" />
<meta property="og:description" content="O governador Mauro Mendes anunciou, na tarde desta ter&ccedil;a-feira (23.11), a contrata&ccedil;&atilde;o de&nbsp;9.825 mil vagas para cursos de qualifica&ccedil;&atilde;o profissional, que ser&atilde;o disponibilizadas &agrave; popula&ccedil;&atilde;o de todas as regi&otilde;es do estado. Os cursos ser&atilde;o inteiramente custeados pelo Governo de Mato Grosso e os inscritos n&atilde;o precisar&atilde;o pagar nada para fazer a qualifica&ccedil;&atilde;o, que ser&aacute; ministrada [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/">
<meta name="twitter:title" content="Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional">
<meta name="twitter:description" content="O governador Mauro Mendes anunciou, na tarde desta ter&ccedil;a-feira (23.11), a contrata&ccedil;&atilde;o de&nbsp;9.825 mil vagas para cursos de qualifica&ccedil;&atilde;o profissional, que ser&atilde;o disponibilizadas &agrave; popula&ccedil;&atilde;o de todas as regi&otilde;es do estado. Os cursos ser&atilde;o inteiramente custeados pelo Governo de Mato Grosso e os inscritos n&atilde;o precisar&atilde;o pagar nada para fazer a qualifica&ccedil;&atilde;o, que ser&aacute; ministrada [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional - BASTIDORES DO PODER</title>
	<meta name="description" content="O governador Mauro Mendes anunciou, na tarde desta ter&ccedil;a-feira (23.11), a contrata&ccedil;&atilde;o de&nbsp;9.825 mil vagas para cursos de qualific" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional - BASTIDORES DO PODER" />
	<meta property="og:description" content="O governador Mauro Mendes anunciou, na tarde desta ter&ccedil;a-feira (23.11), a contrata&ccedil;&atilde;o de&nbsp;9.825 mil vagas para cursos de qualifica&ccedil;&atilde;o profissional, que ser&atilde;o disponibilizadas &agrave; popula&ccedil;&atilde;o de todas as regi&otilde;es do estado. Os cursos ser&atilde;o inteiramente custeados pelo Governo de Mato Grosso e os inscritos n&atilde;o precisar&atilde;o pagar nada para fazer a qualifica&ccedil;&atilde;o, que ser&aacute; ministrada [&hellip;]" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/" />
	<meta property="og:site_name" content="BASTIDORES DO PODER" />
	<meta property="article:published_time" content="2021-11-23T23:51:00+00:00" />
	<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-1000x600.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Da Redação" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bastidoresdopoder.com.br/#website","url":"https://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que est\u00e1 escrito","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bastidoresdopoder.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/#primaryimage","inLanguage":"pt-BR","url":"http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312.jpg","contentUrl":"http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/#webpage","url":"http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/","name":"Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualifica\u00e7\u00e3o profissional - BASTIDORES DO PODER","isPartOf":{"@id":"https://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/#primaryimage"},"datePublished":"2021-11-23T23:51:00+00:00","dateModified":"2021-11-23T23:51:00+00:00","author":{"@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811"},"breadcrumb":{"@id":"http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/"]}]},{"@type":"BreadcrumbList","@id":"http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://bastidoresdopoder.com.br/"},{"@type":"ListItem","position":2,"name":"Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualifica\u00e7\u00e3o profissional"}]},{"@type":"Person","@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811","name":"Da Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://bastidoresdopoder.com.br/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","caption":"Da Reda\u00e7\u00e3o"},"url":"http://bastidoresdopoder.com.br/author/administrador/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- bastidoresdopoder.com.br is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.6.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="http://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://bastidoresdopoder.com.br/wp-json/wp/v2/posts/175312" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=175312' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fgovernador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fgovernador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-ad-client="ca-pub-4498068128253840" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body class="post-template-default single single-post postid-175312 single-format-standard theiaPostSlider_body elementor-default aa-prefix-basti-">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2021-11-23">
                23/11/2021 - 22:44            </time>
        </div>

        <div class="menu">
                    </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <style>img.boataxa-item {
    width: 20px!important;
    height: auto!important;
    }
    .boataxa-item {
        padding-left: 6px!important;
    }
    
    .boataxa-container-cotacao {
        border:none!important;   
    }
    </style>
        <a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127612"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
	<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
	<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614"><a href="http://bastidoresdopoder.com.br/category/brasil/">Brasil</a></li>
	<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a></li>
	<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
	<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
	<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620"><a href="http://bastidoresdopoder.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-127619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127619"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
	<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127617"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
	<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">23/11/2021 - 19:51</span>
										<meta itemprop="dateModified" content="2021-11-23"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-1000x600.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/&amp;t=Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional -&amp;url=http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-1000x600.jpg&amp;description=Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/&amp;t=Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional -&amp;url=http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-1000x600.jpg&amp;description=Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_175312" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p>O governador Mauro Mendes anunciou, na tarde desta ter&ccedil;a-feira (23.11), a contrata&ccedil;&atilde;o de&nbsp;9.825 mil vagas para cursos de qualifica&ccedil;&atilde;o profissional, que ser&atilde;o disponibilizadas &agrave; popula&ccedil;&atilde;o de todas as regi&otilde;es do estado.</p>
<p>Os cursos ser&atilde;o inteiramente custeados pelo Governo de Mato Grosso e os inscritos n&atilde;o precisar&atilde;o pagar nada para fazer a qualifica&ccedil;&atilde;o, que ser&aacute; ministrada pelo Servi&ccedil;o Nacional de Aprendizagem Industrial (Senai) e Servi&ccedil;o Nacional de Aprendizagem Comercial (Senac).</p>
<p>Ser&atilde;o ofertados inicialmente 31 cursos, como de inform&aacute;tica b&aacute;sica, designer de sobrancelhas, zelador, assistente de log&iacute;stica, agente comunit&aacute;rio de sa&uacute;de, entre outros.</p>
<p>&ldquo;S&atilde;o cursos em diversas &aacute;reas, focados nas demandas de mercado de diversas cidades do Estado de Mato Grosso. O Governo de Mato Grosso vai pagar esses cursos para que voc&ecirc;, jovem, ou voc&ecirc; que esteja desempregado, possa se qualificar e atrav&eacute;s da qualifica&ccedil;&atilde;o conseguir um emprego e at&eacute; mesmo se aprimorar no emprego que possui&rdquo;, afirmou o governador.</p>
<p>Mauro Mendes lembrou que Mato Grosso &eacute; um dos estados com as menores taxas de desemprego do pa&iacute;s e tamb&eacute;m um dos que mais geraram emprego nos &uacute;ltimos anos. Por&eacute;m, as empresas ainda t&ecirc;m dificuldades em contratar pela falta de m&atilde;o de obra qualificada.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/ses-alerta-municipios-para-fortalecimento-do-combate-a-dengue/" target="_self" rel="nofollow" class="u56d8c8700b81aa2db4927127eae94bf5"><!-- INLINE RELATED POSTS 1/2 //--><style> .u56d8c8700b81aa2db4927127eae94bf5 , .u56d8c8700b81aa2db4927127eae94bf5 .postImageUrl , .u56d8c8700b81aa2db4927127eae94bf5 .centered-text-area { min-height: 80px; position: relative; } .u56d8c8700b81aa2db4927127eae94bf5 , .u56d8c8700b81aa2db4927127eae94bf5:hover , .u56d8c8700b81aa2db4927127eae94bf5:visited , .u56d8c8700b81aa2db4927127eae94bf5:active { border:0!important; } .u56d8c8700b81aa2db4927127eae94bf5 .clearfix:after { content: ""; display: table; clear: both; } .u56d8c8700b81aa2db4927127eae94bf5 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u56d8c8700b81aa2db4927127eae94bf5:active , .u56d8c8700b81aa2db4927127eae94bf5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u56d8c8700b81aa2db4927127eae94bf5 .centered-text-area { width: 100%; position: relative; } .u56d8c8700b81aa2db4927127eae94bf5 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u56d8c8700b81aa2db4927127eae94bf5 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u56d8c8700b81aa2db4927127eae94bf5 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u56d8c8700b81aa2db4927127eae94bf5:hover .ctaButton { background-color: #7F8C8D!important; } .u56d8c8700b81aa2db4927127eae94bf5 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u56d8c8700b81aa2db4927127eae94bf5 .u56d8c8700b81aa2db4927127eae94bf5-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u56d8c8700b81aa2db4927127eae94bf5:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u56d8c8700b81aa2db4927127eae94bf5-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">SES alerta municípios para fortalecimento do combate à dengue</span></div></div></div><div class="ctaButton"></div></a></div><p>&ldquo;Esses cursos s&atilde;o voltados &agrave;s demandas de mercado, porque n&atilde;o adianta o cidad&atilde;o fazer um curso que n&atilde;o vai ajud&aacute;-lo a conseguir emprego. Ent&atilde;o quem tiver interesse, procure a sua prefeitura, o Senac e o Senai que voc&ecirc; vai ter um curso 100% custeado pelo Governo de Mato Grosso&rdquo;, orientou.</p>
<p>Para a secret&aacute;ria de Estado de Assist&ecirc;ncia Social e Cidadania, Rosamaria Carvalho, essa a&ccedil;&atilde;o do Governo visa auxiliar o cidad&atilde;o a conseguir coloca&ccedil;&atilde;o profissional.</p>
<p>&ldquo;Queremos que o cidad&atilde;o fa&ccedil;a um curso que d&ecirc; possibilidade de ingressar no mercado de trabalho. O Estado de Mato Grosso possui muitas vagas de trabalho, mas n&atilde;o temos pessoas capacitadas o suficiente para suprir essas vagas e permanecer no trabalho. &Eacute; comum a pessoa ir no Sine [Sistema Nacional de Emprego], conseguir o trabalho, mas voltar no m&ecirc;s seguinte, porque n&atilde;o atendeu as exig&ecirc;ncias do empregador&rdquo;, relatou.</p>
<p><strong>Confira os cursos que ser&atilde;o ofertados nesta primeira etapa:</strong></p>
<p>1 &ndash; Agente comunit&aacute;rio de Sa&uacute;de</p>
<p>2 &ndash; Agente de combate a endemias</p>
<p>3 &ndash; Agente de Higiene e Beleza Animal</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/sine-estadual-divulga-mais-de-25-mil-oportunidades-nesta-semana/" target="_self" rel="nofollow" class="uf4445fdba4d781a14f050c7c19c35c83"><!-- INLINE RELATED POSTS 2/2 //--><style> .uf4445fdba4d781a14f050c7c19c35c83 , .uf4445fdba4d781a14f050c7c19c35c83 .postImageUrl , .uf4445fdba4d781a14f050c7c19c35c83 .centered-text-area { min-height: 80px; position: relative; } .uf4445fdba4d781a14f050c7c19c35c83 , .uf4445fdba4d781a14f050c7c19c35c83:hover , .uf4445fdba4d781a14f050c7c19c35c83:visited , .uf4445fdba4d781a14f050c7c19c35c83:active { border:0!important; } .uf4445fdba4d781a14f050c7c19c35c83 .clearfix:after { content: ""; display: table; clear: both; } .uf4445fdba4d781a14f050c7c19c35c83 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uf4445fdba4d781a14f050c7c19c35c83:active , .uf4445fdba4d781a14f050c7c19c35c83:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uf4445fdba4d781a14f050c7c19c35c83 .centered-text-area { width: 100%; position: relative; } .uf4445fdba4d781a14f050c7c19c35c83 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uf4445fdba4d781a14f050c7c19c35c83 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uf4445fdba4d781a14f050c7c19c35c83 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uf4445fdba4d781a14f050c7c19c35c83:hover .ctaButton { background-color: #7F8C8D!important; } .uf4445fdba4d781a14f050c7c19c35c83 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uf4445fdba4d781a14f050c7c19c35c83 .uf4445fdba4d781a14f050c7c19c35c83-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uf4445fdba4d781a14f050c7c19c35c83:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uf4445fdba4d781a14f050c7c19c35c83-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Sine Estadual divulga mais de 2,5 mil oportunidades nesta semana</span></div></div></div><div class="ctaButton"></div></a></div><p>4 &ndash; Assistente Administrativo</p>
<p>5 &ndash; Assistente de Log&iacute;stica</p>
<p>6 &ndash; Atendente de Farm&aacute;cia</p>
<p>7 &ndash; Auxiliar de Nutri&ccedil;&atilde;o e Diet&eacute;tica</p>
<p>8 &ndash; Auxiliar em Sa&uacute;de Bucal</p>
<p>9 &ndash; B&aacute;sico de Corte e Costura</p>
<p>10 &ndash; Confeiteiro</p>
<p>11 &ndash; Costureiro</p>
<p>12 &ndash; Cozinheiro</p>
<p>13 &#8211;&nbsp; Cuidador de Idoso</p>
<p>14 &#8211;&nbsp; Cuidador Infantil</p>
<p>15 &ndash; Designer de Sobrancelhas</p>
<p>16 &ndash; Embelezamento das m&atilde;os e dos p&eacute;s</p>
<p>17 &ndash; Estoquista</p>
<p>18 &ndash; Inform&aacute;tica B&aacute;sica</p>
<p>19 &ndash; Jardineiro</p>
<p>20 &#8211;&nbsp; Libras</p>
<p>21 &ndash; Maqueiro</p>
<p>22 &ndash; Operador de computador</p>
<p>23 &ndash; Padeiro</p>
<p>24 &#8211;&nbsp; Porteiro e vigia</p>
<p>25 &ndash; Preparo de bolos e tortas</p>
<p>26 &ndash; Produ&ccedil;&atilde;o de p&atilde;es, doces e salgados</p>
<p>27 &ndash; Qualidade no atendimento ao cliente</p>
<p>28 &ndash; Recepcionista em servi&ccedil;os de sa&uacute;de</p>
<p>29 &ndash; Salgados para festas</p>
<p>30 &#8211;&nbsp; T&eacute;cnicas de depila&ccedil;&atilde;o</p>
<p>31 &#8211;&nbsp; Zelador</p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/-/18456793-governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional#47" rel="noopener">GOV MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=942181&amp;c=5297342"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_175312&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional\/&quot;,&quot;postId&quot;:175312,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Cuiabá sedia última etapa Open do Circuito Brasileiro de Vôlei de Praia 2021</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">23/11/2021 - 18:26</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_175286" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p style="text-align: justify">Com a participa&ccedil;&atilde;o de atletas ol&iacute;mpicos, &iacute;dolos consagrados e jovens promessas, o Circuito Brasileiro de V&ocirc;lei de Praia volta a ser sediado em Cuiab&aacute;. De 01 a 05 de dezembro, as melhores duplas do pa&iacute;s disputam a quinta e &uacute;ltima etapa Open da temporada 2021.</p>
<p style="text-align: justify">Para receber a competi&ccedil;&atilde;o nacional, uma mega estrutura com capacidade para 1500 pessoas j&aacute; est&aacute; sendo montada no estacionamento do Gin&aacute;sio Aecim Tocantins. O evento esportivo ter&aacute; entrada gratuita e contar&aacute; com cobertura em todas as arquibancadas.&nbsp;</p>
<p style="text-align: justify">Em 2019, Cuiab&aacute; sediou a segunda etapa Open do Circuito Brasileiro de V&ocirc;lei de Praia que consagrou como campe&atilde;s as duplas Alison e &Aacute;lvaro Filho e Ana Patr&iacute;cia e Rebecca, ambas representantes do Brasil nos Jogos Ol&iacute;mpicos de T&oacute;quio.&nbsp;</p>
<p style="text-align: justify"><img alt="" src="https://www.urgentenews.com.br/wp-content/uploads/2021/11/23/1b2424475f2c85e2275a075e68da25b4.jpg"></p>
<p style="text-align: justify">A quinta etapa Open da temporada 2021 &eacute; realizada pela Confedera&ccedil;&atilde;o Brasileira de Voleibol (CBV) em parceria com a Federa&ccedil;&atilde;o Mato-grossense de Voleibol (FMTV) e Secretaria de Estado de Cultura, Esporte e Lazer (Secel-MT).</p>
<p style="text-align: justify">&ldquo;Durante cinco dias, a popula&ccedil;&atilde;o de Mato Grosso poder&aacute; acompanhar gratuitamente um espet&aacute;culo de lazer e entretenimento. Ser&aacute; um grande evento esportivo que traz muita visibilidade &agrave; cidade e ao Estado, movimentando muitos setores e que, al&eacute;m disso, ajuda a motivar a pr&aacute;tica desportiva&rdquo;, destaca o titular da Secel, Alberto Machado, o Beto Dois a Um.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/produtoras-do-vale-de-sao-domingos-e-pontes-e-lacerda-participam-de-curso-de-confeitaria/" target="_self" rel="nofollow" class="ua9448a6cc261b0b07e0489702936d42b"><!-- INLINE RELATED POSTS 1/2 //--><style> .ua9448a6cc261b0b07e0489702936d42b , .ua9448a6cc261b0b07e0489702936d42b .postImageUrl , .ua9448a6cc261b0b07e0489702936d42b .centered-text-area { min-height: 80px; position: relative; } .ua9448a6cc261b0b07e0489702936d42b , .ua9448a6cc261b0b07e0489702936d42b:hover , .ua9448a6cc261b0b07e0489702936d42b:visited , .ua9448a6cc261b0b07e0489702936d42b:active { border:0!important; } .ua9448a6cc261b0b07e0489702936d42b .clearfix:after { content: ""; display: table; clear: both; } .ua9448a6cc261b0b07e0489702936d42b { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ua9448a6cc261b0b07e0489702936d42b:active , .ua9448a6cc261b0b07e0489702936d42b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ua9448a6cc261b0b07e0489702936d42b .centered-text-area { width: 100%; position: relative; } .ua9448a6cc261b0b07e0489702936d42b .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ua9448a6cc261b0b07e0489702936d42b .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ua9448a6cc261b0b07e0489702936d42b .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ua9448a6cc261b0b07e0489702936d42b:hover .ctaButton { background-color: #7F8C8D!important; } .ua9448a6cc261b0b07e0489702936d42b .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ua9448a6cc261b0b07e0489702936d42b .ua9448a6cc261b0b07e0489702936d42b-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ua9448a6cc261b0b07e0489702936d42b:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ua9448a6cc261b0b07e0489702936d42b-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Produtoras do Vale de São Domingos e Pontes e Lacerda participam de curso de confeitaria</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify"><strong>Credenciamento de imprensa</strong></p>
<p style="text-align: justify">Os ve&iacute;culos de comunica&ccedil;&atilde;o interessados em cobrir a competi&ccedil;&atilde;o realizada em Cuiab&aacute; (MT), devem enviar o pedido de credenciamento para o e-mail imprensa@volei.org.br at&eacute; &agrave;s 18h da pr&oacute;xima sexta-feira (26.11).&nbsp;</p>
<p style="text-align: justify">&Eacute; necess&aacute;rio informar o nome do ve&iacute;culo, al&eacute;m do nome e cargo dos profissionais interessados na cobertura. Os pedidos aprovados receber&atilde;o um e-mail de confirma&ccedil;&atilde;o com local e hor&aacute;rio para retirada das credenciais na pr&oacute;xima segunda-feira (29.11).</p>
<p style="text-align: justify">Ser&aacute; obrigat&oacute;rio a apresenta&ccedil;&atilde;o de documento original com foto, carteira de vacina&ccedil;&atilde;o comprovando as duas doses completas ou exame PCR Negativo com at&eacute; 48 horas.</p>
<p style="text-align: justify">Programa&ccedil;&atilde;o / hor&aacute;rio local</p>
<p style="text-align: justify">01.12 (quarta-feira): das 8h &agrave;s 18h&nbsp;</p>
<p style="text-align: justify">02.12 (quinta-feira): das 9h &agrave;s 18h30&nbsp;</p>
<p style="text-align: justify">03.12 (sexta-feira): das 8h &agrave;s 20h30&nbsp;</p>
<p style="text-align: justify">04.12 (s&aacute;bado): das 9h &agrave;s 12h; das 15h &agrave;s 17h; das 19h &agrave;s 21h</p>
<p style="text-align: justify">05.12 (domingo): das 9h &agrave;s 11h&nbsp;</p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/web/sec/-/18455926-cuiaba-sedia-ultima-etapa-open-do-circuito-brasileiro-de-volei-de-praia-2021#47" rel="noopener">GOV MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=941974&amp;c=5295690"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/cuiaba-sedia-ultima-etapa-open-do-circuito-brasileiro-de-volei-de-praia-2021/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_175286&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/cuiaba-sedia-ultima-etapa-open-do-circuito-brasileiro-de-volei-de-praia-2021\/&quot;,&quot;postId&quot;:175286,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/cuiaba-sedia-ultima-etapa-open-do-circuito-brasileiro-de-volei-de-praia-2021/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Governo de MT já pactuou 89% das doses recebidas; veja quanto cada município aplicou</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">23/11/2021 - 18:25</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_175284" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p>O Governo de Mato Grosso recebeu, at&eacute; esta ter&ccedil;a-feira (23.11), 6.193.767 doses das vacinas contra Covid-19 do Minist&eacute;rio da Sa&uacute;de e j&aacute; distribuiu 5.547.842 aos 141 munic&iacute;pios do Estado, ou seja, 89% do total recebido.</p>
<p>A disponibiliza&ccedil;&atilde;o das doses &eacute; resultado da soma da primeira e segunda doses ou doses &uacute;nicas (5.515.861), acrescida das doses destinadas &agrave;s popula&ccedil;&otilde;es ind&iacute;genas aldeadas (54.120) e dos arredondamentos t&eacute;cnicos (36.583) necess&aacute;rios para o ajuste volum&eacute;trico dos frascos disponibilizados pelo Minist&eacute;rio da Sa&uacute;de.</p>
<p>&Eacute; importante destacar que o ranking de aplica&ccedil;&atilde;o n&atilde;o considera as doses destinadas aos povos ind&iacute;genas para evitar qualquer disparidade nos dados. Alguns munic&iacute;pios contabilizavam doses aplicadas em aldeias pertencentes a territ&oacute;rios vizinhos e ultrapassavam o limite de 100% da aplica&ccedil;&atilde;o.</p>
<p>Das 5.547.842 doses disponibilizadas aos munic&iacute;pios, as prefeituras aplicaram 4.529.221 (81,6%), sendo 2.487.825 como primeira dose ou dose &uacute;nica e 1.810.661 como segunda dose. O percentual da semana retrasada era de 81%.</p>
<p>Os 10 munic&iacute;pios que mais aplicaram vacinas, considerando o percentual de doses aplicadas em rela&ccedil;&atilde;o &agrave;s doses recebidas, foram: Pontal do Araguaia (99,4%), Diamantino (98%), Ipiranga do Norte (97,5%), Nortel&acirc;ndia (97,5%), S&atilde;o Jos&eacute; do Povo (97,3%), Primavera do Leste (97%), Campos de J&uacute;lio (96,8%), Lucas do Rio Verde (96,7%), Gl&oacute;ria D&rsquo;Oeste (96%) e Guiratinga (95,8%).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/terca-feira-23-mato-grosso-registra-551-664-casos-e-13-988-obitos-por-covid-19/" target="_self" rel="nofollow" class="u789b39f9c8abaa6bab3f12e306be5963"><!-- INLINE RELATED POSTS 1/2 //--><style> .u789b39f9c8abaa6bab3f12e306be5963 , .u789b39f9c8abaa6bab3f12e306be5963 .postImageUrl , .u789b39f9c8abaa6bab3f12e306be5963 .centered-text-area { min-height: 80px; position: relative; } .u789b39f9c8abaa6bab3f12e306be5963 , .u789b39f9c8abaa6bab3f12e306be5963:hover , .u789b39f9c8abaa6bab3f12e306be5963:visited , .u789b39f9c8abaa6bab3f12e306be5963:active { border:0!important; } .u789b39f9c8abaa6bab3f12e306be5963 .clearfix:after { content: ""; display: table; clear: both; } .u789b39f9c8abaa6bab3f12e306be5963 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u789b39f9c8abaa6bab3f12e306be5963:active , .u789b39f9c8abaa6bab3f12e306be5963:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u789b39f9c8abaa6bab3f12e306be5963 .centered-text-area { width: 100%; position: relative; } .u789b39f9c8abaa6bab3f12e306be5963 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u789b39f9c8abaa6bab3f12e306be5963 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u789b39f9c8abaa6bab3f12e306be5963 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u789b39f9c8abaa6bab3f12e306be5963:hover .ctaButton { background-color: #7F8C8D!important; } .u789b39f9c8abaa6bab3f12e306be5963 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u789b39f9c8abaa6bab3f12e306be5963 .u789b39f9c8abaa6bab3f12e306be5963-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u789b39f9c8abaa6bab3f12e306be5963:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u789b39f9c8abaa6bab3f12e306be5963-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Terça-feira (23): Mato Grosso registra 551.664 casos e 13.988 óbitos por Covid-19</span></div></div></div><div class="ctaButton"></div></a></div><p>Confira o ranking completo de aplica&ccedil;&atilde;o das vacinas no&nbsp;Boletim Informativo n&ordm; 625&nbsp;ou no&nbsp;<a href="http://www.saude.mt.gov.br/paineldistribuicaovacinasmt/">Painel de Distribui&ccedil;&atilde;o de vacinas Covid-19</a>.</p>
<p>A Vigil&acirc;ncia Estadual alertou que a utiliza&ccedil;&atilde;o de unidades de segunda dose como primeira dose pode comprometer o esquema vacinal da popula&ccedil;&atilde;o do munic&iacute;pio, considerando o fornecimento e as orienta&ccedil;&otilde;es feitas pelo Minist&eacute;rio da Sa&uacute;de.</p>
<p><strong>Sobre a distribui&ccedil;&atilde;o</strong></p>
<p>Conforme Resolu&ccedil;&atilde;o da Comiss&atilde;o Intergetores Bipartite (CIB) n&ordm; 126 de 2021, doses das vacinas contra a Covid-19 passar&atilde;o a ser distribu&iacute;das mediante solicita&ccedil;&atilde;o das gest&otilde;es municipais. A medida se deve ao risco de perda de doses, devido ao prazo de validade, e &agrave; baixa procura por imuniza&ccedil;&atilde;o em alguns munic&iacute;pios. Desta forma, ser&aacute; encaminhado um quantitativo compat&iacute;vel &agrave; necessidade local.</p>
<p>Essa log&iacute;stica j&aacute; ocorre com todos os outros imunizantes da Campanha Nacional de Imuniza&ccedil;&atilde;o e, agora, tamb&eacute;m passa a valer para as vacinas contra a Covid-19. As solicita&ccedil;&otilde;es dever&atilde;o ser feitas por meio do Sistema de Insumos Estrat&eacute;gicos em Sa&uacute;de (Sies), conforme fluxo j&aacute; estabelecido com as demais vacinas.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/governo-de-mt-ja-pactuou-89-das-doses-recebidas-veja-quanto-cada-municipio-aplicou/" target="_self" rel="nofollow" class="u2a466134b997a1106f6897ed0d3a6cdb"><!-- INLINE RELATED POSTS 2/2 //--><style> .u2a466134b997a1106f6897ed0d3a6cdb , .u2a466134b997a1106f6897ed0d3a6cdb .postImageUrl , .u2a466134b997a1106f6897ed0d3a6cdb .centered-text-area { min-height: 80px; position: relative; } .u2a466134b997a1106f6897ed0d3a6cdb , .u2a466134b997a1106f6897ed0d3a6cdb:hover , .u2a466134b997a1106f6897ed0d3a6cdb:visited , .u2a466134b997a1106f6897ed0d3a6cdb:active { border:0!important; } .u2a466134b997a1106f6897ed0d3a6cdb .clearfix:after { content: ""; display: table; clear: both; } .u2a466134b997a1106f6897ed0d3a6cdb { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u2a466134b997a1106f6897ed0d3a6cdb:active , .u2a466134b997a1106f6897ed0d3a6cdb:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u2a466134b997a1106f6897ed0d3a6cdb .centered-text-area { width: 100%; position: relative; } .u2a466134b997a1106f6897ed0d3a6cdb .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u2a466134b997a1106f6897ed0d3a6cdb .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u2a466134b997a1106f6897ed0d3a6cdb .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u2a466134b997a1106f6897ed0d3a6cdb:hover .ctaButton { background-color: #7F8C8D!important; } .u2a466134b997a1106f6897ed0d3a6cdb .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u2a466134b997a1106f6897ed0d3a6cdb .u2a466134b997a1106f6897ed0d3a6cdb-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u2a466134b997a1106f6897ed0d3a6cdb:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u2a466134b997a1106f6897ed0d3a6cdb-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Governo de MT já pactuou 89% das doses recebidas; veja quanto cada município aplicou</span></div></div></div><div class="ctaButton"></div></a></div><p>A Resolu&ccedil;&atilde;o ainda prev&ecirc; que os munic&iacute;pios dever&atilde;o solicitar o quantitativo de doses uma vez por semana, &agrave;s sextas-feiras. A entrega das doses ser&aacute; realizada na semana seguinte.</p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/-/18456050-governo-de-mt-ja-pactuou-89-das-doses-recebidas-veja-quanto-cada-municipio-aplicou#47" rel="noopener">GOV MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=941968&amp;c=5295688"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/governo-de-mt-ja-pactuou-89-das-doses-recebidas-veja-quanto-cada-municipio-aplicou/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;} #wpdevar_comment_6 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_175284&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/governo-de-mt-ja-pactuou-89-das-doses-recebidas-veja-quanto-cada-municipio-aplicou\/&quot;,&quot;postId&quot;:175284,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/governo-de-mt-ja-pactuou-89-das-doses-recebidas-veja-quanto-cada-municipio-aplicou/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">23/11/2021 - 19:51</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/ministro-da-justica-fala-sobre-reforco-no-combate-ao-desmatamento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175310-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175310-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175310-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">23/11/2021 - 19:50</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ministro da Justiça fala sobre reforço no combate ao desmatamento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/prefeitos-vao-debater-pauta-de-reivindicacoes-e-projetos-institucionais-em-evento-na-amm/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175308-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175308-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175308-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">23/11/2021 - 19:21</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeitos vão debater pauta de reivindicações e projetos institucionais em evento na AMM</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-551-664-casos-e-13-988-obitos-por-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175306-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175306-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175306-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">23/11/2021 - 19:21</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mato Grosso registra 551.664 casos e 13.988 óbitos por Covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/cna-promove-live-sobre-aspectos-praticos-da-aposentadoria-rural/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175304-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175304-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175304-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">AGRONEGÓCIO</span><span class="mvp-cd-date left relative">23/11/2021 - 19:21</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CNA promove live sobre aspectos práticos da aposentadoria rural</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/rj-pm-suspende-processo-que-investiga-ronnie-lessa-no-caso-marielle/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">07/10/2021 - 19:50</span>
													</div><!--mvp-cat-date-wrap-->
													<h2 class="mvp-stand-title">RJ: PM suspende processo que investiga Ronnie Lessa no caso Marielle</h2>
													<p>A Pol&iacute;cia Militar (PM) suspendeu, temporariamente, o processo interno que investiga a poss&iacute;vel participa&ccedil;&atilde;o do ex-PM Ronnie Lessa nos assassinatos...</p>
												</div><!--mvp-flex-story-text--->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-cumpre-28-ordens-judiciais-contra-organizacao-criminosa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">07/10/2021 - 18:50</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil cumpre 28 ordens judiciais contra organização criminosa</h2>
															<p>A Pol&iacute;cia Civil, por meio da Delegacia de Poxor&eacute;u, deflagrou, nesta quinta-feira (07.10), a &ldquo;Opera&ccedil;&atilde;o Lapida&ccedil;&atilde;o&rdquo; para cumprimento de 28...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/joao-batista-realiza-visita-tecnica-no-batalhao-de-policia-militar-de-protecao-ambiental/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">07/10/2021 - 18:20</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">João Batista realiza visita técnica no Batalhão de Polícia Militar de Proteção Ambiental</h2>
															<p>Foto: Marcos Lopes Presidente da Comiss&atilde;o de Seguran&ccedil;a P&uacute;blica e Comunit&aacute;ria da Assembleia Legislativa de Mato Grosso (ALMT), o deputado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/governador-anuncia-mais-de-9-mil-vagas-gratuitas-para-cursos-de-qualificacao-profissional/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175312-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">23/11/2021 - 19:51</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Governador anuncia mais de 9 mil vagas gratuitas para cursos de qualificação profissional</h2>
															<p>O governador Mauro Mendes anunciou, na tarde desta ter&ccedil;a-feira (23.11), a contrata&ccedil;&atilde;o de&nbsp;9.825 mil vagas para cursos de qualifica&ccedil;&atilde;o profissional,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/cuiaba-sedia-ultima-etapa-open-do-circuito-brasileiro-de-volei-de-praia-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175286-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175286-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175286-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175286-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175286-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175286-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175286-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">23/11/2021 - 18:26</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cuiabá sedia última etapa Open do Circuito Brasileiro de Vôlei de Praia 2021</h2>
															<p>Com a participa&ccedil;&atilde;o de atletas ol&iacute;mpicos, &iacute;dolos consagrados e jovens promessas, o Circuito Brasileiro de V&ocirc;lei de Praia volta a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/governo-de-mt-ja-pactuou-89-das-doses-recebidas-veja-quanto-cada-municipio-aplicou/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175284-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175284-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175284-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175284-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175284-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175284-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175284-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">23/11/2021 - 18:25</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Governo de MT já pactuou 89% das doses recebidas; veja quanto cada município aplicou</h2>
															<p>O Governo de Mato Grosso recebeu, at&eacute; esta ter&ccedil;a-feira (23.11), 6.193.767 doses das vacinas contra Covid-19 do Minist&eacute;rio da Sa&uacute;de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/senado-aprova-projeto-que-permite-edificios-as-margens-de-rios-e-lagos-em-area-urbana/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/rio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/rio-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/rio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/rio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/rio-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/rio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">15/10/2021 - 06:44</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Senado aprova projeto que permite edifícios às margens de rios e lagos em área urbana</h2>
															<p>O Plenário do Senado aprovou, nesta quinta-feira (14), o projeto de lei que permite a regularização de edifícios às margens...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/bolsonaro-decreta-regulamentacao-da-renegociacao-de-dividas-dos-fundos-constitucionais/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="370" height="208" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/fundos-constitucionais.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/fundos-constitucionais.jpg 370w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/fundos-constitucionais-300x169.jpg 300w" sizes="(max-width: 370px) 100vw, 370px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/fundos-constitucionais-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/fundos-constitucionais-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/fundos-constitucionais-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">15/10/2021 - 06:32</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro decreta regulamentação da  renegociação de dívidas dos fundos constitucionais</h2>
															<p>Medida permite descontos de operações contratadas há mais de 7 anos O presidente Jair Bolsonaro editou nesta quinta-feira (14) um...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/futuro-da-energia-nuclear-eolica-e-solar-para-diversificar-matriz/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="360" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/energia-solar.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="53" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/energia-solar.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">14/10/2021 - 07:41</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Futuro da energia: nuclear, eólica e solar para diversificar matriz</h2>
															<p> Atualmente, 60% da energia utilizada no país vem das hidrelétricas  Angra 1, primeira usina nuclear brasileira, entrou em operação em...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/ministro-da-justica-fala-sobre-reforco-no-combate-ao-desmatamento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175310-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175310-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175310-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175310-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175310-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175310-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">23/11/2021 - 19:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ministro da Justiça fala sobre reforço no combate ao desmatamento</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/prefeitos-vao-debater-pauta-de-reivindicacoes-e-projetos-institucionais-em-evento-na-amm/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="276" height="177" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175308.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175308-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175308-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175308-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">23/11/2021 - 19:21</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitos vão debater pauta de reivindicações e projetos institucionais em evento na AMM</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-551-664-casos-e-13-988-obitos-por-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175306-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175306-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175306-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175306-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175306-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175306-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175306-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">23/11/2021 - 19:21</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mato Grosso registra 551.664 casos e 13.988 óbitos por Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/cna-promove-live-sobre-aspectos-praticos-da-aposentadoria-rural/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175304-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175304-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175304-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175304-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175304-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175304-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">AGRONEGÓCIO</span><span class="mvp-cd-date left relative">23/11/2021 - 19:21</span>
									</div><!--mvp-cat-date-wrap-->
									<p>CNA promove live sobre aspectos práticos da aposentadoria rural</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/tribuna-livre-discute-sobre-violencia-politica-contra-as-mulheres-negras-e-endometriose/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175302-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175302-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175302-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175302-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175302-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175302-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">23/11/2021 - 19:20</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tribuna Livre discute sobre violência política contra as mulheres negras e endometriose</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/ms-agro-2021-debate-estrategias-geopoliticas-e-economicas-para-o-setor/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175300-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175300-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175300-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175300-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175300-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175300-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">AGRONEGÓCIO</span><span class="mvp-cd-date left relative">23/11/2021 - 18:51</span>
									</div><!--mvp-cat-date-wrap-->
									<p>MS Agro 2021 debate estratégias geopolíticas e econômicas para o setor</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/entrevista-crise-de-conteineres-afeta-movimentacao-em-paranagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175298-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175298-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175298-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175298-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175298-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175298-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175298-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">AGRONEGÓCIO</span><span class="mvp-cd-date left relative">23/11/2021 - 18:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Entrevista: Crise de contêineres afeta movimentação em Paranaguá</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/corretora-de-imoveis-enxerga-chance-de-mudar-de-carreira-apos-conhecer-cursos-do-senar-mt/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175296-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175296-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175296-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/11/23/thumbnail-for-175296-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">AGRONEGÓCIO</span><span class="mvp-cd-date left relative">23/11/2021 - 18:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Corretora de imóveis enxerga chance de mudar de carreira após conhecer cursos do Senar-MT</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='reviewer-front-end-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"87276d27f4","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"27389e039b","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"ccf2886eab","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b09d299c9f","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"7311d07bfd","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0' id='reviewer-front-end-script-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.6.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.6.6' id='clickmag-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.6.6' id='retina-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.6.6' id='flexslider-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.6.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.5.1' id='dflip-script-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.23.0' id='metaslider-easing-js'></script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-11-23 22:44:13 -->