<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-1000x600.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-1000x600.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/" />
<meta property="og:title" content="Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho" />
<meta property="og:description" content="Livros did&aacute;ticos&nbsp;da educa&ccedil;&atilde;o ind&iacute;gena, lan&ccedil;ados pela Secretaria de Estado de Educa&ccedil;&atilde;o (Seduc-MT), come&ccedil;am a ser distribu&iacute;dos &agrave;s aldeias de Mato Grosso.&nbsp;Os livros s&atilde;o in&eacute;ditos e foram tamb&eacute;m est&atilde;o dispon&iacute;veis em formato e-book. Veja aqui.&nbsp;Os livros de matem&aacute;tica s&atilde;o bil&iacute;ngues, impressos em portugu&ecirc;s e na l&iacute;ngua materna de cada etnia. Foram impressos 5.800 exemplares, com 11 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/">
<meta name="twitter:title" content="Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho">
<meta name="twitter:description" content="Livros did&aacute;ticos&nbsp;da educa&ccedil;&atilde;o ind&iacute;gena, lan&ccedil;ados pela Secretaria de Estado de Educa&ccedil;&atilde;o (Seduc-MT), come&ccedil;am a ser distribu&iacute;dos &agrave;s aldeias de Mato Grosso.&nbsp;Os livros s&atilde;o in&eacute;ditos e foram tamb&eacute;m est&atilde;o dispon&iacute;veis em formato e-book. Veja aqui.&nbsp;Os livros de matem&aacute;tica s&atilde;o bil&iacute;ngues, impressos em portugu&ecirc;s e na l&iacute;ngua materna de cada etnia. Foram impressos 5.800 exemplares, com 11 [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho - BASTIDORES DO PODER</title>
	<meta name="description" content="Livros did&aacute;ticos&nbsp;da educa&ccedil;&atilde;o ind&iacute;gena, lan&ccedil;ados pela Secretaria de Estado de Educa&ccedil;&atilde;o (Seduc-MT), co" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho - BASTIDORES DO PODER" />
	<meta property="og:description" content="Livros did&aacute;ticos&nbsp;da educa&ccedil;&atilde;o ind&iacute;gena, lan&ccedil;ados pela Secretaria de Estado de Educa&ccedil;&atilde;o (Seduc-MT), come&ccedil;am a ser distribu&iacute;dos &agrave;s aldeias de Mato Grosso.&nbsp;Os livros s&atilde;o in&eacute;ditos e foram tamb&eacute;m est&atilde;o dispon&iacute;veis em formato e-book. Veja aqui.&nbsp;Os livros de matem&aacute;tica s&atilde;o bil&iacute;ngues, impressos em portugu&ecirc;s e na l&iacute;ngua materna de cada etnia. Foram impressos 5.800 exemplares, com 11 [&hellip;]" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/" />
	<meta property="og:site_name" content="BASTIDORES DO PODER" />
	<meta property="article:published_time" content="2021-03-27T15:19:44+00:00" />
	<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-1000x600.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Da Redação">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://bastidoresdopoder.com.br/#website","url":"http://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que est\u00e1 escrito","potentialAction":[{"@type":"SearchAction","target":"http://bastidoresdopoder.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/#primaryimage","inLanguage":"pt-BR","url":"http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023.jpg","width":1024,"height":832},{"@type":"WebPage","@id":"http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/#webpage","url":"http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/","name":"Governo de MT envia livros did\u00e1ticos bil\u00edngues para comunidades ind\u00edgenas; primeira remessa segue para aldeia Kururuzinho - BASTIDORES DO PODER","isPartOf":{"@id":"http://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/#primaryimage"},"datePublished":"2021-03-27T15:19:44+00:00","dateModified":"2021-03-27T15:19:44+00:00","author":{"@id":"http://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/"]}]},{"@type":"Person","@id":"http://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811","name":"Da Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"http://bastidoresdopoder.com.br/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","caption":"Da Reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- bastidoresdopoder.com.br is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="http://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://bastidoresdopoder.com.br/wp-json/wp/v2/posts/140023" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=140023' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fgoverno-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fgoverno-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-ad-client="ca-pub-4498068128253840" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body class="post-template-default single single-post postid-140023 single-format-standard theiaPostSlider_body elementor-default aa-prefix-basti-">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2021-03-27">
                27/03/2021 - 13:33            </time>
        </div>

        <div class="menu">
                    </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <style>img.boataxa-item {
    width: 20px!important;
    height: auto!important;
    }
    .boataxa-item {
        padding-left: 6px!important;
    }
    
    .boataxa-container-cotacao {
        border:none!important;   
    }
    </style>
        <a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127612"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
	<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
	<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614"><a href="http://bastidoresdopoder.com.br/category/brasil/">Brasil</a></li>
	<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a></li>
	<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
	<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
	<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620"><a href="http://bastidoresdopoder.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-127619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127619"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
	<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127617"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
	<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">27/03/2021 - 11:19</span>
										<meta itemprop="dateModified" content="2021-03-27"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-1000x600.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/&amp;t=Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho -&amp;url=http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-1000x600.jpg&amp;description=Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/&amp;t=Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho -&amp;url=http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-1000x600.jpg&amp;description=Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_140023" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p>Livros did&aacute;ticos&nbsp;da educa&ccedil;&atilde;o ind&iacute;gena, lan&ccedil;ados pela Secretaria de Estado de Educa&ccedil;&atilde;o (Seduc-MT), come&ccedil;am a ser distribu&iacute;dos &agrave;s aldeias de Mato Grosso.&nbsp;Os livros s&atilde;o in&eacute;ditos e foram tamb&eacute;m est&atilde;o dispon&iacute;veis em formato e-book. Veja <a href="http://www3.seduc.mt.gov.br/web/seduc/-/16750400-e-books?ciclo=">aqui</a>.&nbsp;Os livros de matem&aacute;tica s&atilde;o bil&iacute;ngues, impressos em portugu&ecirc;s e na l&iacute;ngua materna de cada etnia. Foram impressos 5.800 exemplares, com 11 volumes, destinados a oito etnias.</p>
<p>Um pacote de livros que segue para a Escola Estadual Ind&iacute;gena Itaawyak, da Aldeia Kururuzinho, da etnia Kayabi, localizada entre os munic&iacute;pios de Apiac&aacute;s (1.010 km Norte de Cuiab&aacute;, percorridos&nbsp;de carro) e Jacareacanga (PA), chega ao destino ainda esta semana.&nbsp;O servidor p&uacute;blico R&ocirc;mulo Santana Balieiro pegou os livros na sede da Seduc na quinta-feira (25).&nbsp;</p>
<p>Quando chegar ao munic&iacute;pio, a assessora pedag&oacute;gica &Eacute;rika Motta do Carmo vai receber o material e&nbsp;preparar o envio. Os livros ser&atilde;o entregues junto com os kits de alimenta&ccedil;&atilde;o escolar.</p>
<p>&Eacute;rika do Carmo relata que primeiro ter&atilde;o que enfrentar 190 km de estrada de ch&atilde;o, at&eacute; o Porto do Meio, que fica na divisa de Mato Grosso com o Par&aacute;. O per&iacute;odo de chuvas torna&nbsp;o trajeto mais complicado.</p>
<p>Superando este trecho, come&ccedil;a o caminho por &aacute;gua. Das margens do rio S&atilde;o Benedito, servidores da Seduc e da prefeitura seguem pelo rio Teles Pires, onde est&aacute; localizada a aldeia Kururuzinho.</p>
<p>&#8220;Esse percurso, no per&iacute;odo da cheia, demora&nbsp;mais de tr&ecirc;s horas. J&aacute; no per&iacute;odo da seca, quase cinco horas&#8221;, conta&nbsp;&Eacute;rika.&nbsp;</p>
<p><strong>Os livros</strong></p>
<p><strong><img alt="" src="/documents/8125245/0/Livros+ind%C3%ADgenas+-+capas/2ba2c904-b891-ea8c-e55f-9947d093355d?t=1616850114958"></strong></p>
<p>Os livros de matem&aacute;tica s&atilde;o bil&iacute;ngues, impressos em portugu&ecirc;s e na l&iacute;ngua materna de cada etnia. Foram impressos 5.800 exemplares, com 11 volumes, destinados a oito etnias.</p>
<p>Os povos atendidos s&atilde;o: Manoki (Irantxe), Cinta Larga, Haliti (Pares&iacute;), Kaiaby, Myky, Rikbakts&aacute;, Nambikwara (Sabane, Katitaurlu e do Vale do Guapor&eacute;), Terena e Pangyjej (Zor&oacute;).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/colegiado-define-como-serao-distribuidas-549-mil-doses-de-vacina-contra-covid-19/" target="_self" rel="nofollow" class="ud2cec540ae87d6f02ae851a419311961"><!-- INLINE RELATED POSTS 1/2 //--><style> .ud2cec540ae87d6f02ae851a419311961 , .ud2cec540ae87d6f02ae851a419311961 .postImageUrl , .ud2cec540ae87d6f02ae851a419311961 .centered-text-area { min-height: 80px; position: relative; } .ud2cec540ae87d6f02ae851a419311961 , .ud2cec540ae87d6f02ae851a419311961:hover , .ud2cec540ae87d6f02ae851a419311961:visited , .ud2cec540ae87d6f02ae851a419311961:active { border:0!important; } .ud2cec540ae87d6f02ae851a419311961 .clearfix:after { content: ""; display: table; clear: both; } .ud2cec540ae87d6f02ae851a419311961 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ud2cec540ae87d6f02ae851a419311961:active , .ud2cec540ae87d6f02ae851a419311961:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ud2cec540ae87d6f02ae851a419311961 .centered-text-area { width: 100%; position: relative; } .ud2cec540ae87d6f02ae851a419311961 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ud2cec540ae87d6f02ae851a419311961 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ud2cec540ae87d6f02ae851a419311961 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ud2cec540ae87d6f02ae851a419311961:hover .ctaButton { background-color: #7F8C8D!important; } .ud2cec540ae87d6f02ae851a419311961 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ud2cec540ae87d6f02ae851a419311961 .ud2cec540ae87d6f02ae851a419311961-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ud2cec540ae87d6f02ae851a419311961:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud2cec540ae87d6f02ae851a419311961-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Colegiado define como serão distribuídas 54,9 mil doses de vacina contra Covid-19</span></div></div></div><div class="ctaButton"></div></a></div><p>Superintendente de Diversidade da Seduc-MT, L&uacute;cia Aparecida dos Santos afirma que ver os livros finalmente sendo enviados para as aldeias &eacute; um sonho realizado.</p>
<p>O material foi desenvolvido durante a forma&ccedil;&atilde;o de magist&eacute;rio intercultural do Projeto Haiy&ocirc; da Seduc, h&aacute; quase 10 anos. Desde ent&atilde;o, o conv&ecirc;nio para a impress&atilde;o dos exemplares, com o Fundo Nacional de Desenvolvimento da Educa&ccedil;&atilde;o (FNDE), estava parado e havia o risco de perder o recurso.</p>
<p>&ldquo;Estes livros s&atilde;o in&eacute;ditos no pa&iacute;s. S&atilde;o poucos os materiais did&aacute;ticos e paradid&aacute;ticos existentes &agrave; disposi&ccedil;&atilde;o da comunidade ind&iacute;gena, pois a diversidade de etnias &eacute; grande. Por isso, a imensa import&acirc;ncia de termos conseguido imprimir o material, pois &eacute;, na verdade, mais um marco na evolu&ccedil;&atilde;o da educa&ccedil;&atilde;o ind&iacute;gena&rdquo;, comemora a superintendente.</p>
<p>L&uacute;cia explica que os materiais did&aacute;ticos t&ecirc;m como fundamento apresentar os princ&iacute;pios matem&aacute;ticos em cada etnia e s&atilde;o direcionados para os anos iniciais do Ensino Fundamental.</p>
<p>Coordenador de Educa&ccedil;&atilde;o Escolar Ind&iacute;gena da Seduc, Lucas de Albuquerque Oliveira, que acompanha esse processo desde o in&iacute;cio, afirma que a entrega destes livros nas aldeias representa &ldquo;a coroa&ccedil;&atilde;o de sonhos pessoais, coletivos e institucionais rumo ao respeito e valoriza&ccedil;&atilde;o dos povos ind&iacute;genas do estado de Mato Grosso&rdquo;.</p>
<p>Secret&aacute;rio de Estado de Educa&ccedil;&atilde;o, Alan Porto fez quest&atilde;o de enfatizar o empenho dos servidores da superintend&ecirc;ncia de Diversidade, que n&atilde;o se cansam mesmo diante das tantas dificuldades enfrentadas para conseguir garantir, dia ap&oacute;s dia, melhorias tanto para os alunos ind&iacute;genas, como para os de alta habilidade, surdos e mudos.</p>
<p>&ldquo;Certamente estes livros ser&atilde;o fonte de riquezas culturais, materiais e imateriais, que permeiam o cotidiano das comunidades e refletir&atilde;o no futuro, n&atilde;o somente como uma imagem ou um texto, mas tamb&eacute;m como um instrumento da identidade de cada um dos seus autores&rdquo;, destaca o secret&aacute;rio.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/nininho-apresenta-indicacoes-para-criacao-de-programas-sociais-em-guiratinga/" target="_self" rel="nofollow" class="ubf940c4b4d92d59aeea3b7b11d36a4d5"><!-- INLINE RELATED POSTS 2/2 //--><style> .ubf940c4b4d92d59aeea3b7b11d36a4d5 , .ubf940c4b4d92d59aeea3b7b11d36a4d5 .postImageUrl , .ubf940c4b4d92d59aeea3b7b11d36a4d5 .centered-text-area { min-height: 80px; position: relative; } .ubf940c4b4d92d59aeea3b7b11d36a4d5 , .ubf940c4b4d92d59aeea3b7b11d36a4d5:hover , .ubf940c4b4d92d59aeea3b7b11d36a4d5:visited , .ubf940c4b4d92d59aeea3b7b11d36a4d5:active { border:0!important; } .ubf940c4b4d92d59aeea3b7b11d36a4d5 .clearfix:after { content: ""; display: table; clear: both; } .ubf940c4b4d92d59aeea3b7b11d36a4d5 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ubf940c4b4d92d59aeea3b7b11d36a4d5:active , .ubf940c4b4d92d59aeea3b7b11d36a4d5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ubf940c4b4d92d59aeea3b7b11d36a4d5 .centered-text-area { width: 100%; position: relative; } .ubf940c4b4d92d59aeea3b7b11d36a4d5 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ubf940c4b4d92d59aeea3b7b11d36a4d5 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ubf940c4b4d92d59aeea3b7b11d36a4d5 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ubf940c4b4d92d59aeea3b7b11d36a4d5:hover .ctaButton { background-color: #7F8C8D!important; } .ubf940c4b4d92d59aeea3b7b11d36a4d5 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ubf940c4b4d92d59aeea3b7b11d36a4d5 .ubf940c4b4d92d59aeea3b7b11d36a4d5-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ubf940c4b4d92d59aeea3b7b11d36a4d5:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ubf940c4b4d92d59aeea3b7b11d36a4d5-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Nininho apresenta indicações para criação de programas sociais em Guiratinga</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Material aguardado</strong></p>
<p>A Escola Estadual Ind&iacute;gena Itaawyak foi constru&iacute;da por meio de uma parceria da Seduc com a empresa S&atilde;o Manoel Energia, e foi entregue em agosto de 2019.</p>
<p>S&atilde;o seis salas de aula, laborat&oacute;rio de inform&aacute;tica, refeit&oacute;rio, quadra poliesportiva e alojamento para os professores. Atualmente, possui 159 alunos do Ensino Fundamental e Ensino M&eacute;dio. Al&eacute;m disso, possui cinco salas anexas. Ao todo, atende quatro aldeias e tr&ecirc;s etnias: Kayabi, Munduruku e Apiac&aacute;.</p>
<p>A unidade &eacute; atendida por professores &iacute;ndios e n&atilde;o &iacute;ndios. Os professores &iacute;ndios possuem forma&ccedil;&atilde;o de Ensino M&eacute;dio, Magist&eacute;rio e h&aacute; tr&ecirc;s com n&iacute;vel superior.</p>
<p>A entrega dos livros &eacute; aguardada de forma particular pelo professor Arlindo Kayabi, que possui n&iacute;vel superior justamente em matem&aacute;tica.</p>
<p>Os professores n&atilde;o &iacute;ndios possuem forma&ccedil;&atilde;o de n&iacute;vel superior.</p>
<p><strong>Aulas na aldeia</strong></p>
<p>Devido &agrave; pandemia, as aulas ocorrem de maneira n&atilde;o presencial. Os professores &iacute;ndios desenvolvem plant&otilde;es tira d&uacute;vidas e atendimento n&atilde;o presencial. Todas as segundas-feiras s&atilde;o repassadas as atividades que dever&atilde;o ser desenvolvidas ao longo da semana. Na semana seguinte os alunos devolvem o material produzido, que &eacute; corrigido, e recebem as novas tarefas.</p>
<p>Os&nbsp;professores n&atilde;o &iacute;ndios n&atilde;o acessam a aldeia neste momento, justamente por conta da Covid-19. O ensino &eacute; realizado por meio de apostilas, enviadas mensalmente.</p>
<p><strong>E-books</strong></p>
<p>Os livros foram disponibilizados pela internet (e-books)&nbsp;gratuitamente.&nbsp; O objetivo &eacute; que todos tenham acesso, inclusive os n&atilde;o &iacute;ndios. Os livros foram digitalizados com acesso universal.</p>
<p>Eles podem ser acessados <a href="http://www3.seduc.mt.gov.br/web/seduc/-/16750400-e-books?ciclo=">Aqui</a>.&nbsp;</p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/web/seduc/-/16766319-governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho#47" rel="noopener">GOV MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=561141&amp;c=2598474"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_140023&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho\/&quot;,&quot;postId&quot;:140023,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Secretário da Sedec destaca importância das ações do Governo de Mato Grosso para atrair investimentos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">27/03/2021 - 08:49</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_140019" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p>&ldquo;Desenvolvimento econ&ocirc;mico &eacute; um bom ambiente de neg&oacute;cios, o que n&atilde;o significa somente a parte econ&ocirc;mica, mas a estrutura como seguran&ccedil;a, sa&uacute;de e educa&ccedil;&atilde;o nos locais onde o empres&aacute;rio vai investir&rdquo;, disse o secret&aacute;rio de Desenvolvimento Econ&ocirc;mico de Mato Grosso, C&eacute;sar Miranda, em uma live do site Olhar Direto, nesta sexta-feira (26.03).</p>
<p>Ele citou as linhas de cr&eacute;dito da Desenvolve MT lan&ccedil;adas pelo Governo do Estado para atender emergencialmente o setor de bares, restaurantes e eventos e micro empreendedores individuais. Ser&atilde;o R$ 55 milh&otilde;es, sendo R$ 45 milh&otilde;es do Governo e R$ 10 milh&otilde;es da Assembleia Legislativa.</p>
<p>Miranda lembrou que, al&eacute;m das linhas de cr&eacute;dito, especificamente ao segmento de bares, restaurantes e eventos ser&aacute; permitido o parcelamento das d&iacute;vidas de Imposto sobre Circula&ccedil;&atilde;o de Mercadorias e Servi&ccedil;os (ICMS) por at&eacute; 60 meses, para opera&ccedil;&otilde;es ocorridas at&eacute; julho de 2020.&nbsp;</p>
<p>E para as empresas do segmento inscritas no Simples Nacional, ser&aacute; poss&iacute;vel postergar o ICMS de mar&ccedil;o, abril e maio deste ano, que poder&aacute; come&ccedil;ar a ser pago somente ap&oacute;s o m&ecirc;s de junho, em seis parcelas. Outro benef&iacute;cio &eacute; a posterga&ccedil;&atilde;o do IPVA e do licenciamento tamb&eacute;m para pagamento depois de junho.&nbsp;&nbsp;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/homenagem-a-anibal-alencastro-traz-memorias-das-antigas-salas-de-cinema-de-cuiaba/" target="_self" rel="nofollow" class="u3518190dc527c9f08addeead62f15fb9"><!-- INLINE RELATED POSTS 1/2 //--><style> .u3518190dc527c9f08addeead62f15fb9 , .u3518190dc527c9f08addeead62f15fb9 .postImageUrl , .u3518190dc527c9f08addeead62f15fb9 .centered-text-area { min-height: 80px; position: relative; } .u3518190dc527c9f08addeead62f15fb9 , .u3518190dc527c9f08addeead62f15fb9:hover , .u3518190dc527c9f08addeead62f15fb9:visited , .u3518190dc527c9f08addeead62f15fb9:active { border:0!important; } .u3518190dc527c9f08addeead62f15fb9 .clearfix:after { content: ""; display: table; clear: both; } .u3518190dc527c9f08addeead62f15fb9 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u3518190dc527c9f08addeead62f15fb9:active , .u3518190dc527c9f08addeead62f15fb9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u3518190dc527c9f08addeead62f15fb9 .centered-text-area { width: 100%; position: relative; } .u3518190dc527c9f08addeead62f15fb9 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u3518190dc527c9f08addeead62f15fb9 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u3518190dc527c9f08addeead62f15fb9 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u3518190dc527c9f08addeead62f15fb9:hover .ctaButton { background-color: #7F8C8D!important; } .u3518190dc527c9f08addeead62f15fb9 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u3518190dc527c9f08addeead62f15fb9 .u3518190dc527c9f08addeead62f15fb9-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u3518190dc527c9f08addeead62f15fb9:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u3518190dc527c9f08addeead62f15fb9-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Homenagem a Aníbal Alencastro traz memórias das antigas salas de cinema de Cuiabá</span></div></div></div><div class="ctaButton"></div></a></div><p>&ldquo;At&eacute; qunata-feira (25) mais de 5 mil pessoas j&aacute; haviam feito solicita&ccedil;&otilde;es de cr&eacute;dito por meio do site da Desenvolve MT. H&aacute; muitos empreendedores em dificuldades nesta pandemia e precisamos dar todo o apoio necess&aacute;rio para que preservem seus neg&oacute;cios e os empregos&rdquo;, afirmou Miranda.</p>
<p>O secret&aacute;rio ressaltou que, mesmo durante a pandemia, o Governo de Mato Grosso continua trabalhando para que haja um ambiente de neg&oacute;cios atrativo para os investidores nacionais e internacionais.</p>
<p>&ldquo;Temos a servidora &nbsp;Ariana Guedes em miss&atilde;o na China, que foi fundamental para a aquisi&ccedil;&atilde;o de insumos durante a pandemia e que tem o papel de prospectar neg&oacute;cios e auxiliar o Governo com este cliente. H&aacute; ainda a ZPE em C&aacute;ceres, temos o agroneg&oacute;cio mais sustent&aacute;vel do mundo e que segue batendo recordes, incentivos fiscais solicitados por ades&atilde;o, dando celeridade a todo o processo. Em s&iacute;ntese, estamos criando um ambiente interessante juntamente com a&ccedil;&otilde;es de outras secretarias para que haja muito investimento no Estado&rdquo;, avalia.</p>
<p>Durante a entrevista, os seguidores do site no Instagram tamb&eacute;m questionaram sobre o novo decreto do Governo do Estado que endurece medidas para conter a prolifera&ccedil;&atilde;o do coronav&iacute;rus em Mato Grosso.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/espetaculo-de-danca-consente-traz-reflexoes-sobre-violencia-domestica/" target="_self" rel="nofollow" class="ub256a0fa41e10ab37e4a5c83452b571c"><!-- INLINE RELATED POSTS 2/2 //--><style> .ub256a0fa41e10ab37e4a5c83452b571c , .ub256a0fa41e10ab37e4a5c83452b571c .postImageUrl , .ub256a0fa41e10ab37e4a5c83452b571c .centered-text-area { min-height: 80px; position: relative; } .ub256a0fa41e10ab37e4a5c83452b571c , .ub256a0fa41e10ab37e4a5c83452b571c:hover , .ub256a0fa41e10ab37e4a5c83452b571c:visited , .ub256a0fa41e10ab37e4a5c83452b571c:active { border:0!important; } .ub256a0fa41e10ab37e4a5c83452b571c .clearfix:after { content: ""; display: table; clear: both; } .ub256a0fa41e10ab37e4a5c83452b571c { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ub256a0fa41e10ab37e4a5c83452b571c:active , .ub256a0fa41e10ab37e4a5c83452b571c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ub256a0fa41e10ab37e4a5c83452b571c .centered-text-area { width: 100%; position: relative; } .ub256a0fa41e10ab37e4a5c83452b571c .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ub256a0fa41e10ab37e4a5c83452b571c .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ub256a0fa41e10ab37e4a5c83452b571c .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ub256a0fa41e10ab37e4a5c83452b571c:hover .ctaButton { background-color: #7F8C8D!important; } .ub256a0fa41e10ab37e4a5c83452b571c .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ub256a0fa41e10ab37e4a5c83452b571c .ub256a0fa41e10ab37e4a5c83452b571c-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ub256a0fa41e10ab37e4a5c83452b571c:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ub256a0fa41e10ab37e4a5c83452b571c-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Espetáculo de dança "conSENTE" traz reflexões sobre violência doméstica</span></div></div></div><div class="ctaButton"></div></a></div><p>&ldquo;Estamos vivendo no limite emocional e f&iacute;sico e este decreto veio para adequar algumas quest&otilde;es entre os Governos estadual e municipais. Temos agora a reedi&ccedil;&atilde;o de dois decretos, um sobre classifica&ccedil;&atilde;o de risco dos munic&iacute;pios, que vai orientar os gestores municipais nas tomadas de decis&otilde;es, e outro sobre hor&aacute;rios de funcionamento de servi&ccedil;os. Estamos combatendo uma doen&ccedil;a terr&iacute;vel que n&atilde;o escolhe mais as pessoas e temos que optar pela sa&uacute;de&rdquo;, finalizou.</p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/web/sedec/-/16766167-secretario-da-sedec-destaca-importancia-das-acoes-do-governo-de-mato-grosso-para-atrair-investimentos#47" rel="noopener">GOV MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=561011&amp;c=2597785"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/secretario-da-sedec-destaca-importancia-das-acoes-do-governo-de-mato-grosso-para-atrair-investimentos/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_140019&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/secretario-da-sedec-destaca-importancia-das-acoes-do-governo-de-mato-grosso-para-atrair-investimentos\/&quot;,&quot;postId&quot;:140019,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/secretario-da-sedec-destaca-importancia-das-acoes-do-governo-de-mato-grosso-para-atrair-investimentos/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Espetáculo de dança &#8220;conSENTE&#8221; traz reflexões sobre violência doméstica</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">27/03/2021 - 08:49</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_140017" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p>O espet&aacute;culo &ldquo;conSENTE&rdquo; retrata de forma po&eacute;tica e por meio da dan&ccedil;a, os diversos tipos de viol&ecirc;ncia dom&eacute;stica contra a mulher e como as agress&otilde;es refletem na rela&ccedil;&atilde;o familiar e social. A apresenta&ccedil;&atilde;o ser&aacute; neste s&aacute;bado (27.03), &agrave;s 18h, nas plataformas digitais Instagram, Facebook e Youtube, e ficar&aacute; dispon&iacute;vel para acesso posteriormente. O espet&aacute;culo tem dura&ccedil;&atilde;o de 40 minutos e a classifica&ccedil;&atilde;o indicativa &eacute; 16 anos.</p>
<p>O elenco composto por dezessete bailarinos de Primavera do Leste, apresenta&nbsp;na modalidade de dan&ccedil;a Jazz Lyrical, oito hist&oacute;rias distintas que se conectam com sua poesia e dor. O repert&oacute;rio com m&uacute;sicas nacionais, representa&nbsp;as particularidades de cada personagem. As coreografias s&atilde;o assinadas por Luany Ribeiro, Pablo Diaz e Emilly Brito.</p>
<p>De acordo com a bailarina e core&oacute;grafa Luany Ribeiro, a escolha do tema se deu em raz&atilde;o do crescente n&uacute;mero de casos de viol&ecirc;ncia dom&eacute;stica durante a pandemia do novo coronav&iacute;rus. &ldquo;Esperamos contribuir para o empoderamento feminino, fortalecendo e aumentando a autoestima. Al&eacute;m de evidenciar os tipos de viol&ecirc;ncia cometidos contra a mulher, para que identifiquem e denunciem, e que consigam enfrent&aacute;-los de forma branda e segura&rdquo;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/recursos-do-nota-mt-sao-utilizados-para-a-manutencao-da-sede-da-associacao-dos-moradores-do-bairro-coophamil/" target="_self" rel="nofollow" class="u9144eb2cd61626e2d8660dd0c7fef18a"><!-- INLINE RELATED POSTS 1/2 //--><style> .u9144eb2cd61626e2d8660dd0c7fef18a , .u9144eb2cd61626e2d8660dd0c7fef18a .postImageUrl , .u9144eb2cd61626e2d8660dd0c7fef18a .centered-text-area { min-height: 80px; position: relative; } .u9144eb2cd61626e2d8660dd0c7fef18a , .u9144eb2cd61626e2d8660dd0c7fef18a:hover , .u9144eb2cd61626e2d8660dd0c7fef18a:visited , .u9144eb2cd61626e2d8660dd0c7fef18a:active { border:0!important; } .u9144eb2cd61626e2d8660dd0c7fef18a .clearfix:after { content: ""; display: table; clear: both; } .u9144eb2cd61626e2d8660dd0c7fef18a { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u9144eb2cd61626e2d8660dd0c7fef18a:active , .u9144eb2cd61626e2d8660dd0c7fef18a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u9144eb2cd61626e2d8660dd0c7fef18a .centered-text-area { width: 100%; position: relative; } .u9144eb2cd61626e2d8660dd0c7fef18a .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u9144eb2cd61626e2d8660dd0c7fef18a .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u9144eb2cd61626e2d8660dd0c7fef18a .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u9144eb2cd61626e2d8660dd0c7fef18a:hover .ctaButton { background-color: #7F8C8D!important; } .u9144eb2cd61626e2d8660dd0c7fef18a .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u9144eb2cd61626e2d8660dd0c7fef18a .u9144eb2cd61626e2d8660dd0c7fef18a-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u9144eb2cd61626e2d8660dd0c7fef18a:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u9144eb2cd61626e2d8660dd0c7fef18a-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Recursos do Nota MT são utilizados para a manutenção da sede da Associação dos Moradores do Bairro Coophamil</span></div></div></div><div class="ctaButton"></div></a></div><p>O projeto pretende alertar n&atilde;o s&oacute; &agrave;s v&iacute;timas, mas tamb&eacute;m&nbsp;&agrave; sociedade, para que n&atilde;o silenciem diante das agress&otilde;es. Al&eacute;m de acolher a mulher em situa&ccedil;&atilde;o de viol&ecirc;ncia, levar uma mensagem de empoderamento feminino e orienta&ccedil;&atilde;o.</p>
<p>O projeto &ldquo;conSENTE&rdquo; foi contemplado no Edital MT Nascentes da Secretaria de Estado de Cultura, Esporte e Lazer (Secel-MT).</p>
<p><strong>Central de Atendimento &agrave; Mulher</strong></p>
<p>A Central de Atendimento &agrave; Mulher &ndash; Ligue 180 presta uma escuta e acolhida qualificada &agrave;s mulheres em situa&ccedil;&atilde;o de viol&ecirc;ncia. A liga&ccedil;&atilde;o &eacute; gratuita e o servi&ccedil;o funciona 24 horas por dia, todos os dias da semana. S&atilde;o atendidas todas as pessoas que ligam relatando eventos de viol&ecirc;ncia contra a mulher.</p>
<p>Em Mato Grosso, o boletim de ocorr&ecirc;ncia pode ser feito diretamente pela v&iacute;tima ou por algum comunicante. As den&uacute;ncias podem ser feitas tamb&eacute;m pelo 197 (Den&uacute;ncia An&ocirc;nima) e 190 (Pol&iacute;cia Militar).</p>
<p>Em 2020, o Conselho Nacional de Justi&ccedil;a (CNJ) lan&ccedil;ou a campanha Sinal Vermelho. A mulher que esteja em situa&ccedil;&atilde;o de viol&ecirc;ncia dom&eacute;stica faz um X vermelho na m&atilde;o, com caneta ou batom e mostra para atendente de farm&aacute;cia que ligar&aacute; para o n&uacute;mero 190 informando o caso.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/homenagem-a-anibal-alencastro-traz-memorias-das-antigas-salas-de-cinema-de-cuiaba/" target="_self" rel="nofollow" class="u2c64a7223da5645ca21f5152efdb0609"><!-- INLINE RELATED POSTS 2/2 //--><style> .u2c64a7223da5645ca21f5152efdb0609 , .u2c64a7223da5645ca21f5152efdb0609 .postImageUrl , .u2c64a7223da5645ca21f5152efdb0609 .centered-text-area { min-height: 80px; position: relative; } .u2c64a7223da5645ca21f5152efdb0609 , .u2c64a7223da5645ca21f5152efdb0609:hover , .u2c64a7223da5645ca21f5152efdb0609:visited , .u2c64a7223da5645ca21f5152efdb0609:active { border:0!important; } .u2c64a7223da5645ca21f5152efdb0609 .clearfix:after { content: ""; display: table; clear: both; } .u2c64a7223da5645ca21f5152efdb0609 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u2c64a7223da5645ca21f5152efdb0609:active , .u2c64a7223da5645ca21f5152efdb0609:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u2c64a7223da5645ca21f5152efdb0609 .centered-text-area { width: 100%; position: relative; } .u2c64a7223da5645ca21f5152efdb0609 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u2c64a7223da5645ca21f5152efdb0609 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u2c64a7223da5645ca21f5152efdb0609 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u2c64a7223da5645ca21f5152efdb0609:hover .ctaButton { background-color: #7F8C8D!important; } .u2c64a7223da5645ca21f5152efdb0609 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u2c64a7223da5645ca21f5152efdb0609 .u2c64a7223da5645ca21f5152efdb0609-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u2c64a7223da5645ca21f5152efdb0609:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u2c64a7223da5645ca21f5152efdb0609-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Homenagem a Aníbal Alencastro traz memórias das antigas salas de cinema de Cuiabá</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Servi&ccedil;o</strong></p>
<p>Espet&aacute;culo de dan&ccedil;a &ldquo;conSENTE&rdquo;</p>
<p>Data: 27 de mar&ccedil;o de 2021 (s&aacute;bado)</p>
<p>Hor&aacute;rio: 18h (hor&aacute;rio de Mato Grosso)</p>
<p>Dura&ccedil;&atilde;o: 40 minutos</p>
<p>Classifica&ccedil;&atilde;o: 16 anos</p>
<p>Transmiss&atilde;o via<a href="https://www.instagram.com/p/CMuer8HlYGu/?igshid=zz2xznk01l96" target="_blank" rel="noopener">&nbsp;Instagram</a>/ <a href="https://m.facebook.com/luany.ribeiro.5/" target="_blank" rel="noopener">Facebook</a>/ <a href="https://youtube.com/channel/UC1EBwAQGssYbjD3o_KTxJ6A" target="_blank" rel="noopener">Youtube</a></p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/web/sec/-/16765194-espetaculo-de-danca-consente-traz-reflexoes-sobre-violencia-domestica#47" rel="noopener">GOV MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=561010&amp;c=2597784"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/espetaculo-de-danca-consente-traz-reflexoes-sobre-violencia-domestica/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_140017&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/espetaculo-de-danca-consente-traz-reflexoes-sobre-violencia-domestica\/&quot;,&quot;postId&quot;:140017,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/espetaculo-de-danca-consente-traz-reflexoes-sobre-violencia-domestica/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 11:19</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/audiencia-discute-ecumenismo-e-estado-laico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140021-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">27/03/2021 - 09:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Audiência discute ecumenismo e estado laico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/secretario-da-sedec-destaca-importancia-das-acoes-do-governo-de-mato-grosso-para-atrair-investimentos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 08:49</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Secretário da Sedec destaca importância das ações do Governo de Mato Grosso para atrair investimentos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/espetaculo-de-danca-consente-traz-reflexoes-sobre-violencia-domestica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-560x570.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 08:49</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Espetáculo de dança &#8220;conSENTE&#8221; traz reflexões sobre violência doméstica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/dia-mundial-da-criatividade-sera-comemorado-em-cuiaba-e-em-outras-120-cidades-de-diversos-paises/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-560x569.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 08:24</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dia Mundial da Criatividade será comemorado em Cuiabá e em outras 120 cidades de diversos países</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/pm-recaptura-mais-dois-foragidos-da-cadeia-publica-de-sao-felix-do-araguaia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/24/thumbnail-for-139661-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/24/thumbnail-for-139661-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/24/thumbnail-for-139661-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/24/thumbnail-for-139661-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/24/thumbnail-for-139661-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/24/thumbnail-for-139661-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/24/thumbnail-for-139661-590x600.jpg 590w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">24/03/2021 - 17:20</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PM recaptura mais dois foragidos da Cadeia Pública de São Félix do Araguaia</h2>
															<p>Por meio de patrulhamento, a Pol&iacute;cia Militar recapturou na noite de ter&ccedil;a-feira (23.03) mais dois fugitivos da Cadeia P&uacute;blica de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/investigacao-da-policia-civil-de-roubo-de-defensivos-resulta-na-prisao-de-suspeitos-em-posse-de-caminhonete-roubada/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139485-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139485-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139485-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139485-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139485-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139485-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">23/03/2021 - 17:51</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Investigação da Polícia Civil de roubo de defensivos resulta na prisão de suspeitos em posse de caminhonete roubada</h2>
															<p>Investiga&ccedil;&otilde;es da Pol&iacute;cia Civil, realizadas pela&nbsp;Ger&ecirc;ncia de Combate ao Crime Organizado (GCCO), para apurar roubo de defensivos agr&iacute;colas no interior...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/gefron-recupera-veiculo-fruto-de-apropriacao-indebita-registrada-em-sao-paulo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139481-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139481-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139481-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139481-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139481-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139481-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/23/thumbnail-for-139481-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">23/03/2021 - 17:22</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Gefron recupera veículo fruto de apropriação indébita registrada em São Paulo</h2>
															<p>Policiais do Grupo Estadual de Seguran&ccedil;a na Fronteira (Gefron) recuperaram um ve&iacute;culo Volksvagen Virtus, durante patrulhamento realizado na Rodovia BR-174,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/governo-de-mt-envia-livros-didaticos-bilingues-para-comunidades-indigenas-primeira-remessa-segue-para-aldeia-kururuzinho/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140023-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 11:19</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Governo de MT envia livros didáticos bilíngues para comunidades indígenas; primeira remessa segue para aldeia Kururuzinho</h2>
															<p>Livros did&aacute;ticos&nbsp;da educa&ccedil;&atilde;o ind&iacute;gena, lan&ccedil;ados pela Secretaria de Estado de Educa&ccedil;&atilde;o (Seduc-MT), come&ccedil;am a ser distribu&iacute;dos &agrave;s aldeias de Mato...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/secretario-da-sedec-destaca-importancia-das-acoes-do-governo-de-mato-grosso-para-atrair-investimentos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 08:49</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Secretário da Sedec destaca importância das ações do Governo de Mato Grosso para atrair investimentos</h2>
															<p>&ldquo;Desenvolvimento econ&ocirc;mico &eacute; um bom ambiente de neg&oacute;cios, o que n&atilde;o significa somente a parte econ&ocirc;mica, mas a estrutura como...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/espetaculo-de-danca-consente-traz-reflexoes-sobre-violencia-domestica/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-560x570.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 08:49</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Espetáculo de dança &#8220;conSENTE&#8221; traz reflexões sobre violência doméstica</h2>
															<p>O espet&aacute;culo &ldquo;conSENTE&rdquo; retrata de forma po&eacute;tica e por meio da dan&ccedil;a, os diversos tipos de viol&ecirc;ncia dom&eacute;stica contra a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/entram-em-vigor-novas-regras-para-o-uso-de-mascaras-nos-aeroportos-e-avioes/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="275" height="183" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/aeroporto.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/aeroporto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/aeroporto-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/aeroporto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">25/03/2021 - 07:36</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Entram em vigor novas regras para o uso de máscaras nos aeroportos e aviões</h2>
															<p>Medidas mais rígidas valem a partir desta quinta-feira, 25/3. A partir desta quinta-feira, 25/3, os viajantes devem ficar atentos às...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/repasse-do-fundeb-em-2021-sera-de-r-179-bilhoes/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="307" height="164" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/07/fundeb.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/07/fundeb.jpg 307w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/07/fundeb-300x160.jpg 300w" sizes="(max-width: 307px) 100vw, 307px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/07/fundeb-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/07/fundeb-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/07/fundeb-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">23/03/2021 - 09:37</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Repasse do Fundeb em 2021 será de R$ 179 bilhões</h2>
															<p>Decreto regulamenta procedimentos operacionais do fundo O Fundo Nacional de Desenvolvimento da Educação (FNDE), autarquia federal vinculada ao Ministério da...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/novas-regras-para-o-pagamento-do-novo-auxilio-emergencial/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/mp-1039-arte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/mp-1039-arte-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/mp-1039-arte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/mp-1039-arte-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/mp-1039-arte-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/mp-1039-arte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">22/03/2021 - 06:49</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Novas regras para o pagamento do novo auxílio emergencial</h2>
															<p>Serão quatro parcelas mensais de R$ 250, em média, destinadas aos beneficiários do auxílio emergencial pago em 2020; cerca de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/audiencia-discute-ecumenismo-e-estado-laico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140021-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">27/03/2021 - 09:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Audiência discute ecumenismo e estado laico</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/secretario-da-sedec-destaca-importancia-das-acoes-do-governo-de-mato-grosso-para-atrair-investimentos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 08:49</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Secretário da Sedec destaca importância das ações do Governo de Mato Grosso para atrair investimentos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/espetaculo-de-danca-consente-traz-reflexoes-sobre-violencia-domestica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140017-560x570.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 08:49</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Espetáculo de dança &#8220;conSENTE&#8221; traz reflexões sobre violência doméstica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/dia-mundial-da-criatividade-sera-comemorado-em-cuiaba-e-em-outras-120-cidades-de-diversos-paises/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140015-560x569.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 08:24</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dia Mundial da Criatividade será comemorado em Cuiabá e em outras 120 cidades de diversos países</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/homenagem-a-anibal-alencastro-traz-memorias-das-antigas-salas-de-cinema-de-cuiaba/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140013-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140013-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140013-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140013-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140013-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140013-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140013-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/03/2021 - 08:24</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Homenagem a Aníbal Alencastro traz memórias das antigas salas de cinema de Cuiabá</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/paccola-apresenta-requerimento-para-instaurar-cpi-dos-contratos-emergenciais-durante-pandemia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140011-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140011-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140011-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140011-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140011-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140011-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">27/03/2021 - 07:47</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Paccola apresenta requerimento para instaurar CPI dos contratos emergenciais durante pandemia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/vereador-quer-que-prefeitura-ofereca-mais-de-uma-opcao-para-agendamento-de-vacinacao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140009-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140009-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140009-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140009-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140009-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140009-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">27/03/2021 - 07:47</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vereador quer que prefeitura ofereça mais de uma opção para agendamento de vacinação</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/prefeito-sanciona-lei-que-estipula-multa-a-quem-furar-a-fila-prioritaria-de-vacinacao-em-cuiaba/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140007-285x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140007-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140007-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/03/27/thumbnail-for-140007-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">27/03/2021 - 07:15</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeito sanciona lei que estipula multa a quem furar a fila prioritária de vacinação em Cuiabá</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='reviewer-front-end-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"88a12f3f1e","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"a367c908f1","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"ceffb2aa4f","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"f7ba5a8361","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"cb52e8f661","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0' id='reviewer-front-end-script-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.6.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.6.2' id='clickmag-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.6.2' id='retina-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.6.2' id='flexslider-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.6.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.4.1' id='dflip-script-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.19.1' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.19.1' id='metaslider-easing-js'></script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-03-27 13:33:51 -->