<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/" />
<meta property="og:title" content="Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria" />
<meta property="og:description" content="Assessoria | PJC-MT Mais duas entidades assistenciais com projetos voltados ao atendimento de crianças, adolescentes e pessoas carentes foram beneficiadas, com a doação de produtos apreendidos em operação da Polícia Civil de Combate a Pirataria, deflagrada pela Delegacia Especializada do Consumidor (Decon). Nesta quarta-feira (31.07), os policiais da Decon realizaram a doação de mais de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/">
<meta name="twitter:title" content="Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria">
<meta name="twitter:description" content="Assessoria | PJC-MT Mais duas entidades assistenciais com projetos voltados ao atendimento de crianças, adolescentes e pessoas carentes foram beneficiadas, com a doação de produtos apreendidos em operação da Polícia Civil de Combate a Pirataria, deflagrada pela Delegacia Especializada do Consumidor (Decon). Nesta quarta-feira (31.07), os policiais da Decon realizaram a doação de mais de [&hellip;]">
<title>Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria &#8211; BASTIDORES DO PODER</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-theme-classic-css'  href='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://bastidoresdopoder.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Homem de 64 anos procura Polícia Civil e confessa morte de mulher há 25 anos' href='http://bastidoresdopoder.com.br/homem-de-64-anos-procura-policia-civil-e-confessa-morte-de-mulher-ha-25-anos/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=68455' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fmais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fmais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><link rel='canonical' href='http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/' />
<script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}		</style>
		<style type="text/css">
div#galleria a, div#galleria img {
    display: inline-block;
}
.galleria-stage { 
  min-height:450px;
}

.td-post-content div[align="left"] + div[style="float:left;padding-top:20px"] ,
.td-post-content div[style="font-family:Arial, Helvetica, sans-serif;padding-left:3px;margin-top:20px"] ,
.td-post-content div[style="font-family:Arial, Helvetica, sans-serif;font-size:25px;font-weight:bold;padding-left:3px;width:673px;margin-bottom:15px"] ,
.td-post-content div[style="width:670px;height:27px;float:left"] {
    display: none!important;
}
.td-post-content table{
    width: 100%!important;
}
</style>
</head>
<body class="post-template-default single single-post postid-68455 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-479"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://bastidoresdopoder.com.br/category/policial/">Policial</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://bastidoresdopoder.com.br/category/politica-mt/">Política MT</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://bastidoresdopoder.com.br/category/politica-nacional/">Política Nacional</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://bastidoresdopoder.com.br/category/mato-grosso/">Mato Grosso</a></li>
<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="http://bastidoresdopoder.com.br/category/economia/">Economia</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																<li><a href="https://www.instagram.com/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2019-07-31">
                31 de julho  de  2019,  18:16            </time>
        </div>

        <div class="menu">
            <div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-2915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2915"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
<li id="menu-item-2918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2918"><a href="http://bastidoresdopoder.com.br/latest-news/">Últimas Notícias</a></li>
</ul></div>        </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <div class="mercado">
            <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script>
        </div>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																													<a href="https://www.instagram.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-meu-menu-container"><ul id="menu-meu-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-479"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://bastidoresdopoder.com.br/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://bastidoresdopoder.com.br/category/politica-mt/">Política MT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://bastidoresdopoder.com.br/category/politica-nacional/">Política Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://bastidoresdopoder.com.br/category/mato-grosso/">Mato Grosso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="http://bastidoresdopoder.com.br/category/economia/">Economia</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-66305 ms-image"><a href="http://www.nota.mt.gov.br/" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/7527420035074451530.gif" height="90" width="728" alt="" class="slider-65515 slide-66305" title="Nota MT" /></a></li>
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href=""><span class="mvp-post-cat left"></span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">31 de julho  de  2019,  17:19</span>
										<meta itemprop="dateModified" content="2019-07-31"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/admin/" title="Posts de ." rel="author">.</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-includes/images/media/default.png">
										<meta itemprop="width" content="48">
										<meta itemprop="height" content="64">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/&amp;t=Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria -&amp;url=http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/&amp;media=&amp;description=Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/&amp;t=Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria -&amp;url=http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/&amp;media=&amp;description=Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_68455" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Assessoria | PJC-MT</strong></p>
<table align="center" border="0" cellpadding="5" cellspacing="5" style="width:500px">
<tbody>
<tr>
<td><img alt="" src="http://www.pjc.mt.gov.br/arquivos/Image/20190731.jpeg" style="height:675px;width:900px" /></td>
</tr>
</tbody>
</table>
<p>Mais duas entidades assistenciais com projetos voltados ao atendimento de crianças, adolescentes e pessoas carentes foram beneficiadas, com a doação de produtos apreendidos em operação da Polícia Civil de Combate a Pirataria, deflagrada pela Delegacia Especializada do Consumidor (Decon).</p>
<p>Nesta quarta-feira (31.07), os policiais da Decon realizaram a doação de mais de 120 pares, tênis réplicas das marcas Nike e Adidas, sendo 60 pares de tênis para a instituição Grupo Socorrista de Maria – Casa Luz, na região do Centro Político Administrativo e 61 destinados à Igreja Batista Memorial, do bairro Alvorada.</p>
<table align="center" border="0" cellpadding="5" cellspacing="5" style="width:500px">
<tbody>
<tr>
<td><img alt="" src="http://www.pjc.mt.gov.br/arquivos/Image/20190731_3.jpeg" style="height:675px;width:900px" /></td>
</tr>
</tbody>
</table>
<p>Os produtos doados foram apreendidos na operação “Falsus II”, realizada pela Decon em maio de 2017, ocasião em que foram apreendidos 272 pares de tênis réplicas das marcas Nike e Adidas, em um estabelecimento comercial, na Avenida Fernando Correa, bairro Vista Alegre, em Cuiabá.</p>
<p>Na semana passada, os policiais da especializada realizaram a doação de 151 pares de tênis apreendidos na mesma operação, destinando 61 pares para o Santuário Eucarístico Nossa Senhora do Bom Despacho, no bairro Dom Aquino, em Cuiabá e 90 pares para instituição Igreja Batista Nacional Renovação Espiritual, no bairro Cristo Rei, em Várzea Grande.</p>
<table align="center" border="0" cellpadding="5" cellspacing="5" style="width:500px">
<tbody>
<tr>
<td><img alt="" src="http://www.pjc.mt.gov.br/arquivos/Image/20190731_1.jpeg" style="height:675px;width:900px" /></td>
</tr>
</tbody>
</table>
<p>A doação dos produtos apreendidos no procedimento foi autorizada por decisão judicial, determinada pela 7ª Vara Criminal da Capital, após requerimento do delegado da Decon, Antonio Carlos de Araújo.</p>
<p>O delegado explica que diante da constante necessidade dessas instituições voltadas ao atendimento de crianças, adolescentes e pessoas carentes e do fato de os depósitos da Decon estarem cheios de produtos que podem atender a demanda, foi solicitada a doação dos produtos.</p>
<p>“Houve o pleito, uma vez que instituições protocolizaram requerimentos na Decon, porém a decisão é do Poder Judiciário, com vistas ao Ministério Público.”, completou.</p>
<table align="center" border="0" cellpadding="5" cellspacing="5" style="width:500px">
<tbody>
<tr>
<td><img alt="" src="http://www.pjc.mt.gov.br/arquivos/Image/20190731_2.jpeg" style="height:675px;width:900px" /></td>
</tr>
</tbody>
</table>
<p> </p>
<p>                                     <!-- Galeria de Imagem da Matéria-->                                                                                   <!-- Fim da Galeria de Imagem da Matéria--></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_68455&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria\/&quot;,&quot;postId&quot;:68455,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Homem de 64 anos procura Polícia Civil e confessa morte de mulher há 25 anos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">31 de julho  de  2019,  17:18</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/admin/" title="Posts de ." rel="author">.</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<span class="bi_post_add_feature_image_to_the_top"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68453.jpg" alt="" /></span><div id="tps_slideContainer_68453" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Assessoria | PJC-MT</strong></p>
<p style="text-align:justify">A Polícia Judiciária Civil apura um suposto homicídio com ocultação de cadáver, ocorrido há 25 anos, do município de Sinop (500 km ao Norte). O autor seria o marido da vítima, que hoje está com 64 anos, e resolveu confessar a morte da esposa, ao procurar a Delegacia da Polícia Civil, na terça-feira (30.07), acompanhado da atual mulher.</p>
<p style="text-align:justify">O suspeito, Jairo Narciso da Silva, 64, por iniciativa própria, foi até a Delegacia e confessou que no ano de 1994, matou a esposa, Luzinete Leal Militão de 28 anos, por ciúmes, porque a mulher gostava de sair de noite. Na época, a mulher tinha um filho de 10 anos de um relacionamento anterior, e um segundo filho de 8 anos, fruto do casamento com o suspeito.</p>
<p style="text-align:justify">O idoso confessou ao delegado, Ugo Angelo Rech de Mendonça, que matou a mulher com uma barra de ferro, quando ela estava deitada em uma cama e depois finalizou asfixiando a vítima até sua morte completa.</p>
<p style="text-align:justify">Segundo ele, o corpo da mulher foi enterrado no banheiro da casa que estava em obra, junto com documentos pessoais e joias, para simular que ela havia fugido com um amante, argumento este que sustentou todos esses anos junto aos dois filhos.</p>
<p style="text-align:justify">Ainda em depoimento, o suspeito contou que certo tempo depois vendeu o imóvel para uma terceira pessoa. Esse comprador foi identificado e afirmou a Polícia Civil ter comprado a casa dele.</p>
<p style="text-align:justify">O delegado Ugo Angelo Rech de Mendonça, disse que foi representado junto ao Poder Judiciário por autorização judicial para escavar o local, visando encontrar os restos mortais da vítima, bem como outras provas que possam comprovar a materialidade dos fatos. </p>
<p style="text-align:justify">A Polícia Civil também conseguiu encontrar nos arquivos da Delegacia de Sinop, um boletim de ocorrência feito a mão pelo suspeito, no dia 21 de outubro de 1994, narrando o desaparecimento da esposa. </p>
<p style="text-align:justify">“A princípio a chance de localizar o corpo da vítima é bem alta. O suspeito disse que resolveu procurar a polícia, pois bateu arrependimento. Mesmo que o homicídio tenha prescrevido, o crime de ocultação de cadáver é permanente, fato esse que o suspeito poderá ser responsabilizado criminalmente”, destacou o delegado.</p>
<p style="text-align:justify">Os filhos adultos da vítima ficaram sabendo do caso nesta semana.</p>
<p>                                     <!-- Galeria de Imagem da Matéria-->                                                                                   <!-- Fim da Galeria de Imagem da Matéria--></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span style="display: none;" class="_wp_crawler_schedule_fonte"></span>Fonte: PJC MT<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_68453&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/homem-de-64-anos-procura-policia-civil-e-confessa-morte-de-mulher-ha-25-anos\/&quot;,&quot;postId&quot;:68453,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/homem-de-64-anos-procura-policia-civil-e-confessa-morte-de-mulher-ha-25-anos/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mato-grosso/"><span class="mvp-post-cat left">Mato Grosso</span></a></h3>
												<h1 class="mvp-post-title left">Mato Grosso assina protocolo para combater tráfico de pessoas entre Brasil e Bolívia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">31 de julho  de  2019,  17:18</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/admin/" title="Posts de ." rel="author">.</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<span class="bi_post_add_feature_image_to_the_top"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451.jpg" alt="" /></span><div id="tps_slideContainer_68451" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O governador de Mato Grosso, Mauro Mendes, assinou nesta quarta-feira (31.07) o Protocolo de Intenções com a Bolívia para estabelecer políticas, projetos e ações de prevenção e enfrentamento ao tráfico de pessoas. O documento, que estabelece responsabilidades e metas a serem cumpridas pelos dois governos, será encaminhado para apreciação e assinatura do governo boliviano.</p>
<p>Os termos técnicos para execução das medidas que irão combater o tráfico de pessoas entre Brasil e Bolívia foram discutidos em reuniões realizadas nos dias 29, 30 e 31 de julho, em Cuiabá, na 2ª Reunião Bilateral Brasil-Bolívia sobre Tráfico de Pessoas. A ação foi coordenada pelo Núcleo Estadual de Enfrentamento ao Tráfico de Pessoas (Netrap), que é vinculado a Secretaria de Assistência Social e Cidadania (Setasc).</p>
<p>Além de representantes que atuam na área da segurança, educação e saúde de Mato Grosso, uma delegação da Bolívia estava presente para discutir as demandas e necessidades que deverão estar inclusas no acordo bilateral. O governador Mauro Mendes destacou a importância da parceria para coibir o tráfico de pessoas. “É fundamental que todos os organismos do Estado estejam alinhados para que a cooperação com a Bolívia funcione, assim evitaremos que pessoas sejam tratadas de formas inaceitáveis”.&nbsp;</p>
<p>A secretária da Setasc, Rosamaria Carvalho, pontuou que a reunião é um avanço necessário para as discussões que envolvem a problemática. “Ressaltamos a necessidade de envolvimento de outras secretarias e entidades ligadas ao Estado”.</p>
<p><img alt="" src="http://www.setasc.mt.gov.br/documents/364148/12325555/JPC_6701_bolivia.jpg/dfab7e06-c663-83f3-d30e-ec09ad23ad97?t=1564593510272" /></p>
<p>A coordenadora do Comitê Estadual de Prevenção e Enfrentamento ao Tráfico de Pessoas (Cetrap-MT), Dulce Regina Amorim, disse que nos três dias de discussões foi elaborado um planejamento de ações de prevenção e enfrentamento ao tráfico. “O trafico de pessoas é um crime subnotificado. Esse trabalho irá dar visibilidade a situação. Há que não acredita que exista tráfico de pessoas em Mato Grosso”.</p>
<p>Marlene Calvo Thames, representante do Ministério de Governo da Bolívia e integrante do Conselho Plurinacional Contra ao Trafico de Pessoas da Bolívia, explicou que entre as medidas já discutidas e que deverão ser colocadas em prática nos dois países está o fortalecimento nos controles migratórios, principalmente no controle de entrada e saída de crianças e adolescentes. “Iremos reforçar a identificação dos passaportes e documentos. Também devemos realizar eventos com a finalidade de prevenção e promover materiais gráficos com a mesma linha gráfica, mas disponível no português e no espanhol”.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span style="display: none;" class="_wp_crawler_schedule_fonte"></span>Fonte: GOV MT<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_68451&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/mato-grosso-assina-protocolo-para-combater-trafico-de-pessoas-entre-brasil-e-bolivia\/&quot;,&quot;postId&quot;:68451,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/mato-grosso-assina-protocolo-para-combater-trafico-de-pessoas-entre-brasil-e-bolivia/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-63057 ms-image"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/limpo_350x500.jpg" height="500" width="350" alt="" class="slider-1089 slide-63057" title="limpo_350x500" /></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/mais-duas-instituicoes-sao-beneficiadas-com-a-doacao-de-tenis-apreendidos-em-operacao-de-combate-a-pirataria/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative"></span><span class="mvp-cd-date left relative">31 de julho  de  2019,  17:19</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Mais duas instituições são beneficiadas com a doação de tênis apreendidos em operação de combate a pirataria</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/homem-de-64-anos-procura-policia-civil-e-confessa-morte-de-mulher-ha-25-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68453-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68453-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68453-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  17:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Homem de 64 anos procura Polícia Civil e confessa morte de mulher há 25 anos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/mato-grosso-assina-protocolo-para-combater-trafico-de-pessoas-entre-brasil-e-bolivia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  17:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mato Grosso assina protocolo para combater tráfico de pessoas entre Brasil e Bolívia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/policiais-entram-para-reserva-remunerada-e-recebem-homenagem/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68449-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68449-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68449-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  17:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Policiais entram para reserva remunerada e recebem homenagem</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/empresarios-de-varzea-grande-terao-registro-simplificado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68447-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68447-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68447-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  17:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Empresários de Várzea Grande terão registro simplificado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Política MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/relator-e-favoravel-a-criacao-do-fundo-de-apoio-as-acoes-sociais/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68421-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68421-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68421-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68421-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68421-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68421-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68421-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  16:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Relator é favorável à criação do Fundo de Apoio às Ações Sociais</h2>
															<p>Foto: Helder Faria O deputado estadual e relator na Comissão de Constituição, Justiça e Redação (CCJR),  Silvio Fávero (PSL), votou...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/escola-do-legislativo-abre-cursos-para-toda-sociedade/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67936-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67936-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67936-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67936-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67936-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67936-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67936-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">29 de julho  de  2019,  12:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Escola do Legislativo abre cursos para toda sociedade</h2>
															<p>Foto: JLSIQUEIRA / ALMT A Escola do Legislativo está com matrículas abertas para os cursos de capacitação em língua estrangeira...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/deputado-defende-manutencao-da-unidade-do-incra-de-rondonopolis/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67934-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67934-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67934-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67934-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67934-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67934-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67934-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">29 de julho  de  2019,  12:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Deputado defende manutenção da Unidade do Incra de Rondonópolis</h2>
															<p>Foto: JLSIQUEIRA / ALMT O deputado Thiago Silva (MDB) defendeu a manutenção da Unidade Avançada do Instituto Nacional de Colonização...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Policial</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/homem-de-64-anos-procura-policia-civil-e-confessa-morte-de-mulher-ha-25-anos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68453-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68453-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68453-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68453-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68453-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68453-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  17:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Homem de 64 anos procura Polícia Civil e confessa morte de mulher há 25 anos</h2>
															<p>Assessoria | PJC-MT A Polícia Judiciária Civil apura um suposto homicídio com ocultação de cadáver, ocorrido há 25 anos, do município...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-prende-vizinho-por-estupro-de-menor-em-alta-floresta/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  16:24</span>
													</div><!--mvp-cat-date-wrap-->
													<h2 class="mvp-stand-title">Polícia Civil prende vizinho por estupro de menor em Alta Floresta</h2>
													<p>Assessoria | PJC-MT Um homem de 43 anos foi preso em flagrante na cidade de Alta Floresta (803 km a...</p>
												</div><!--mvp-flex-story-text--->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-instaurara-inquerito-para-apurar-causas-do-desabamento-de-teto-de-loja/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68339-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68339-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68339-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68339-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68339-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68339-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  11:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil instaurará inquérito para apurar causas do desabamento de teto de loja</h2>
															<p>Assessoria | PJC-MT A Polícia Civil de Tangará da Serra vai instaurar inquérito policial para apurar as causas do desabamento...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Mato Grosso</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/mato-grosso-assina-protocolo-para-combater-trafico-de-pessoas-entre-brasil-e-bolivia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68451-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  17:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mato Grosso assina protocolo para combater tráfico de pessoas entre Brasil e Bolívia</h2>
															<p>O governador de Mato Grosso, Mauro Mendes, assinou nesta quarta-feira (31.07) o Protocolo de Intenções com a Bolívia para estabelecer...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policiais-entram-para-reserva-remunerada-e-recebem-homenagem/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68449-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68449-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68449-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68449-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68449-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68449-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  17:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Policiais entram para reserva remunerada e recebem homenagem</h2>
															<p>Oitenta policiais militares que entraram para a reserva remunerada no primeiro semestre de 2019&nbsp;foram homenageados, durante solenidade&nbsp;no&nbsp;Comando Geral da Polícia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/empresarios-de-varzea-grande-terao-registro-simplificado/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68447-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68447-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68447-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68447-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68447-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68447-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68447-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  17:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Empresários de Várzea Grande terão registro simplificado</h2>
															<p>A partir da próxima segunda-feira (5) os serviços para quem abrir uma empresa, ou já possui um empreendimento na cidade...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Política Nacional</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/contrato-de-concessao-da-ferrovia-norte-sul-e-assinado-em-anapolis/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68415-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68415-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68415-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68415-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68415-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68415-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68415-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política Nacional</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  15:21</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Contrato de concessão da Ferrovia Norte-Sul é assinado em Anápolis</h2>
															<p>O presidente Jair Bolsonaro disse hoje (31) que a assinatura do contrato de concessão da Ferrovia Norte-Sul, no trecho entre...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/bolsonaro-diz-que-novos-dados-sobre-desmatamento-podem-sair-hoje/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68413-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68413-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68413-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68413-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68413-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68413-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68413-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política Nacional</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  15:21</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro diz que novos dados sobre desmatamento podem sair hoje</h2>
															<p>O presidente Jair Bolsonaro acenou hoje (31) com a possibilidade de divulgar novos dados sobre o desmatamento no país. No...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/stf-arquiva-inqueritos-sobre-suposto-crime-eleitoral-de-alcolumbre/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68411-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68411-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68411-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68411-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68411-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68411-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68411-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política Nacional</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  15:21</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">STF arquiva inquéritos sobre suposto crime eleitoral de Alcolumbre</h2>
															<p>A ministra Rosa Weber, do Supremo Tribunal Federal (STF), arquivou dois inquéritos em que o presidente do Senado, Davi Alcolumbre...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/caixa-anuncia-reducao-de-ate-40-nos-juros-do-cheque-especial/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68440-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68440-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68440-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68440-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68440-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68440-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68440-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economia</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  17:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Caixa anuncia redução de até 40% nos juros do cheque especial</h2>
															<p>Os clientes da Caixa Econômica Federal pagarão menos juros nas principais linhas de crédito e terão acesso a um pacote...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/cresce-trabalho-com-carteira-assinada-no-2o-trimestre-aponta-ibge/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68399-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68399-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68399-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68399-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68399-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68399-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68399-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  15:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cresce trabalho com carteira assinada no 2º trimestre, aponta IBGE</h2>
															<p>Pnad Contínua mostrou que 24,1 milhões estão na informalidade Por Akemi Nitahara &#8211; Depois de 20 trimestres seguidos com queda ou...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/cepal-projeta-desaceleracao-da-economia-na-america-latina/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68397-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68397-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68397-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68397-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68397-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68397-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68397-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economia</span><span class="mvp-cd-date left relative">31 de julho  de  2019,  15:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cepal projeta desaceleração da economia na América Latina</h2>
															<p>A Comissão Econômica para a América Latina e o Caribe (Cepal) prevê desaceleração da economia na maioria dos países da...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/max-russi-e-condecorado-com-medalha-aviacao-da-seguranca-publica-merito-aguia-uno/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67426-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67426-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67426-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67426-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67426-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67426-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67426-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">24 de julho  de  2019,  19:19</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Max Russi é condecorado com medalha Aviação da Segurança Pública &quot;Mérito Águia Uno&quot;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/deputado-propoe-ao-executivo-parcelamento-de-reajuste-aos-professores/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67424-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67424-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67424-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67424-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67424-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67424-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67424-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">24 de julho  de  2019,  19:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Wilson Santos propõe ao Executivo parcelamento de reajuste aos professores</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/balanco-de-decisoes-monocraticas-no-1o-semestre-mostram-intensidade-de-trabalho-no-tce-mt/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67402-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67402-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67402-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67402-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67402-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67402-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">TCE MT</span><span class="mvp-cd-date left relative">24 de julho  de  2019,  18:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Balanço de decisões monocráticas no 1º semestre mostram intensidade de trabalho no TCE-MT</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/delegado-claudinei-apresenta-balanco-semestral-das-atividades-na-almt/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67422-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67422-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67422-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67422-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67422-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67422-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67422-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">24 de julho  de  2019,  19:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Delegado Claudinei apresenta balanço semestral das atividades na ALMT</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/comissao-atua-para-coibir-abuso-exploracao-e-violencia-sexual-contra-criancas-e-adolescentes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67631-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67631-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67631-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67631-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67631-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67631-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67631-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">26 de julho  de  2019,  12:19</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Comissão atua para coibir abuso, exploração e violência sexual contra crianças e adolescentes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/thiago-silva-participa-de-licitacao-para-obra-do-anel-viario-de-rondonopolis/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67633-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67633-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67633-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67633-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67633-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67633-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">26 de julho  de  2019,  12:21</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Thiago Silva participa de licitação para obra do Anel Viário de Rondonópolis</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/assistencia-social-promove-atividades-recreativas-para-a-melhor-idade/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67776-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67776-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67776-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67776-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67776-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67776-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Várzea Grande</span><span class="mvp-cd-date left relative">26 de julho  de  2019,  21:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Assistência Social promove atividades recreativas para a melhor idade</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/sema-realiza-operacao-no-norte-de-mt-contra-pesca-predatoria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67700-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67700-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67700-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67700-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67700-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67700-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-67700-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">26 de julho  de  2019,  17:32</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sema realiza operação no Norte de MT contra pesca predatória</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																									<li><a href="https://www.instagram.com/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-64478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64478"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
<li id="menu-item-2933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2933"><a href="http://bastidoresdopoder.com.br/latest-news/">Últimas Notícias</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.49'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"8450973c14","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"dbf28f48ea","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"49803bcfce","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"71c88c334a","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"4928e7a869","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.21'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/galleria.min.js?ver=20170131'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.min.js?ver=20170131'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.14.0'></script>
<style type="text/css">
div#galleria a, div#galleria img {
    display: inline-block;
}
.galleria-stage { 
  min-height:450px;
}
div[style="font-family:Arial, Helvetica, sans-serif;padding-left:3px;margin-top:20px"] ,
div[style="font-family:Arial, Helvetica, sans-serif;font-size:25px;font-weight:bold;padding-left:3px;width:673px;margin-bottom:15px"] ,
div[style="width:670px;height:27px;float:left"] {
    display: none!important;
}
.td-post-content table{
    width: 100%!important;
}
.imgcontent > a#img_conteudo {
    display: none;
}

.imgcontent > p.credito_foto, .imgcontent > p.credito_foto + p {
    display: none!important;
}
#mvp-content-main table, .mvp-post-add-main table {
    width: 100% !important;
}
.jp-relatedposts, div[data-wpusb-component="buttons-section"] ,
.td-post-content #_mcePaste + p, .td-post-content #_mcePaste + p + p {
    display: none;
}
.td-post-content link + p, .td-post-content link + p + .demo-gallery {
    display: none;
}
.demo-gallery,
.no-print.thumbnail.pull-left {
    display: none;
}
*[rel="lightbox[roadtrip]"] {
    display: none;
}
*[style="float:left;width:80px;margin-right:20px;margin-bottom:10px;margin-top:15px"], *[style="font-family:Arial, Helvetica, sans-serif;font-size:12px;color:#ffffff;background-color:#007D2A;padding-left: 5px;width: 665px;height: 20px;padding-top:3px;margin-top:40px"] {
    display: none;
}
.pswp[aria-hidden="true"] {
    display: none;
}

</style>

<style id="bi-style-for-audio">

/*style for audio*/
/* */
.audiojs audio {
position: absolute;
left: -1px;
}
.audiojs {
max-width: 460px;
margin-top: 0.625em;
height: 19px;
overflow: hidden;
position: relative;
font-family: monospace;
font-size: 12px;
background-color: #999;
-webkit-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
-moz-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
-o-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
border-radius: 2px;
}
.audiojs .play-pause {
width: 8.043478%;
height: 19px;
padding: 0px;
margin: 0px;
float: left;
overflow: hidden;
border-right: 1px solid #666;
background-color: #ccc;
}
.audiojs .play-pause p {
width: 14px;
height: 19px;
margin-left: auto;
margin-right: auto;
margin-top: 0;
margin-bottom: 0;
cursor: pointer;
line-height: 16px;
}
.audiojs .play {
display: block;
}
.audiojs .scrubber {
position: relative;
float: left;
max-width: 280px;
width: 86%;
background: #5a5a5a;
height: 8px;
margin-top: 5px;
margin-bottom: 5px;
margin-left: 2.173913%;
margin-right: 2.173913%;
border-top: 1px solid #333;
border-left: 0px;
border-bottom: 0px;
overflow: hidden;
}
.audiojs .progress {
position: absolute;
top: 0px;
left: 0px;
height: 14px;
width: 0px;
background: #ccc;
z-index: 1;
background-image: -webkit-gradient(linear, left top, left bottom, color-stop(0, #ccc), color-stop(0.5, #ddd), color-stop(0.51, #ccc), color-stop(1, #ccc));
background-image: -moz-linear-gradient(center top, #ccc 0%, #ddd 50%, #ccc 51%, #ccc 100%);
}
.audiojs .loaded {
position: absolute;
top: 0px;
left: 0px;
height: 14px;
width: 0px;
background: #000;
background-image: -webkit-gradient(linear, left top, left bottom, color-stop(0, #222), color-stop(0.5, #333), color-stop(0.51, #222), color-stop(1, #222));
background-image: -moz-linear-gradient(center top, #222 0%, #333 50%, #222 51%, #222 100%);
}
.audiojs .time {
display: none;
position: absolute;
right: 0;
height: 19px;
line-height: 19px;
max-width: 121px;
margin: 0px 0px 0px 6px;
padding: 0px 6px 0px 12px;
border-left: 1px solid #666;
color: #fff;
}
.audiojs .time em {
padding: 0px 2px 0px 0px;
font-style: normal;
}
.audiojs .time strong:before {
content: "/ ";
}
.audiojs .time strong {
padding: 0px 0px 0px 2px;
font-weight: normal;
font-style: normal;
}
.audiojs .error-message {
float: left;
display: none;
margin: 0px 10px;
height: 36px;
max-width: 400px;
width: 86.956%;
overflow: hidden;
line-height: 36px;
white-space: nowrap;
color: #fff;
text-overflow: ellipsis;
-o-text-overflow: ellipsis;
-icab-text-overflow: ellipsis;
-khtml-text-overflow: ellipsis;
-moz-text-overflow: ellipsis;
-webkit-text-overflow: ellipsis;
}
.audiojs .error-message a {
color: #eee;
text-decoration: none;
padding-bottom: 1px;
border-bottom: 1px solid #999;
white-space: normal;
}
/* */
.audiojs .play {
}
.audiojs .loading {
}
.audiojs .error {
}
.audiojs .pause {
}
.playing .play, .playing .loading, .playing .error {
display: none;
}
.playing .pause {
display: block;
}
.loading .play, .loading .pause, .loading .error {
display: none;
}
.loading .loading {
display: block;
}
.error .time, .error .play, .error .pause, .error .scrubber, .error .loading {
display: none;
}
.error .error {
display: block;
}
.error .play-pause p {
cursor: auto;
}
.error .error-message {
display: block;
}
@media (min-width: 479px) {
.audiojs .scrubber {
width: 60.86956%;
}
.audiojs .time {
display: block;
}
}
/* */
.audioResize .duration{
display: none !important;
}
/* */
/* */
.carousel-control-video {
bottom: initial;
height: 70%;
z-index: 20;
}
.carrossel-setas-video {
top: 45%;
}
.videoLimpo {
z-index: 15;
position: relative;
}
.ytmask {
position: absolute;
top: 0;
bottom: 0;
left: 0;
right: 0;
}
/* */

.play-pause:after {
    content: "";
    border-top: 5px solid transparent;
    border-bottom: 5px solid transparent;
    border-left: 8px solid black;
    position: absolute;
    left: 15px;
    top: 5px;
}

.playing .play-pause:after {
    content: "";
    background: black;
    width: 10px;
    left: 12px;
}
</style>
<script type="text/javascript" src="https://www12.senado.leg.br/noticias/++resource++senado.noticias/audiojs/audio.min.js"></script>
        <script type="text/javascript" src="https://www12.senado.leg.br/noticias/++resource++senado.noticias/audiojs/audiojs-doc-ready.js"></script>
<script>
    (function() { 
            // Galleria.loadTheme('https://cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.min.js');
            <!-- Galleria.run('.galleria'); --> 
if(jQuery('.galleria').length){     
            jQuery('.galleria').galleria({ 
                // width: 300, 
                height: 450, 
                // transition: 'fade' 
            }); 
}
if(jQuery('a[id="img_conteudo"]').length){
    jQuery('a[id="img_conteudo"]').attr('href','javascript:void(0);');
}; 

if(jQuery('a[href*="varzeagrande.mt.gov.br/storage/imagem"]').length){
    jQuery('a[href*="varzeagrande.mt.gov.br/storage/imagem"]').attr('href','javascript:void(0);');
}; 
if(jQuery('.saibaMais a').length){
    jQuery('.saibaMais a').attr('href','javascript:void(0);');
}; 
if(jQuery('.txtInternacional a').length){
    jQuery('.txtInternacional a').attr('href','javascript:void(0);');
}; 
if(jQuery('.txtEconomia a').length){
    jQuery('.txtEconomia a').attr('href','javascript:void(0);');
}; 
jQuery("*[style^='font-']").attr('style', '');

}());
</script>
</body>
</html>