<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111071-1000x600.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111071-1000x600.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/" />
<meta property="og:title" content="Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro" />
<meta property="og:description" content="O prazo para adesão aos incentivos programáticos concedidos às empresas pelo Governo do Estado deverá ser adiado para 20 de dezembro por meio de Projeto de Lei que tramita na Assembleia Legislativa. Inicialmente, o prazo para que empresários solicitassem adesão aos programas era 30 de novembro. De acordo com o secretário de Desenvolvimento Econômico, César [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/">
<meta name="twitter:title" content="Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro">
<meta name="twitter:description" content="O prazo para adesão aos incentivos programáticos concedidos às empresas pelo Governo do Estado deverá ser adiado para 20 de dezembro por meio de Projeto de Lei que tramita na Assembleia Legislativa. Inicialmente, o prazo para que empresários solicitassem adesão aos programas era 30 de novembro. De acordo com o secretário de Desenvolvimento Econômico, César [&hellip;]">
<title>Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro &#8211; BASTIDORES DO PODER</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-theme-classic-css'  href='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://bastidoresdopoder.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governador apresenta a ministro projetos turísticos para Chapada dos Guimarães' href='http://bastidoresdopoder.com.br/governador-apresenta-a-ministro-projetos-turisticos-para-chapada-dos-guimaraes/' />
<link rel='next' title='Ação integrada resgata dois trabalhadores e afasta um adolescente de carvoaria' href='http://bastidoresdopoder.com.br/acao-integrada-resgata-dois-trabalhadores-e-afasta-um-adolescente-de-carvoaria/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=111071' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fprazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fprazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><link rel='canonical' href='http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/' />
<script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}		</style>
		<style type="text/css">
div#galleria a, div#galleria img {
    display: inline-block;
}
.galleria-stage { 
  min-height:450px;
}

.td-post-content div[align="left"] + div[style="float:left;padding-top:20px"] ,
.td-post-content div[style="font-family:Arial, Helvetica, sans-serif;padding-left:3px;margin-top:20px"] ,
.td-post-content div[style="font-family:Arial, Helvetica, sans-serif;font-size:25px;font-weight:bold;padding-left:3px;width:673px;margin-bottom:15px"] ,
.td-post-content div[style="width:670px;height:27px;float:left"] {
    display: none!important;
}
.td-post-content table{
    width: 100%!important;
}
</style>
</head>
<body class="post-template-default single single-post postid-111071 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2019-11-21">
                21/11/2019 - 20:21            </time>
        </div>

        <div class="menu">
            <div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-104093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104093"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>        </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <div class="mercado">
            <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script>
        </div>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://0.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">21/11/2019 - 19:18</span>
										<meta itemprop="dateModified" content="2019-11-21"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111071-1000x600.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/&amp;t=Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro -&amp;url=http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111071-1000x600.jpg&amp;description=Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/&amp;t=Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro -&amp;url=http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111071-1000x600.jpg&amp;description=Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Prazo para adesão aos incentivos programáticos mudará para 20 de dezembro&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<span class="bi_post_add_feature_image_to_the_top"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111071.jpg" alt="" /></span><div id="tps_slideContainer_111071" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O prazo para adesão aos incentivos programáticos concedidos às empresas pelo Governo do Estado deverá ser adiado para 20 de dezembro por meio de Projeto de Lei que tramita na Assembleia Legislativa. Inicialmente, o prazo para que empresários solicitassem adesão aos programas era 30 de novembro.</p>
<p>De acordo com o secretário de Desenvolvimento Econômico, César Miranda, a nova data facilitará a adesão. “Apoiamos este projeto de lei que dará mais tempo para que os empresários que investem em Mato Grosso possam avaliar as alíquotas com cuidado e façam a adesão. Estamos trabalhando fortemente para que seja um processo célere e justo”, diz.</p>
<p>A Lei Complementar 631/2019 regulou os benefícios de ordem tributária em Mato Grosso e as alíquotas dos programáticos estão sendo discutidas com os setores em reuniões dirigidas pelas secretarias de Desenvolvimento Econômico e da Fazenda.</p>
<p>Após consenso, as alíquotas aplicadas serão analisadas pelo Conselho Deliberativo dos Programas de Desenvolvimento do Estado de Mato Grosso (Condeprodemat) no início de dezembro.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/projeto-de-horta-escolar-une-praticas-do-campo-com-o-pedagogico/" target="_self" rel="nofollow" class="u59a8d7d38195cc2a93b1fef8d4d87247"><!-- INLINE RELATED POSTS 1/2 //--><style> .u59a8d7d38195cc2a93b1fef8d4d87247 , .u59a8d7d38195cc2a93b1fef8d4d87247 .postImageUrl , .u59a8d7d38195cc2a93b1fef8d4d87247 .centered-text-area { min-height: 80px; position: relative; } .u59a8d7d38195cc2a93b1fef8d4d87247 , .u59a8d7d38195cc2a93b1fef8d4d87247:hover , .u59a8d7d38195cc2a93b1fef8d4d87247:visited , .u59a8d7d38195cc2a93b1fef8d4d87247:active { border:0!important; } .u59a8d7d38195cc2a93b1fef8d4d87247 .clearfix:after { content: ""; display: table; clear: both; } .u59a8d7d38195cc2a93b1fef8d4d87247 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u59a8d7d38195cc2a93b1fef8d4d87247:active , .u59a8d7d38195cc2a93b1fef8d4d87247:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u59a8d7d38195cc2a93b1fef8d4d87247 .centered-text-area { width: 100%; position: relative; } .u59a8d7d38195cc2a93b1fef8d4d87247 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u59a8d7d38195cc2a93b1fef8d4d87247 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u59a8d7d38195cc2a93b1fef8d4d87247 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u59a8d7d38195cc2a93b1fef8d4d87247:hover .ctaButton { background-color: #7F8C8D!important; } .u59a8d7d38195cc2a93b1fef8d4d87247 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u59a8d7d38195cc2a93b1fef8d4d87247 .u59a8d7d38195cc2a93b1fef8d4d87247-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u59a8d7d38195cc2a93b1fef8d4d87247:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u59a8d7d38195cc2a93b1fef8d4d87247-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Projeto de horta escolar une práticas do campo com o pedagógico</span></div></div></div><div class="ctaButton"></div></a></div><p>Mais informações no link: <a href="http://bit.ly/34jvEi9">http://bit.ly/34jvEi9</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span style="display: none;" class="_wp_crawler_schedule_fonte"></span><a href="http://www.mt.gov.br/web/sedec/-/13316772-prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro">Fonte: GOV MT</a><div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_111071&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/prazo-para-adesao-aos-incentivos-programaticos-mudara-para-20-de-dezembro\/&quot;,&quot;postId&quot;:111071,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Governo do Estado consegue prorrogação para obras da ZPE de Cáceres</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://0.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">21/11/2019 - 19:18</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<span class="bi_post_add_feature_image_to_the_top"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079.jpg" alt="" /></span><div id="tps_slideContainer_111079" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O Conselho Nacional das Zonas de Processamento de Exportação (ZPE) aprovou nesta quinta-feira (21.11) a prorrogação do prazo para as obras da ZPE de Cáceres (200km de Cuiabá). Com a anuência dos conselheiros, haverá mais 540 dias para que o cronograma seja executado.</p>
<p>“O Governo do Estado está tentando viabilizar a ZPE em Cáceres, que já existe há 30 anos. Com a aprovação da prorrogação do prazo, o Governo, Fiemt&nbsp;e parceiros, como o grupo Itamarati, estará executando o projeto de viabilidade econômica”, explica César Miranda, secretário de Desenvolvimento Econômico.</p>
<p>Para o secretário, a ZPE poderá ser um impulsionador no desenvolvimento da região, com geração de emprego de qualidade e renda ao levar novas indústrias para o local.</p>
<p>A ZPE daria a possibilidade de abertura para o mercado internacional. De acordo com a legislação vigente, 80% do que as indústrias produzirem no local poderá ser exportado e 20% deverá ficar no mercado interno. O novo cronograma físico-financeiro foi aprovado e a ordem de serviço pode ser dada ainda em 2019.</p>
<p>O Conselho é formado por representantes dos Ministérios da Economia, da Infraestrutura, do Desenvolvimento Regional e da Receita Federal.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/requerimento-questiona-praticas-de-extracao-mineral-em-mato-grosso/" target="_self" rel="nofollow" class="u82f1536fd93a4f6520677c1b51d59498"><!-- INLINE RELATED POSTS 1/2 //--><style> .u82f1536fd93a4f6520677c1b51d59498 , .u82f1536fd93a4f6520677c1b51d59498 .postImageUrl , .u82f1536fd93a4f6520677c1b51d59498 .centered-text-area { min-height: 80px; position: relative; } .u82f1536fd93a4f6520677c1b51d59498 , .u82f1536fd93a4f6520677c1b51d59498:hover , .u82f1536fd93a4f6520677c1b51d59498:visited , .u82f1536fd93a4f6520677c1b51d59498:active { border:0!important; } .u82f1536fd93a4f6520677c1b51d59498 .clearfix:after { content: ""; display: table; clear: both; } .u82f1536fd93a4f6520677c1b51d59498 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u82f1536fd93a4f6520677c1b51d59498:active , .u82f1536fd93a4f6520677c1b51d59498:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u82f1536fd93a4f6520677c1b51d59498 .centered-text-area { width: 100%; position: relative; } .u82f1536fd93a4f6520677c1b51d59498 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u82f1536fd93a4f6520677c1b51d59498 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u82f1536fd93a4f6520677c1b51d59498 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u82f1536fd93a4f6520677c1b51d59498:hover .ctaButton { background-color: #7F8C8D!important; } .u82f1536fd93a4f6520677c1b51d59498 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u82f1536fd93a4f6520677c1b51d59498 .u82f1536fd93a4f6520677c1b51d59498-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u82f1536fd93a4f6520677c1b51d59498:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u82f1536fd93a4f6520677c1b51d59498-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Requerimento questiona práticas de extração mineral em Mato Grosso</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>O que é</strong></p>
<p>As ZPEs caracterizam-se como áreas de livre comércio com o exterior, destinadas à instalação de empresas voltadas para a produção de bens a serem comercializados no exterior, sendo consideradas zonas primárias para efeito de controle aduaneiro. As empresas que se instalam em ZPE têm acesso a tratamentos tributário, cambiais e administrativos específicos.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span style="display: none;" class="_wp_crawler_schedule_fonte"></span><a href="http://www.mt.gov.br/web/sedec/-/13317860-governo-do-estado-consegue-prorrogacao-para-obras-da-zpe-de-caceres">Fonte: GOV MT</a><div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/governo-do-estado-consegue-prorrogacao-para-obras-da-zpe-de-caceres/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_111079&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/governo-do-estado-consegue-prorrogacao-para-obras-da-zpe-de-caceres\/&quot;,&quot;postId&quot;:111079,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/governo-do-estado-consegue-prorrogacao-para-obras-da-zpe-de-caceres/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Inquérito da morte de engenheira é concluído e suspeito indiciado por homicídio qualificado</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">21/11/2019 - 19:18</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<span class="bi_post_add_feature_image_to_the_top"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077.jpg" alt="" /></span><div id="tps_slideContainer_111077" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A Polícia Judiciária Civil, por meio da atuação da Delegacia Municipal de Sorriso (420 km ao norte de Cuiabá), concluiu o inquérito da morte da engenheira agrônoma Júlia Barbosa de Souza, 28 anos, e indiciou Jackson Furlan, 29 anos, por homicídio qualificado, com emprego de meio que dificultou defesa da vítima e por motivo fútil. O delegado responsável, André Eduardo Ribeiro, encaminhou nesta terça-feira (19.11) o inquérito à Promotoria Criminal de Sorriso.</p>
<p>Júlia Barbosa morreu na madrugada do dia 09 de novembro, em um hospital da cidade, após ser atingida por um disparo de arma de fogo efetuado por Jackson contra o carro em que estavam a vítima e seu namorado.</p>
<p>Jackson teve a prisão preventiva cumprida no dia 10 de novembro quando se entregou na delegacia municipal acompanhado de advogados. Ele permanece recluso no Centro de Ressocialização de Sorriso, depois de passar por audiência de custódia na Justiça, que manteve a prisão preventiva.</p>
<p>De acordo com o delegado André Ribeiro, cinco testemunhas foram ouvidas durante as investigações para apurar o homicídio. “Foram juntados diversos vídeos de câmeras de monitoramento das vias públicas por onde passaram os veículos da vítima e do indiciado, além do laudo de local de crime e das oitivas, que foram remetidos ao Ministério Público Estadual”.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/hemocentro-realiza-309-coletas-em-dois-dias-em-parceria-com-loja/" target="_self" rel="nofollow" class="ubdfd65f3547d1a93a3256a9b2e2c59e1"><!-- INLINE RELATED POSTS 1/2 //--><style> .ubdfd65f3547d1a93a3256a9b2e2c59e1 , .ubdfd65f3547d1a93a3256a9b2e2c59e1 .postImageUrl , .ubdfd65f3547d1a93a3256a9b2e2c59e1 .centered-text-area { min-height: 80px; position: relative; } .ubdfd65f3547d1a93a3256a9b2e2c59e1 , .ubdfd65f3547d1a93a3256a9b2e2c59e1:hover , .ubdfd65f3547d1a93a3256a9b2e2c59e1:visited , .ubdfd65f3547d1a93a3256a9b2e2c59e1:active { border:0!important; } .ubdfd65f3547d1a93a3256a9b2e2c59e1 .clearfix:after { content: ""; display: table; clear: both; } .ubdfd65f3547d1a93a3256a9b2e2c59e1 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ubdfd65f3547d1a93a3256a9b2e2c59e1:active , .ubdfd65f3547d1a93a3256a9b2e2c59e1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ubdfd65f3547d1a93a3256a9b2e2c59e1 .centered-text-area { width: 100%; position: relative; } .ubdfd65f3547d1a93a3256a9b2e2c59e1 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ubdfd65f3547d1a93a3256a9b2e2c59e1 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ubdfd65f3547d1a93a3256a9b2e2c59e1 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ubdfd65f3547d1a93a3256a9b2e2c59e1:hover .ctaButton { background-color: #7F8C8D!important; } .ubdfd65f3547d1a93a3256a9b2e2c59e1 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ubdfd65f3547d1a93a3256a9b2e2c59e1 .ubdfd65f3547d1a93a3256a9b2e2c59e1-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ubdfd65f3547d1a93a3256a9b2e2c59e1:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ubdfd65f3547d1a93a3256a9b2e2c59e1-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Hemocentro realiza 309 coletas em dois dias em parceria com loja</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>O crime</strong></p>
<p>Em diligências realizadas pela equipe da Delegacia Municipal foram coletadas informações de imagens de câmeras de seguranças que comprovaram o crime. De acordo com a apuração, a vítima e o namorado estavam na casa de amigos e após o jantar, a pedido de Júlia, o casal foi até a conveniência de um posto de combustível, situado na Avenida Natalino Brescancin, região central de Sorriso, onde o namorado&nbsp;comprou chocolate. Após a compra, o casal seguiu na camionete Hillux&nbsp; para dar um último passeio, antes de retornar para casa.</p>
<p>No percurso, um veículo Gol preto passou a andar devagar pela via, fazendo com que o veículo em que estava o casal também reduzisse a velocidade. Neste momento, o indiciado, também conduzindo uma camionete Hillux, se aproximou do veículo do casal, passando a buzinar e a forçar passagem pela via estreita e que possui fluxo lento.&nbsp;</p>
<p>O veículo onde estava a vítima seguiu em velocidade reduzida, compatível com aquele momento, o que provavelmente enfureceu o suspeito, que estava embriagado. Jackson passou a seguir o veículo do casal, que tentou fugir pelas ruas da cidade. Próximo ao Hospital 13 de Maio, na Avenida Brasil, Furlan disparou contra o veículo do casal.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/requerimento-questiona-praticas-de-extracao-mineral-em-mato-grosso/" target="_self" rel="nofollow" class="u1cbfefa6764539027932be8677f8add6"><!-- INLINE RELATED POSTS 2/2 //--><style> .u1cbfefa6764539027932be8677f8add6 , .u1cbfefa6764539027932be8677f8add6 .postImageUrl , .u1cbfefa6764539027932be8677f8add6 .centered-text-area { min-height: 80px; position: relative; } .u1cbfefa6764539027932be8677f8add6 , .u1cbfefa6764539027932be8677f8add6:hover , .u1cbfefa6764539027932be8677f8add6:visited , .u1cbfefa6764539027932be8677f8add6:active { border:0!important; } .u1cbfefa6764539027932be8677f8add6 .clearfix:after { content: ""; display: table; clear: both; } .u1cbfefa6764539027932be8677f8add6 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u1cbfefa6764539027932be8677f8add6:active , .u1cbfefa6764539027932be8677f8add6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u1cbfefa6764539027932be8677f8add6 .centered-text-area { width: 100%; position: relative; } .u1cbfefa6764539027932be8677f8add6 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u1cbfefa6764539027932be8677f8add6 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u1cbfefa6764539027932be8677f8add6 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u1cbfefa6764539027932be8677f8add6:hover .ctaButton { background-color: #7F8C8D!important; } .u1cbfefa6764539027932be8677f8add6 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u1cbfefa6764539027932be8677f8add6 .u1cbfefa6764539027932be8677f8add6-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u1cbfefa6764539027932be8677f8add6:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u1cbfefa6764539027932be8677f8add6-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Requerimento questiona práticas de extração mineral em Mato Grosso</span></div></div></div><div class="ctaButton"></div></a></div><p>O projétil transfixou o vidro traseiro do veículo e atingiu a vítima, que foi socorrida pelo namorado e levada até o hospital próximo. Entretanto, mesmo com atendimento imediato da equipe médica, a engenheira não resistiu ao ferimento.&nbsp;Júlia estava na cidade visitando o namorando e morava no interior do Paraná.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span style="display: none;" class="_wp_crawler_schedule_fonte"></span><a href="http://www.mt.gov.br/-/13317752-inquerito-da-morte-de-engenheira-e-concluido-e-suspeito-indiciado-por-homicidio-qualificado">Fonte: GOV MT</a><div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/inquerito-da-morte-de-engenheira-e-concluido-e-suspeito-indiciado-por-homicidio-qualificado-2/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_111077&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/inquerito-da-morte-de-engenheira-e-concluido-e-suspeito-indiciado-por-homicidio-qualificado-2\/&quot;,&quot;postId&quot;:111077,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/inquerito-da-morte-de-engenheira-e-concluido-e-suspeito-indiciado-por-homicidio-qualificado-2/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/policia-civil-prende-suspeito-de-roubo-em-posto-de-combustivel/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111083-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111083-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111083-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">21/11/2019 - 19:19</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Polícia Civil prende suspeito de roubo em posto de combustível</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/dez-pessoas-sao-conduzidas-em-operacao-de-combate-ao-trafico-em-colider/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111081-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111081-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111081-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">21/11/2019 - 19:19</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dez pessoas são conduzidas em operação de combate ao tráfico em Colíder</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/governo-do-estado-consegue-prorrogacao-para-obras-da-zpe-de-caceres/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">21/11/2019 - 19:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governo do Estado consegue prorrogação para obras da ZPE de Cáceres</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/inquerito-da-morte-de-engenheira-e-concluido-e-suspeito-indiciado-por-homicidio-qualificado-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">21/11/2019 - 19:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Inquérito da morte de engenheira é concluído e suspeito indiciado por homicídio qualificado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/jovens-de-20-a-29-anos-devem-se-vacinar-contra-sarampo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111075-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111075-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111075-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">21/11/2019 - 19:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jovens de 20 a 29 anos devem se vacinar contra sarampo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/policia-civil-prende-suspeito-de-roubo-em-posto-de-combustivel/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111083-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111083-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111083-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111083-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111083-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111083-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">21/11/2019 - 19:19</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil prende suspeito de roubo em posto de combustível</h2>
															<p>Assessoria/PJC-MT Policiais civis da Delegacia Municipal de Juína (735 km a noroeste de Cuiabá) cumpriram nesta quinta-feira (21.11) um mandado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/dez-pessoas-sao-conduzidas-em-operacao-de-combate-ao-trafico-em-colider/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111081-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111081-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111081-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111081-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111081-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111081-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">21/11/2019 - 19:19</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Dez pessoas são conduzidas em operação de combate ao tráfico em Colíder</h2>
															<p>Assessoria | PJC-MT Dez pessoas suspeitas de envolvimento com o tráfico de drogas (duas delas menores de idade) foram detidas,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-36-feminicidios-entre-janeiro-e-setembro-de-2019-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111063-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111063-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111063-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111063-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111063-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111063-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">21/11/2019 - 18:19</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mato Grosso registra 36 feminicídios entre janeiro e setembro de 2019</h2>
															<p>Nara Assis | Sesp-MT Entre janeiro e setembro de 2019 foram registrados em Mato Grosso 36 casos de feminicídio. Segundo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/governo-do-estado-consegue-prorrogacao-para-obras-da-zpe-de-caceres/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111079-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">21/11/2019 - 19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Governo do Estado consegue prorrogação para obras da ZPE de Cáceres</h2>
															<p>O Conselho Nacional das Zonas de Processamento de Exportação (ZPE) aprovou nesta quinta-feira (21.11) a prorrogação do prazo para as...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/inquerito-da-morte-de-engenheira-e-concluido-e-suspeito-indiciado-por-homicidio-qualificado-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111077-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">21/11/2019 - 19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Inquérito da morte de engenheira é concluído e suspeito indiciado por homicídio qualificado</h2>
															<p>A Polícia Judiciária Civil, por meio da atuação da Delegacia Municipal de Sorriso (420 km ao norte de Cuiabá), concluiu...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/jovens-de-20-a-29-anos-devem-se-vacinar-contra-sarampo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111075-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111075-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111075-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111075-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111075-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111075-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-111075-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">21/11/2019 - 19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Jovens de 20 a 29 anos devem se vacinar contra sarampo</h2>
															<p>Há quase duas décadas Mato Grosso não tem registros de casos de sarampo. O dado foi confirmado pelo secretário de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/nenhum-ministro-fara-parte-de-novo-partido-diz-bolsonaro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110974-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110974-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110974-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110974-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110974-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110974-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110974-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">21/11/2019 - 09:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nenhum ministro fará parte de novo partido, diz Bolsonaro</h2>
															<p>O presidente Jair Bolsonaro disse hoje (21) que nenhum dos ministros de governo irá se filiar ao seu novo partido, Aliança pelo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/bolsonaro-vai-participar-de-ato-de-fundacao-de-novo-partido/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110962-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110962-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110962-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110962-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110962-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110962-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110962-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">20/11/2019 - 22:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro vai participar de ato de fundação de novo partido</h2>
															<p>O presidente Jair Bolsonaro participa, na manhã desta quinta-feira (21), em Brasília, do evento de lançamento do partido Aliança pelo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/pagamento-do-13o-do-bolsa-familia-esta-garantido-diz-porta-voz/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">20/11/2019 - 22:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2 class="mvp-stand-title">Pagamento do 13º do Bolsa Família está garantido, diz porta-voz</h2>
													<p>O porta-voz da Presidência da República, Otávio Rêgo Barros, afirmou hoje (20) que o pagamento do benefício extra do Bolsa...</p>
												</div><!--mvp-flex-story-text--->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/petrobras-inicia-producao-no-campo-de-berbigao-na-bacia-de-santos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110531-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110531-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110531-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110531-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110531-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110531-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110531-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">14/11/2019 - 21:19</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Petrobras inicia produção no campo de Berbigão, na Bacia de Santos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/cpi-da-renuncia-e-sonegacao-fiscal-recebeu-o-secretario-rogerio-gallo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110525-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110525-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110525-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110525-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110525-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110525-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110525-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/11/2019 - 21:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Rogério Gallo comparece na CPI da Renúncia e Sonegação Fiscal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/bruno-covas-deixa-hospital-apos-23-dias-internado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110527-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110527-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110527-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110527-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110527-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110527-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110527-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">14/11/2019 - 21:19</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bruno Covas deixa hospital após 23 dias internado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/governo-federal-prepara-conjunto-de-acoes-para-area-social/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">15/11/2019 - 17:19</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo federal prepara conjunto de ações para área social</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/saida-do-psl-e-separacao-amigavel-diz-bolsonaro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="365" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110529-365x240.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110529-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110529-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110529-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">14/11/2019 - 21:19</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Saída do PSL é &#8220;separação amigável&#8221;, diz Bolsonaro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/prefeito-entrega-praca-no-bairro-coophamil-e-homenageia-radialista/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="190" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110566.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110566-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110566-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110566-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">15/11/2019 - 17:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeito entrega praça no bairro Coophamil e homenageia radialista</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/senado-pode-concluir-votacao-da-pec-paralela-a-reforma-da-previdencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110581-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110581-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110581-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110581-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110581-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110581-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110581-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">16/11/2019 - 12:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Senado pode concluir votação da PEC Paralela à Reforma da Previdência</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/secretaria-planeja-capacitacao-junto-a-mulheres-agricultoras/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="214" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110564.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110564-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110564-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-110564-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">15/11/2019 - 17:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Secretaria planeja capacitação junto à mulheres agricultoras</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.49'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"f02a8966cc","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"2644f1c2b2","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"f83954e45a","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"1e66699385","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"6979eeb306","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.2.4'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.21'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/galleria.min.js?ver=20170131'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.min.js?ver=20170131'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.14.0'></script>
<style type="text/css">
div#galleria a, div#galleria img {
    display: inline-block;
}
.galleria-stage { 
  min-height:450px;
}
div[style="font-family:Arial, Helvetica, sans-serif;padding-left:3px;margin-top:20px"] ,
div[style="font-family:Arial, Helvetica, sans-serif;font-size:25px;font-weight:bold;padding-left:3px;width:673px;margin-bottom:15px"] ,
div[style="width:670px;height:27px;float:left"] {
    display: none!important;
}
.td-post-content table{
    width: 100%!important;
}
.imgcontent > a#img_conteudo {
    display: none;
}

.imgcontent > p.credito_foto, .imgcontent > p.credito_foto + p {
    display: none!important;
}
#mvp-content-main table, .mvp-post-add-main table {
    width: 100% !important;
}
.jp-relatedposts, div[data-wpusb-component="buttons-section"] ,
.td-post-content #_mcePaste + p, .td-post-content #_mcePaste + p + p {
    display: none;
}
.td-post-content link + p, .td-post-content link + p + .demo-gallery {
    display: none;
}
.demo-gallery,
.no-print.thumbnail.pull-left {
    display: none;
}
*[rel="lightbox[roadtrip]"] {
    display: none;
}
*[style="float:left;width:80px;margin-right:20px;margin-bottom:10px;margin-top:15px"], *[style="font-family:Arial, Helvetica, sans-serif;font-size:12px;color:#ffffff;background-color:#007D2A;padding-left: 5px;width: 665px;height: 20px;padding-top:3px;margin-top:40px"] {
    display: none;
}
.pswp[aria-hidden="true"] {
    display: none;
}

</style>

<style id="bi-style-for-audio">

/*style for audio*/
/* */
.audiojs audio {
position: absolute;
left: -1px;
}
.audiojs {
max-width: 460px;
margin-top: 0.625em;
height: 19px;
overflow: hidden;
position: relative;
font-family: monospace;
font-size: 12px;
background-color: #999;
-webkit-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
-moz-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
-o-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
border-radius: 2px;
}
.audiojs .play-pause {
width: 8.043478%;
height: 19px;
padding: 0px;
margin: 0px;
float: left;
overflow: hidden;
border-right: 1px solid #666;
background-color: #ccc;
}
.audiojs .play-pause p {
width: 14px;
height: 19px;
margin-left: auto;
margin-right: auto;
margin-top: 0;
margin-bottom: 0;
cursor: pointer;
line-height: 16px;
}
.audiojs .play {
display: block;
}
.audiojs .scrubber {
position: relative;
float: left;
max-width: 280px;
width: 86%;
background: #5a5a5a;
height: 8px;
margin-top: 5px;
margin-bottom: 5px;
margin-left: 2.173913%;
margin-right: 2.173913%;
border-top: 1px solid #333;
border-left: 0px;
border-bottom: 0px;
overflow: hidden;
}
.audiojs .progress {
position: absolute;
top: 0px;
left: 0px;
height: 14px;
width: 0px;
background: #ccc;
z-index: 1;
background-image: -webkit-gradient(linear, left top, left bottom, color-stop(0, #ccc), color-stop(0.5, #ddd), color-stop(0.51, #ccc), color-stop(1, #ccc));
background-image: -moz-linear-gradient(center top, #ccc 0%, #ddd 50%, #ccc 51%, #ccc 100%);
}
.audiojs .loaded {
position: absolute;
top: 0px;
left: 0px;
height: 14px;
width: 0px;
background: #000;
background-image: -webkit-gradient(linear, left top, left bottom, color-stop(0, #222), color-stop(0.5, #333), color-stop(0.51, #222), color-stop(1, #222));
background-image: -moz-linear-gradient(center top, #222 0%, #333 50%, #222 51%, #222 100%);
}
.audiojs .time {
display: none;
position: absolute;
right: 0;
height: 19px;
line-height: 19px;
max-width: 121px;
margin: 0px 0px 0px 6px;
padding: 0px 6px 0px 12px;
border-left: 1px solid #666;
color: #fff;
}
.audiojs .time em {
padding: 0px 2px 0px 0px;
font-style: normal;
}
.audiojs .time strong:before {
content: "/ ";
}
.audiojs .time strong {
padding: 0px 0px 0px 2px;
font-weight: normal;
font-style: normal;
}
.audiojs .error-message {
float: left;
display: none;
margin: 0px 10px;
height: 36px;
max-width: 400px;
width: 86.956%;
overflow: hidden;
line-height: 36px;
white-space: nowrap;
color: #fff;
text-overflow: ellipsis;
-o-text-overflow: ellipsis;
-icab-text-overflow: ellipsis;
-khtml-text-overflow: ellipsis;
-moz-text-overflow: ellipsis;
-webkit-text-overflow: ellipsis;
}
.audiojs .error-message a {
color: #eee;
text-decoration: none;
padding-bottom: 1px;
border-bottom: 1px solid #999;
white-space: normal;
}
/* */
.audiojs .play {
}
.audiojs .loading {
}
.audiojs .error {
}
.audiojs .pause {
}
.playing .play, .playing .loading, .playing .error {
display: none;
}
.playing .pause {
display: block;
}
.loading .play, .loading .pause, .loading .error {
display: none;
}
.loading .loading {
display: block;
}
.error .time, .error .play, .error .pause, .error .scrubber, .error .loading {
display: none;
}
.error .error {
display: block;
}
.error .play-pause p {
cursor: auto;
}
.error .error-message {
display: block;
}
@media (min-width: 479px) {
.audiojs .scrubber {
width: 60.86956%;
}
.audiojs .time {
display: block;
}
}
/* */
.audioResize .duration{
display: none !important;
}
/* */
/* */
.carousel-control-video {
bottom: initial;
height: 70%;
z-index: 20;
}
.carrossel-setas-video {
top: 45%;
}
.videoLimpo {
z-index: 15;
position: relative;
}
.ytmask {
position: absolute;
top: 0;
bottom: 0;
left: 0;
right: 0;
}
/* */

.play-pause:after {
    content: "";
    border-top: 5px solid transparent;
    border-bottom: 5px solid transparent;
    border-left: 8px solid black;
    position: absolute;
    left: 15px;
    top: 5px;
}

.playing .play-pause:after {
    content: "";
    background: black;
    width: 10px;
    left: 12px;
}
.bi-custom-logo-for-source {
    display: inline-block;
    margin-top: -75px;
    position: absolute;
    right: 0;
}
font[size="6"] {
    display: none;
}

p.style9b[style="font-size:20px;"] {
    display: none;
}

div.style9b {
    display: none;
}
.print.hidden-xs.hidden-md.hidden-lg.hidden-sm.thumbnail.pull-left small {
    display: none;
}
svg#double-arrow {
    display: none;
}

</style>
<script type="text/javascript" src="https://www12.senado.leg.br/noticias/++resource++senado.noticias/audiojs/audio.min.js"></script>
        <script type="text/javascript" src="https://www12.senado.leg.br/noticias/++resource++senado.noticias/audiojs/audiojs-doc-ready.js"></script>
<script>
    (function() { 
            // Galleria.loadTheme('https://cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.min.js');
            <!-- Galleria.run('.galleria'); --> 
if(jQuery('.galleria').length){     
            jQuery('.galleria').galleria({ 
                // width: 300, 
                height: 450, 
                // transition: 'fade' 
            }); 
}
if(jQuery('a[id="img_conteudo"]').length){
    jQuery('a[id="img_conteudo"]').attr('href','javascript:void(0);');
}; 

if(jQuery('a[href*="varzeagrande.mt.gov.br/storage/imagem"]').length){
    jQuery('a[href*="varzeagrande.mt.gov.br/storage/imagem"]').attr('href','javascript:void(0);');
}; 
if(jQuery('.saibaMais a').length){
    jQuery('.saibaMais a').attr('href','javascript:void(0);');
}; 
if(jQuery('.txtInternacional a').length){
    jQuery('.txtInternacional a').attr('href','javascript:void(0);');
}; 
if(jQuery('.txtEconomia a').length){
    jQuery('.txtEconomia a').attr('href','javascript:void(0);');
}; 
jQuery("*[style^='font-']").attr('style', '');

}());
</script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page generated by LiteSpeed Cache 2.9.8.7 on 2019-11-21 20:22:01 -->