<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70453.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70453.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/" />
<meta property="og:title" content="Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude" />
<meta property="og:description" content="Luiz Alves O prefeito de Cuiab&aacute;, Emanuel Pinheiro, defendeu maior participa&ccedil;&atilde;o dos jovens na pol&iacute;tica e a constru&ccedil;&atilde;o de uma sociedade com mais justi&ccedil;a social, mais inclusiva, tolerante e plural em discurso proferido durante cerim&ocirc;nia de posse de conselheiros do Conselho Municipal da Juventude, nesta sexta-feira (09), no Festival da Juventude, na Orla do Porto. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/">
<meta name="twitter:title" content="Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude">
<meta name="twitter:description" content="Luiz Alves O prefeito de Cuiab&aacute;, Emanuel Pinheiro, defendeu maior participa&ccedil;&atilde;o dos jovens na pol&iacute;tica e a constru&ccedil;&atilde;o de uma sociedade com mais justi&ccedil;a social, mais inclusiva, tolerante e plural em discurso proferido durante cerim&ocirc;nia de posse de conselheiros do Conselho Municipal da Juventude, nesta sexta-feira (09), no Festival da Juventude, na Orla do Porto. [&hellip;]">
<title>Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude &#8211; BASTIDORES DO PODER</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-theme-classic-css'  href='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://bastidoresdopoder.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mundinhos particulares' href='http://bastidoresdopoder.com.br/mundinhos-particulares/' />
<link rel='next' title='Prefeito recebe Embaixador do Chile' href='http://bastidoresdopoder.com.br/prefeito-recebe-embaixador-do-chile/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=70453' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fprefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fprefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><link rel='canonical' href='http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/' />
<script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}		</style>
		<style type="text/css">
div#galleria a, div#galleria img {
    display: inline-block;
}
.galleria-stage { 
  min-height:450px;
}

.td-post-content div[align="left"] + div[style="float:left;padding-top:20px"] ,
.td-post-content div[style="font-family:Arial, Helvetica, sans-serif;padding-left:3px;margin-top:20px"] ,
.td-post-content div[style="font-family:Arial, Helvetica, sans-serif;font-size:25px;font-weight:bold;padding-left:3px;width:673px;margin-bottom:15px"] ,
.td-post-content div[style="width:670px;height:27px;float:left"] {
    display: none!important;
}
.td-post-content table{
    width: 100%!important;
}
</style>
</head>
<body class="post-template-default single single-post postid-70453 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-479"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69425"><a href="http://bastidoresdopoder.com.br/latest-news/">TODAS NOTÍCIAS</a>
<ul class="sub-menu">
	<li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
	<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
	<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
	<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
	<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
	<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
	<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
	<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
	<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
	<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
	<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
	<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
	<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
	<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
	<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
	<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
	<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul>
</li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																<li><a href="https://www.instagram.com/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2019-08-10">
                10 de agosto  de  2019,  09:55            </time>
        </div>

        <div class="menu">
                    </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <div class="mercado">
            <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script>
        </div>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																													<a href="https://www.instagram.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-69459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69459"><a href="http://bastidoresdopoder.com.br/">Início</a></li>
<li id="menu-item-69460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69460"><a href="http://bastidoresdopoder.com.br/latest-news/">Últimas Notícias</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-66305 ms-image"><a href="http://www.nota.mt.gov.br/" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/7527420035074451530.gif" height="90" width="728" alt="" class="slider-65515 slide-66305" title="Nota MT" /></a></li>
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/cuiaba/"><span class="mvp-post-cat left">Cuiabá</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">10 de agosto  de  2019,  09:18</span>
										<meta itemprop="dateModified" content="2019-08-10"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/admin/" title="Posts de ." rel="author">.</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70453.jpg">
										<meta itemprop="width" content="285">
										<meta itemprop="height" content="190">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/&amp;t=Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude -&amp;url=http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70453.jpg&amp;description=Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/&amp;t=Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude -&amp;url=http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70453.jpg&amp;description=Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<span class="bi_post_add_feature_image_to_the_top"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70453.jpg" alt="" /></span><div id="tps_slideContainer_70453" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="conteudo_foto">
<div class="imgcontent" style="float:right;margin:0 0 15px 15px">
<p class="credito_foto">Luiz Alves</p>
<p> <a href="http://www.cuiaba.mt.gov.br/storage/webdisco/2019/08/09/800x600/ea5eac4361fb2795ad11aee53c908bd5.jpg" data-title="" id="img_conteudo"> </p>

<p> <img border="0" src="http://www.cuiaba.mt.gov.br/storage/webdisco/2019/08/09/285x213/ea5eac4361fb2795ad11aee53c908bd5.jpg" alt="" /></a> </p>
<p class="descricao_foto">
</div>
</div>
<div class="textBody">
<p>O prefeito de Cuiab&aacute;, Emanuel Pinheiro, defendeu maior participa&ccedil;&atilde;o dos jovens na pol&iacute;tica e a constru&ccedil;&atilde;o de uma sociedade com mais justi&ccedil;a social, mais inclusiva, tolerante e plural em discurso proferido durante cerim&ocirc;nia de posse de conselheiros do Conselho Municipal da Juventude, nesta sexta-feira (09), no Festival da Juventude, na Orla do Porto.</p>
<p>Em defesa da maior participa&ccedil;&atilde;o do jovem na pol&iacute;tica, o prefeito de Cuiab&aacute; Emanuel Pinheiro destacou a import&acirc;ncia do &iacute;mpeto e aud&aacute;cia dos jovens para assumir o protagonismo de suas hist&oacute;rias e ajudar a construir o futuro de Cuiab&aacute;.</p>
<p>&ldquo;Protagonista em uma cidade madura, uma cidade experiente que chega aos 300 anos de hist&oacute;ria sedenta de progresso e com a energia da juventude, clamando pela participa&ccedil;&atilde;o de jovens para a evolu&ccedil;&atilde;o social, para o desenvolvimento e constru&ccedil;&atilde;o de uma sociedade que n&atilde;o aceite os preconceitos, que n&atilde;o aceite a arrog&acirc;ncia, que n&atilde;o aceite a exclus&atilde;o, porque preconceito, exclus&atilde;o e arrog&acirc;ncia s&atilde;o males que corroem o tecido social. E com a diversidade, a pluralidade e a participa&ccedil;&atilde;o efetiva da juventude, n&oacute;s temos quase que um compromisso c&iacute;vico da promo&ccedil;&atilde;o, da constru&ccedil;&atilde;o de uma sociedade tolerante, de uma sociedade laica, justa, que promova o respeito, a inclus&atilde;o e a justi&ccedil;a social&rdquo;, discursou Pinheiro para uma plateia de jovens atentos no Museu do Rio.</p>
<p>O secret&aacute;rio de Cultura, Esporte e Turismo, Francisco Vuolo parabenizou o gestor municipal pelo esp&iacute;rito vision&aacute;rio de resgatar a hist&oacute;ria de Cuiab&aacute; com a retomada de projetos de revitaliza&ccedil;&atilde;o do Centro Hist&oacute;rico, com as a&ccedil;&otilde;es humanizadas da primeira-dama e agora com a cria&ccedil;&atilde;o do Conselho Municipal da Juventude (Conjuve).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/qualifica-300-sera-destaque-em-palesta-ministrada-por-maria-da-penha/" target="_self" rel="nofollow" class="ud57d24c86162a06eb2e5202a056697db"><!-- INLINE RELATED POSTS 1/2 //--><style> .ud57d24c86162a06eb2e5202a056697db , .ud57d24c86162a06eb2e5202a056697db .postImageUrl , .ud57d24c86162a06eb2e5202a056697db .centered-text-area { min-height: 80px; position: relative; } .ud57d24c86162a06eb2e5202a056697db , .ud57d24c86162a06eb2e5202a056697db:hover , .ud57d24c86162a06eb2e5202a056697db:visited , .ud57d24c86162a06eb2e5202a056697db:active { border:0!important; } .ud57d24c86162a06eb2e5202a056697db .clearfix:after { content: ""; display: table; clear: both; } .ud57d24c86162a06eb2e5202a056697db { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ud57d24c86162a06eb2e5202a056697db:active , .ud57d24c86162a06eb2e5202a056697db:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ud57d24c86162a06eb2e5202a056697db .centered-text-area { width: 100%; position: relative; } .ud57d24c86162a06eb2e5202a056697db .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ud57d24c86162a06eb2e5202a056697db .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ud57d24c86162a06eb2e5202a056697db .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ud57d24c86162a06eb2e5202a056697db:hover .ctaButton { background-color: #7F8C8D!important; } .ud57d24c86162a06eb2e5202a056697db .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ud57d24c86162a06eb2e5202a056697db .ud57d24c86162a06eb2e5202a056697db-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ud57d24c86162a06eb2e5202a056697db:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud57d24c86162a06eb2e5202a056697db-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Qualifica 300 será destaque em palesta ministrada por Maria da Penha</span></div></div></div><div class="ctaButton"></div></a></div><p>&ldquo;Vossa excel&ecirc;ncia olha o futuro, e o futuro est&aacute; aqui, n&atilde;o s&oacute; pensando na juventude, mas criando instrumentos legais para que essa juventude possa, com as pr&oacute;prias m&atilde;os, escrever o seu futuro, e isso &eacute; o mais bonito que vemos em sua gest&atilde;o, quando voc&ecirc; d&aacute; autonomia para a Secretaria, por meio do turismo, do esporte e da cultura protagonizar a gera&ccedil;&atilde;o futura, &eacute; o sonho de Cuiab&aacute;, pensando Cuiab&aacute; n&atilde;o s&oacute; nos 300 anos agora, mas nos pr&oacute;ximos 300. Parab&eacute;ns a vossa excel&ecirc;ncia, parab&eacute;ns aos conselheiros&rdquo;, pontuou Vuolo.</p>
<p>O secret&aacute;rio de Educa&ccedil;&atilde;o, Alex Passos fez quest&atilde;o de parabenizar a gest&atilde;o pelo atendimento em todas as &aacute;reas da sociedade e compartilhar um resultado positivo do Festival na vida de 5 jovens. &ldquo;Hoje estamos com 400 jovens de nossas escolas aqui e tive a grata not&iacute;cia de que 5 adolescentes que fizeram seus cadastros j&aacute; sa&iacute;ram daqui empregados em seu primeiro emprego. Ent&atilde;o, n&oacute;s somos vencedores num pa&iacute;s de 14 milh&otilde;es de desempregados. Ent&atilde;o, parab&eacute;ns Prefeito&#8221;, compartilhou Passos.</p>
<p>O conselheiro e representante da juventude secundarista, Juares Fran&ccedil;a falou da import&acirc;ncia do Conjuve como canal de comunica&ccedil;&atilde;o entre poder p&uacute;blico e juventude cuiabana.</p>
<p>&ldquo;O Munic&iacute;pio vem criando esses canais, que n&atilde;o s&oacute; como hoje no festival, mas um canal que vamos conseguir efetivar a participa&ccedil;&atilde;o dos jovens na gest&atilde;o municipal, resgatar o plano municipal da juventude, para que a gente consiga ter pol&iacute;ticas p&uacute;blicas voltadas para os jovens e para os que mais precisam, para os jovens que est&atilde;o l&aacute; nos bairros, no Pedra 90, no Ribeir&atilde;o do Lipa, que muitas vezes n&atilde;o &eacute; assistido, que n&atilde;o tem a pol&iacute;tica pr&oacute;xima do seu cotidiano, este &eacute; o espa&ccedil;o, o Conjuve &eacute; a ferramenta que vai dialogar com esses jovens e trazer as demandas para o Munic&iacute;pio&rdquo;, disse Juares.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/pinheiro-recebe-pesquisa-de-opiniao-sobre-projeto-de-calcadao-na-13-de-junho/" target="_self" rel="nofollow" class="u69520acba82038be9fcb3b99247593fa"><!-- INLINE RELATED POSTS 2/2 //--><style> .u69520acba82038be9fcb3b99247593fa , .u69520acba82038be9fcb3b99247593fa .postImageUrl , .u69520acba82038be9fcb3b99247593fa .centered-text-area { min-height: 80px; position: relative; } .u69520acba82038be9fcb3b99247593fa , .u69520acba82038be9fcb3b99247593fa:hover , .u69520acba82038be9fcb3b99247593fa:visited , .u69520acba82038be9fcb3b99247593fa:active { border:0!important; } .u69520acba82038be9fcb3b99247593fa .clearfix:after { content: ""; display: table; clear: both; } .u69520acba82038be9fcb3b99247593fa { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u69520acba82038be9fcb3b99247593fa:active , .u69520acba82038be9fcb3b99247593fa:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u69520acba82038be9fcb3b99247593fa .centered-text-area { width: 100%; position: relative; } .u69520acba82038be9fcb3b99247593fa .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u69520acba82038be9fcb3b99247593fa .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u69520acba82038be9fcb3b99247593fa .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u69520acba82038be9fcb3b99247593fa:hover .ctaButton { background-color: #7F8C8D!important; } .u69520acba82038be9fcb3b99247593fa .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u69520acba82038be9fcb3b99247593fa .u69520acba82038be9fcb3b99247593fa-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u69520acba82038be9fcb3b99247593fa:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u69520acba82038be9fcb3b99247593fa-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Pinheiro recebe pesquisa de opinião sobre projeto de calçadão na 13 de junho</span></div></div></div><div class="ctaButton"></div></a></div><p>A presidente do Conselho Nacional da Juventude, Tha&iacute;s Brazil destacou a valoriza&ccedil;&atilde;o da autoestima da juventude com a cria&ccedil;&atilde;o do Conselho e a realiza&ccedil;&atilde;o do Festival da Juventude.</p>
<p>&ldquo;Hoje n&oacute;s temos um exemplo aqui da diversidade da juventude cuiabana, o festival demonstra que o jovem precisa ser cuidado desde a sa&uacute;de, lazer, educa&ccedil;&atilde;o, divers&atilde;o, hoje o festival contempla a autoestima da juventude plural, de meninos e meninas, LGBT, do esporte, da que est&aacute; nas escolas, da que trabalha. Ent&atilde;o o meu desejo para a juventude cuiabana &eacute; que o que se comenta aqui hoje seja o futuro de fato pra nossa capital, e para Mato Grosso como um todo, porque trabalhar na capital &eacute; de fato estar &agrave; frente e dando exemplo para Mato Grosso. E &eacute; o que hoje, a juventude de Cuiab&aacute;, juntamente com o bel&iacute;ssimo trabalho da Prefeitura e das secretarias respons&aacute;veis est&aacute; mostrando e cuidando da autoestima a da juventude cuiabana&rdquo;, declarou Tha&iacute;s.</p>
<p class="MsoNormal" style="text-align: justify">Al&eacute;m da posse dos conselheiros durante a tarde, o Festival da Juventude contou com shows musicais e apresenta&ccedil;&atilde;o culturais durante a noite. O evento foi uma realiza&ccedil;&atilde;o da Secretaria de Cultura, Esporte e Turismo em parceria com a Secretaria de Educa&ccedil;&atilde;o e parceiros, como OAB, PRF, IFMT, CIEE, FAUC, F&oacute;rum Mato-grossense de Capoeira e Rotaract Club de Cuiab&aacute;.</p>
</p></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span style="display: none;" class="_wp_crawler_schedule_fonte"></span><a href="http://www.cuiaba.mt.gov.br/cultura-esporte-e-turismo/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/20287">Fonte: Prefeitura de Cuiabá</a><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_70453&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude\/&quot;,&quot;postId&quot;:70453,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/cuiaba/"><span class="mvp-post-cat left">Cuiabá</span></a></h3>
												<h1 class="mvp-post-title left">Pinheiro recebe pesquisa de opinião sobre projeto de calçadão na 13 de junho</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">10 de agosto  de  2019,  09:18</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/admin/" title="Posts de ." rel="author">.</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<span class="bi_post_add_feature_image_to_the_top"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70457.jpg" alt="" /></span><div id="tps_slideContainer_70457" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="conteudo_foto">
<div class="imgcontent" style="float:right;margin:0 0 15px 15px">
<p class="credito_foto">Davi Valle</p>
<p> 						<a href="http://www.cuiaba.mt.gov.br/storage/webdisco/2019/08/08/800x600/85caddc871e49cb9cf8eaec84fc60ce8.jpg" data-title="" id="img_conteudo"> 						</p>

<p>  						<img border="0" src="http://www.cuiaba.mt.gov.br/storage/webdisco/2019/08/08/285x213/85caddc871e49cb9cf8eaec84fc60ce8.jpg" alt="" /></a> 						</p>
<p class="descricao_foto">
</div>
</div>
<div class="textBody">
<p>O prefeito Emanuel Pinheiro recebeu a visita do presidente da C&acirc;mara de Dirigentes Lojistas (CDL Cuiab&aacute;), Nelson Soares e do superintendente F&aacute;bio Granja, na quinta-feira (8). Os representantes apresentaram o resultado da pesquisa feita com os comerciantes sobre a possibilidade de transformar a Rua 13 de Junho (da Pra&ccedil;a da Rep&uacute;blica at&eacute; o cruzamento da Avenida Get&uacute;lio Ponce) em um cal&ccedil;ad&atilde;o.</p>
<p>O levantamento foi solicitado por Pinheiro e leva em considera&ccedil;&atilde;o o perfil hist&oacute;rico da regi&atilde;o, uma das mais importantes da Capital. &nbsp;&ldquo;O resultado obtido foi dentro das nossas expectativas, uma vez que ficou praticamente empatado. Por conta disso, j&aacute; solicitei ao presidente da CDL para agendar uma reuni&atilde;o com os empres&aacute;rios para saber o que de fato eles gostariam que fosse feito.&rdquo;</p>
<p>Na ocasi&atilde;o o prefeito deixou claro que a Prefeitura n&atilde;o far&aacute; nenhum servi&ccedil;o sem o consentimento de todos os envolvidos.Queremos transformar a Capital como uma cidade boa para se viver e com qualidade de vida para nossa popula&ccedil;&atilde;o.&rdquo; Diante disso uma nova reuni&atilde;o ser&aacute; marcada j&aacute; nos pr&oacute;ximos dias, para que seja apresentado o projeto.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/qualifica-300-sera-destaque-em-palesta-ministrada-por-maria-da-penha/" target="_self" rel="nofollow" class="uf4bdeeba85e7fed35e65e052ba69dd86"><!-- INLINE RELATED POSTS 1/2 //--><style> .uf4bdeeba85e7fed35e65e052ba69dd86 , .uf4bdeeba85e7fed35e65e052ba69dd86 .postImageUrl , .uf4bdeeba85e7fed35e65e052ba69dd86 .centered-text-area { min-height: 80px; position: relative; } .uf4bdeeba85e7fed35e65e052ba69dd86 , .uf4bdeeba85e7fed35e65e052ba69dd86:hover , .uf4bdeeba85e7fed35e65e052ba69dd86:visited , .uf4bdeeba85e7fed35e65e052ba69dd86:active { border:0!important; } .uf4bdeeba85e7fed35e65e052ba69dd86 .clearfix:after { content: ""; display: table; clear: both; } .uf4bdeeba85e7fed35e65e052ba69dd86 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uf4bdeeba85e7fed35e65e052ba69dd86:active , .uf4bdeeba85e7fed35e65e052ba69dd86:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uf4bdeeba85e7fed35e65e052ba69dd86 .centered-text-area { width: 100%; position: relative; } .uf4bdeeba85e7fed35e65e052ba69dd86 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uf4bdeeba85e7fed35e65e052ba69dd86 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uf4bdeeba85e7fed35e65e052ba69dd86 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uf4bdeeba85e7fed35e65e052ba69dd86:hover .ctaButton { background-color: #7F8C8D!important; } .uf4bdeeba85e7fed35e65e052ba69dd86 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uf4bdeeba85e7fed35e65e052ba69dd86 .uf4bdeeba85e7fed35e65e052ba69dd86-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uf4bdeeba85e7fed35e65e052ba69dd86:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uf4bdeeba85e7fed35e65e052ba69dd86-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Qualifica 300 será destaque em palesta ministrada por Maria da Penha</span></div></div></div><div class="ctaButton"></div></a></div><p>O presidente da CDL Cuiab&aacute; a reuni&atilde;o agradeceu o gestor por seu comprometimento com a classe empresarial. &ldquo;O prefeito est&aacute; sempre disposto a ouvir os interessados em cada a&ccedil;&atilde;o que a Prefeitura ir&aacute; desenvolver. &Eacute; desta forma que acreditamos que se faz uma boa gest&atilde;o.&rdquo;</p>
<p>O prefeito reafirmou seu compromisso com o cidad&atilde;o cuiabano, bem como com o empres&aacute;rio da capital. &ldquo;A CDL Cuiab&aacute; tem meu respeito e minha considera&ccedil;&atilde;o, ent&atilde;o, sempre fa&ccedil;o quest&atilde;o de ouvir os comerciantes atrav&eacute;s desta entidade que tem minha total confian&ccedil;a, e como disse desde minha campanha, a cidade se faz em conjunto com o cidad&atilde;o&rdquo;, finalizou.</p>
</p></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span style="display: none;" class="_wp_crawler_schedule_fonte"></span><a href="http://www.cuiaba.mt.gov.br/governo/pinheiro-recebe-pesquisa-de-opiniao-sobre-projeto-de-calcadao-na-13-de-junho/20280">Fonte: Prefeitura de Cuiabá</a><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_70457&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/pinheiro-recebe-pesquisa-de-opiniao-sobre-projeto-de-calcadao-na-13-de-junho\/&quot;,&quot;postId&quot;:70457,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/pinheiro-recebe-pesquisa-de-opiniao-sobre-projeto-de-calcadao-na-13-de-junho/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/cuiaba/"><span class="mvp-post-cat left">Cuiabá</span></a></h3>
												<h1 class="mvp-post-title left">Resultado final do seletivo do HMC será publicado no Diário Oficial na próxima terça-feira (13)</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a812d810bdd2038ff6abb346c665ff26?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">10 de agosto  de  2019,  09:18</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/admin/" title="Posts de ." rel="author">.</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<span class="bi_post_add_feature_image_to_the_top"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70459.jpg" alt="" /></span><div id="tps_slideContainer_70459" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="conteudo_foto">
<div class="imgcontent" style="float:right;margin:0 0 15px 15px">
<p class="credito_foto">Vicente Aquino</p>
<p> 						<a href="http://www.cuiaba.mt.gov.br/storage/webdisco/2019/04/23/800x600/5a883a224e06431441a4154543d904e3.jpg" data-title="" id="img_conteudo"> 						</p>

<p>  						<img border="0" src="http://www.cuiaba.mt.gov.br/storage/webdisco/2019/04/23/285x213/5a883a224e06431441a4154543d904e3.jpg" alt="" /></a> 						</p>
<p class="descricao_foto">
</div>
</div>
<div class="textBody">
<p>A lista final dos candidatos aprovados no processo seletivo promovido pela Prefeitura de Cuiab&aacute; para a contrata&ccedil;&atilde;o do quadro de profissionais do Hospital Municipal de Cuiab&aacute; (HMC), Dr. Leony Palma de Carvalho, ser&aacute; homologada e publicada no Di&aacute;rio Oficial do Tribunal de Contas do Estado de Mato Grosso (TCE) na pr&oacute;xima ter&ccedil;a-feira (13).&nbsp;</p>
<p>Conforme os crit&eacute;rios estabelecidos no Edital n&ordm; 01/2019/ECSP, as convoca&ccedil;&otilde;es para &agrave;s 1.247 vagas imediatas ocorrer&atilde;o de forma gradual, a partir de 15 de agosto de 2019. Dessa forma, ap&oacute;s a publica&ccedil;&atilde;o, os candidatos poder&atilde;o conferir os editais de convoca&ccedil;&atilde;o pelos sites www.selecon.org.br e www.cuiaba.mt.gov.br.&nbsp;</p>
<p>Ao todo, o certame ainda ofertar&aacute; mais 600 vagas para cadastros de reserva. Quanto aos proventos, os novos servidores receber&atilde;o entre R$ 1.127,39 e R$ 5.522,02 mensais.&nbsp;</p>
<p>De acordo com o diretor geral da Empresa Cuiabana de Sa&uacute;de P&uacute;blica (ECSP), Alexandre Beloto, al&eacute;m dos sal&aacute;rios iniciais, os aprovados ainda ter&atilde;o acr&eacute;scimos como insalubridade, aux&iacute;lio alimenta&ccedil;&atilde;o, dentre outros inerentes ao regime jur&iacute;dico dos contratos tempor&aacute;rios com base na Consolida&ccedil;&atilde;o das Leis do Trabalho (CLT).&nbsp;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/casa-de-amparo-oferece-atendimento-especializado-as-mulheres-vitimas-de-violencia/" target="_self" rel="nofollow" class="u6cfdfc0269eabc58b18e3c4b5c94bf81"><!-- INLINE RELATED POSTS 1/2 //--><style> .u6cfdfc0269eabc58b18e3c4b5c94bf81 , .u6cfdfc0269eabc58b18e3c4b5c94bf81 .postImageUrl , .u6cfdfc0269eabc58b18e3c4b5c94bf81 .centered-text-area { min-height: 80px; position: relative; } .u6cfdfc0269eabc58b18e3c4b5c94bf81 , .u6cfdfc0269eabc58b18e3c4b5c94bf81:hover , .u6cfdfc0269eabc58b18e3c4b5c94bf81:visited , .u6cfdfc0269eabc58b18e3c4b5c94bf81:active { border:0!important; } .u6cfdfc0269eabc58b18e3c4b5c94bf81 .clearfix:after { content: ""; display: table; clear: both; } .u6cfdfc0269eabc58b18e3c4b5c94bf81 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u6cfdfc0269eabc58b18e3c4b5c94bf81:active , .u6cfdfc0269eabc58b18e3c4b5c94bf81:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u6cfdfc0269eabc58b18e3c4b5c94bf81 .centered-text-area { width: 100%; position: relative; } .u6cfdfc0269eabc58b18e3c4b5c94bf81 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6cfdfc0269eabc58b18e3c4b5c94bf81 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6cfdfc0269eabc58b18e3c4b5c94bf81 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6cfdfc0269eabc58b18e3c4b5c94bf81:hover .ctaButton { background-color: #7F8C8D!important; } .u6cfdfc0269eabc58b18e3c4b5c94bf81 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6cfdfc0269eabc58b18e3c4b5c94bf81 .u6cfdfc0269eabc58b18e3c4b5c94bf81-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6cfdfc0269eabc58b18e3c4b5c94bf81:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6cfdfc0269eabc58b18e3c4b5c94bf81-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Casa de Amparo oferece atendimento especializado às mulheres vítimas de violência</span></div></div></div><div class="ctaButton"></div></a></div><p>&ldquo;O HMC &eacute; o maior hospital p&uacute;blico j&aacute; inaugurado na hist&oacute;ria de Mato Grosso e, ap&oacute;s estar 100% em funcionamento, vai representar um marco na sa&uacute;de da nossa cidade, com mais humaniza&ccedil;&atilde;o e atendimento de qualidade para a nossa popula&ccedil;&atilde;o, conforme determinou o prefeito Emanuel Pinheiro. E para coroar esse acontecimento, os profissionais que estar&atilde;o atuando no HMC, ter&atilde;o, al&eacute;m de seus sal&aacute;rios iniciais, adicionais como insalubridade, aux&iacute;lio alimenta&ccedil;&atilde;o, dentre outros inerentes ao regime jur&iacute;dico dos contratos tempor&aacute;rios, com base na Consolida&ccedil;&atilde;o das Leis do Trabalho (CLT). Esse &eacute; o mais profundo gesto de respeito &agrave; popula&ccedil;&atilde;o, que recebe um hospital altamente preparado para atender com supremacia e aos servidores que ter&atilde;o sal&aacute;rios compat&iacute;veis com os recebidos em n&iacute;vel nacional, por categoria&rdquo;, frisou Beloto.&nbsp;</p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: start">O seletivo ir&aacute; atender, excepcional e temporariamente, o exerc&iacute;cio das fun&ccedil;&otilde;es com exig&ecirc;ncia em n&iacute;veis m&eacute;dio, m&eacute;dio t&eacute;cnico, superior e superior com especializa&ccedil;&atilde;o ter&aacute; validade de oito meses &ndash; podendo ser prorrogado conforme prerrogativas legais da Prefeitura e &oacute;rg&atilde;os de controle por igual per&iacute;odo.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/alunos-e-professores-do-municipio-conhecem-projeto-que-da-destinacao-correta-a-residuos/" target="_self" rel="nofollow" class="u666bc8d1ed6a38e40f331115deaaebe7"><!-- INLINE RELATED POSTS 2/2 //--><style> .u666bc8d1ed6a38e40f331115deaaebe7 , .u666bc8d1ed6a38e40f331115deaaebe7 .postImageUrl , .u666bc8d1ed6a38e40f331115deaaebe7 .centered-text-area { min-height: 80px; position: relative; } .u666bc8d1ed6a38e40f331115deaaebe7 , .u666bc8d1ed6a38e40f331115deaaebe7:hover , .u666bc8d1ed6a38e40f331115deaaebe7:visited , .u666bc8d1ed6a38e40f331115deaaebe7:active { border:0!important; } .u666bc8d1ed6a38e40f331115deaaebe7 .clearfix:after { content: ""; display: table; clear: both; } .u666bc8d1ed6a38e40f331115deaaebe7 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u666bc8d1ed6a38e40f331115deaaebe7:active , .u666bc8d1ed6a38e40f331115deaaebe7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u666bc8d1ed6a38e40f331115deaaebe7 .centered-text-area { width: 100%; position: relative; } .u666bc8d1ed6a38e40f331115deaaebe7 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u666bc8d1ed6a38e40f331115deaaebe7 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u666bc8d1ed6a38e40f331115deaaebe7 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u666bc8d1ed6a38e40f331115deaaebe7:hover .ctaButton { background-color: #7F8C8D!important; } .u666bc8d1ed6a38e40f331115deaaebe7 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u666bc8d1ed6a38e40f331115deaaebe7 .u666bc8d1ed6a38e40f331115deaaebe7-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u666bc8d1ed6a38e40f331115deaaebe7:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u666bc8d1ed6a38e40f331115deaaebe7-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Alunos e professores do município conhecem projeto que dá destinação correta a resíduos</span></div></div></div><div class="ctaButton"></div></a></div></p></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span style="display: none;" class="_wp_crawler_schedule_fonte"></span><a href="http://www.cuiaba.mt.gov.br/saude/resultado-final-do-seletivo-do-hmc-sera-publicado-no-diario-oficial-na-proxima-terca-feira-13/20286">Fonte: Prefeitura de Cuiabá</a><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_70459&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/resultado-final-do-seletivo-do-hmc-sera-publicado-no-diario-oficial-na-proxima-terca-feira-13\/&quot;,&quot;postId&quot;:70459,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/resultado-final-do-seletivo-do-hmc-sera-publicado-no-diario-oficial-na-proxima-terca-feira-13/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-63057 ms-image"><a href="http://www.floraissafira.com.br" target="_self"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/florais-2-350x500.jpeg" height="500" width="350" alt="" class="slider-1089 slide-63057" title="florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/resultado-final-do-seletivo-do-hmc-sera-publicado-no-diario-oficial-na-proxima-terca-feira-13/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70459-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70459-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70459-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">10 de agosto  de  2019,  09:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Resultado final do seletivo do HMC será publicado no Diário Oficial na próxima terça-feira (13)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/pinheiro-recebe-pesquisa-de-opiniao-sobre-projeto-de-calcadao-na-13-de-junho/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70457-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70457-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70457-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">10 de agosto  de  2019,  09:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pinheiro recebe pesquisa de opinião sobre projeto de calçadão na 13 de junho</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/prefeito-recebe-embaixador-do-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70455-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70455-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70455-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">10 de agosto  de  2019,  09:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeito recebe Embaixador do Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/prefeito-defende-sociedade-mais-tolerante-plural-e-inclusiva-em-posse-dos-conselheiros-no-festival-da-juventude/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70453-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70453-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70453-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">10 de agosto  de  2019,  09:18</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeito defende sociedade mais tolerante, plural e inclusiva em posse dos conselheiros no Festival da Juventude</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/mundinhos-particulares/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/marli-gonçalves-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/marli-gonçalves-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/marli-gonçalves-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ARTIGOS &amp; OPINIÕES</span><span class="mvp-cd-date left relative">10 de agosto  de  2019,  08:16</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mundinhos particulares</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Política MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/mauro-mendes-defende-que-estados-compartilhem-solucoes-aos-problemas-comuns/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68826-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68826-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68826-300x180.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68826-768x461.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68826-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68826.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68826-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68826-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68826-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">2 de agosto  de  2019,  18:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mauro Mendes defende que estados compartilhem soluções aos problemas comuns</h2>
															<p>Na avaliação do governador, parcerias entre os Estados podem diminuir o custo da máquina pública Laice Souza &#8211; O governador...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mato-grosso-vivencia-a-i-semana-de-arte-e-cultura-da-amamentacao/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68796-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68796-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68796-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68796-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68796-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68796-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68796-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">2 de agosto  de  2019,  17:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mato Grosso vivencia a I Semana de Arte e Cultura da Amamentação</h2>
															<p>Crédito &#8211; Tchelo Figueiredo Foto: PRISCILA MENDES Crédito &#8211; Tchelo Figueiredo Foto: PRISCILA MENDES Foi aberta, na última quinta-feira (01),...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/nucleo-social-da-almt-ja-apreciou-quase-400-materias-em-2019/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68706-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68706-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68706-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68706-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68706-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68706-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68706-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política MT</span><span class="mvp-cd-date left relative">2 de agosto  de  2019,  12:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Núcleo Social da ALMT já apreciou quase 400 matérias em 2019</h2>
															<p>Foto: JLSIQUEIRA / ALMT De janeiro a julho de 2019, as quatro comissões que compõem o Núcleo Social da Assembleia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Policial</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/corretor-de-imoveis-que-atuava-irregularmente-e-conduzido-em-acao-de-fiscalizacao-em-imobiliaria/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70381-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70381-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70381-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70381-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70381-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70381-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70381-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">9 de agosto  de  2019,  20:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Corretor de imóveis que atuava irregularmente é conduzido em ação de fiscalização em imobiliária</h2>
															<p>Assessoria | PJC-MT A 2ª Fase da operação integrada “João de Barro”, que tem o objetivo de averiguar condutas irregulares...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-prende-autor-e-identifica-comparsa-de-assalto-a-residencia-na-capital/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70379-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70379-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70379-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70379-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70379-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70379-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">9 de agosto  de  2019,  20:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil prende autor e identifica comparsa de assalto a residência na Capital</h2>
															<p>Assessoria | PJC-MT Dois indivíduos contumazes em crimes de roubo cometidos na Capital, foram identificados pela Polícia Judiciária Civil, e...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/projeto-papo-de-homem-para-homem-conscientiza-agressores-sobre-atitudes-machistas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70305-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70305-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70305-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70305-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70305-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70305-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">9 de agosto  de  2019,  13:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Projeto &#8216;Papo de Homem para Homem&#8217; conscientiza agressores sobre atitudes machistas</h2>
															<p>Assessoria | PJC-MT O projeto “Papo de Homem para Homem”, desenvolvido pela Polícia Civil, através da Delegacia Especializada de Defesa...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/saude-vai-investir-r-6-milhoes-no-hospital-regional-de-sorriso/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70421-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70421-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70421-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70421-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70421-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70421-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">10 de agosto  de  2019,  00:20</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Saúde vai investir R $6 milhões no Hospital Regional de Sorriso</h2>
															<p>A Secretaria de Estado de Saúde (SES) vai investir aproximadamente R$ 6 milhões na modernização e ampliação do Hospital Regional...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/pm-faz-operacao-ostensiva-de-combate-a-criminalidade-com-apoio-do-administrativo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70419-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70419-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70419-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70419-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70419-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70419-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70419-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">10 de agosto  de  2019,  00:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PM faz operação ostensiva de combate à criminalidade com apoio do administrativo</h2>
															<p>Policiais militares intensificaram nesta sexta-feira (09.08), o trabalho de policiamento preventivo, ostensivo e repressivo&nbsp;em vários pontos de Cuiabá e Várzea...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/politec-atende-30-requisicoes-de-suspeita-de-fraude-no-abastecimento-de-agua/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70417-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70417-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70417-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70417-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70417-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70417-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">10 de agosto  de  2019,  00:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Politec atende 30 requisições de suspeita de fraude no abastecimento de água</h2>
															<p>Quando a concessionária Águas Cuiabá suspeita de fraude no sistema de fornecimento do produto de forma reincidente em uma unidade...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/comissao-analisa-corte-de-beneficios-para-ex-presidentes-e-ex-governadores/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">9 de agosto  de  2019,  16:19</span>
													</div><!--mvp-cat-date-wrap-->
													<h2 class="mvp-stand-title">Comissão analisa corte de benefícios para ex-presidentes e ex-governadores</h2>
													<p> Eduardo Girão, defendeu ideia, apresentada ao Senado por um cidadão                     ...</p>
												</div><!--mvp-flex-story-text--->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/bolsonaro-defende-vinculacao-do-coaf-ao-banco-central/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="320" height="150" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/coaf-logo.png" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/coaf-logo.png 320w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/coaf-logo-300x141.png 300w" sizes="(max-width: 320px) 100vw, 320px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/coaf-logo-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/coaf-logo-80x80.png 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/coaf-logo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">9 de agosto  de  2019,  15:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro defende vinculação do Coaf ao Banco Central</h2>
															<p>Por Pedro Peduzzi – O presidente Jair Bolsonaro defendeu a vinculação do Conselho de Controle de Atividades Financeiras (Coaf) ao Banco Central,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/senado-cria-comissao-para-analisar-compra-de-energia-de-itaipu/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/senado-plenario-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/senado-plenario-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/senado-plenario-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/senado-plenario-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/senado-plenario-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/senado-plenario-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/senado-plenario-560x570.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">9 de agosto  de  2019,  13:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Senado cria comissão para analisar compra de energia de Itaipu</h2>
															<p>Por Alex Rodrigues &#8211; A Comissão de Relações Exteriores e Defesa Nacional do Senado aprovou nessa quinta-feira (8) a criação de uma subcomissão temporária para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/tac-preve-que-petrobras-invista-r-815-milhoes-na-regiao-do-comperj/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70372-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70372-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70372-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70372-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70372-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70372-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">9 de agosto  de  2019,  19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">TAC prevê que Petrobras invista R$ 815 milhões na região do Comperj</h2>
															<p>O governo do estado do Rio de Janeiro, a Petrobras e o Ministério Público do Estado do Rio de Janeiro...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/setor-de-servicos-tem-alta-de-155-em-maio-em-sp-diz-fecomercio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70368-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70368-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70368-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70368-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70368-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70368-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">9 de agosto  de  2019,  19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Setor de serviços tem alta de 15,5% em maio em SP, diz Fecomercio</h2>
															<p>O setor de serviços no município de São Paulo obteve faturamento de R$ 33,6 bilhões no mês de maio, uma...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/petrobras-investira-us-54-bi-em-projetos-no-rio-nos-proximos-5-anos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70370-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70370-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70370-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70370-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70370-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70370-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-70370-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">9 de agosto  de  2019,  19:18</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Petrobras investirá US$ 54 bi em projetos no Rio nos próximos 5 anos</h2>
															<p>A Petrobras vai investir nos próximos cinco anos US$ 54 bilhões em projetos no estado do Rio de Janeiro. A...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/caixa-divulga-calendario-de-saques-do-fgts-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="300" height="168" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/FGTS-CTPS.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/FGTS-CTPS-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/FGTS-CTPS-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/FGTS-CTPS-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">5 de agosto  de  2019,  10:28</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caixa divulga calendário de saques do FGTS</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/variacao-de-precos-em-postos-e-monitorada-pelo-procon-mt/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-69159-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-69159-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-69159-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-69159-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-69159-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-69159-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">5 de agosto  de  2019,  11:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Variação de preços em postos é monitorada pelo Procon-MT</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/neurilan-defende-parceria-e-educacao-ambiental-para-tratamento-de-residuos-solidos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/neurilan-audiencias-faissal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/neurilan-audiencias-faissal-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/neurilan-audiencias-faissal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/neurilan-audiencias-faissal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/neurilan-audiencias-faissal-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/neurilan-audiencias-faissal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">5 de agosto  de  2019,  21:07</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Neurilan defende parceria e educação ambiental para tratamento de resíduos sólidos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/obra-de-recuperacao-de-pontos-emergenciais-do-corrego-mane-pinto-avanca-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/RECONSTRUÇÃO-MANÉ-PINTO-2019-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/RECONSTRUÇÃO-MANÉ-PINTO-2019-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/RECONSTRUÇÃO-MANÉ-PINTO-2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/RECONSTRUÇÃO-MANÉ-PINTO-2019-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/RECONSTRUÇÃO-MANÉ-PINTO-2019-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/RECONSTRUÇÃO-MANÉ-PINTO-2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">4 de agosto  de  2019,  19:05</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Obra de recuperação de pontos emergenciais do Córrego Mané Pinto avança</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/acoes-do-mpf-apontam-provas-do-completo-descontrole-da-cadeia-economica-do-ouro-no-brasil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/descaminhos-do-ouro-mpf-Vinícius-Mendonça-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/descaminhos-do-ouro-mpf-Vinícius-Mendonça-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/descaminhos-do-ouro-mpf-Vinícius-Mendonça-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/descaminhos-do-ouro-mpf-Vinícius-Mendonça-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTIGOS &amp; OPINIÕES</span><span class="mvp-cd-date left relative">6 de agosto  de  2019,  10:29</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ações do MPF apontam provas do completo descontrole da cadeia econômica do ouro no Brasil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/estados-unidos-bloqueiam-todos-os-ativos-da-venezuela/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/trump-Alan-Santos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/trump-Alan-Santos-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/trump-Alan-Santos-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/trump-Alan-Santos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/trump-Alan-Santos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/trump-Alan-Santos-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/trump-Alan-Santos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MUNDO</span><span class="mvp-cd-date left relative">6 de agosto  de  2019,  10:52</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estados Unidos bloqueiam todos os ativos da Venezuela</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/secretario-faz-balanco-da-educacao-em-reuniao-do-conselho-estadual-educacao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="192" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68986.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68986-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68986-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/thumbnail-for-68986-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">3 de agosto  de  2019,  10:18</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Secretário faz balanço da Educação em reunião do Conselho Estadual Educação</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/corregedoria-do-tj-mt-debate-sesmarias-e-demais-pautas-fundiarias-da-baixada-cuiabana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/luiz-ferreira-da-silva-desembargador-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/luiz-ferreira-da-silva-desembargador-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/luiz-ferreira-da-silva-desembargador-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/luiz-ferreira-da-silva-desembargador-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/luiz-ferreira-da-silva-desembargador-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/luiz-ferreira-da-silva-desembargador-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/08/luiz-ferreira-da-silva-desembargador-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">JUSTIÇA</span><span class="mvp-cd-date left relative">6 de agosto  de  2019,  11:26</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Corregedoria do TJ-MT debate sesmarias e demais pautas fundiárias da Baixada Cuiabana</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																									<li><a href="https://www.instagram.com/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-64478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64478"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
<li id="menu-item-2933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2933"><a href="http://bastidoresdopoder.com.br/latest-news/">Últimas Notícias</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.49'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"e47729f5b2","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"cb2915c9ed","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"5aecdc23d8","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"78974f2a8b","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"0fb95dcc01","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.21'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/galleria.min.js?ver=20170131'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.min.js?ver=20170131'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.14.0'></script>
<style type="text/css">
div#galleria a, div#galleria img {
    display: inline-block;
}
.galleria-stage { 
  min-height:450px;
}
div[style="font-family:Arial, Helvetica, sans-serif;padding-left:3px;margin-top:20px"] ,
div[style="font-family:Arial, Helvetica, sans-serif;font-size:25px;font-weight:bold;padding-left:3px;width:673px;margin-bottom:15px"] ,
div[style="width:670px;height:27px;float:left"] {
    display: none!important;
}
.td-post-content table{
    width: 100%!important;
}
.imgcontent > a#img_conteudo {
    display: none;
}

.imgcontent > p.credito_foto, .imgcontent > p.credito_foto + p {
    display: none!important;
}
#mvp-content-main table, .mvp-post-add-main table {
    width: 100% !important;
}
.jp-relatedposts, div[data-wpusb-component="buttons-section"] ,
.td-post-content #_mcePaste + p, .td-post-content #_mcePaste + p + p {
    display: none;
}
.td-post-content link + p, .td-post-content link + p + .demo-gallery {
    display: none;
}
.demo-gallery,
.no-print.thumbnail.pull-left {
    display: none;
}
*[rel="lightbox[roadtrip]"] {
    display: none;
}
*[style="float:left;width:80px;margin-right:20px;margin-bottom:10px;margin-top:15px"], *[style="font-family:Arial, Helvetica, sans-serif;font-size:12px;color:#ffffff;background-color:#007D2A;padding-left: 5px;width: 665px;height: 20px;padding-top:3px;margin-top:40px"] {
    display: none;
}
.pswp[aria-hidden="true"] {
    display: none;
}

</style>

<style id="bi-style-for-audio">

/*style for audio*/
/* */
.audiojs audio {
position: absolute;
left: -1px;
}
.audiojs {
max-width: 460px;
margin-top: 0.625em;
height: 19px;
overflow: hidden;
position: relative;
font-family: monospace;
font-size: 12px;
background-color: #999;
-webkit-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
-moz-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
-o-box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
box-shadow: 1px 1px 4px rgba(0, 0, 0, 0.3);
border-radius: 2px;
}
.audiojs .play-pause {
width: 8.043478%;
height: 19px;
padding: 0px;
margin: 0px;
float: left;
overflow: hidden;
border-right: 1px solid #666;
background-color: #ccc;
}
.audiojs .play-pause p {
width: 14px;
height: 19px;
margin-left: auto;
margin-right: auto;
margin-top: 0;
margin-bottom: 0;
cursor: pointer;
line-height: 16px;
}
.audiojs .play {
display: block;
}
.audiojs .scrubber {
position: relative;
float: left;
max-width: 280px;
width: 86%;
background: #5a5a5a;
height: 8px;
margin-top: 5px;
margin-bottom: 5px;
margin-left: 2.173913%;
margin-right: 2.173913%;
border-top: 1px solid #333;
border-left: 0px;
border-bottom: 0px;
overflow: hidden;
}
.audiojs .progress {
position: absolute;
top: 0px;
left: 0px;
height: 14px;
width: 0px;
background: #ccc;
z-index: 1;
background-image: -webkit-gradient(linear, left top, left bottom, color-stop(0, #ccc), color-stop(0.5, #ddd), color-stop(0.51, #ccc), color-stop(1, #ccc));
background-image: -moz-linear-gradient(center top, #ccc 0%, #ddd 50%, #ccc 51%, #ccc 100%);
}
.audiojs .loaded {
position: absolute;
top: 0px;
left: 0px;
height: 14px;
width: 0px;
background: #000;
background-image: -webkit-gradient(linear, left top, left bottom, color-stop(0, #222), color-stop(0.5, #333), color-stop(0.51, #222), color-stop(1, #222));
background-image: -moz-linear-gradient(center top, #222 0%, #333 50%, #222 51%, #222 100%);
}
.audiojs .time {
display: none;
position: absolute;
right: 0;
height: 19px;
line-height: 19px;
max-width: 121px;
margin: 0px 0px 0px 6px;
padding: 0px 6px 0px 12px;
border-left: 1px solid #666;
color: #fff;
}
.audiojs .time em {
padding: 0px 2px 0px 0px;
font-style: normal;
}
.audiojs .time strong:before {
content: "/ ";
}
.audiojs .time strong {
padding: 0px 0px 0px 2px;
font-weight: normal;
font-style: normal;
}
.audiojs .error-message {
float: left;
display: none;
margin: 0px 10px;
height: 36px;
max-width: 400px;
width: 86.956%;
overflow: hidden;
line-height: 36px;
white-space: nowrap;
color: #fff;
text-overflow: ellipsis;
-o-text-overflow: ellipsis;
-icab-text-overflow: ellipsis;
-khtml-text-overflow: ellipsis;
-moz-text-overflow: ellipsis;
-webkit-text-overflow: ellipsis;
}
.audiojs .error-message a {
color: #eee;
text-decoration: none;
padding-bottom: 1px;
border-bottom: 1px solid #999;
white-space: normal;
}
/* */
.audiojs .play {
}
.audiojs .loading {
}
.audiojs .error {
}
.audiojs .pause {
}
.playing .play, .playing .loading, .playing .error {
display: none;
}
.playing .pause {
display: block;
}
.loading .play, .loading .pause, .loading .error {
display: none;
}
.loading .loading {
display: block;
}
.error .time, .error .play, .error .pause, .error .scrubber, .error .loading {
display: none;
}
.error .error {
display: block;
}
.error .play-pause p {
cursor: auto;
}
.error .error-message {
display: block;
}
@media (min-width: 479px) {
.audiojs .scrubber {
width: 60.86956%;
}
.audiojs .time {
display: block;
}
}
/* */
.audioResize .duration{
display: none !important;
}
/* */
/* */
.carousel-control-video {
bottom: initial;
height: 70%;
z-index: 20;
}
.carrossel-setas-video {
top: 45%;
}
.videoLimpo {
z-index: 15;
position: relative;
}
.ytmask {
position: absolute;
top: 0;
bottom: 0;
left: 0;
right: 0;
}
/* */

.play-pause:after {
    content: "";
    border-top: 5px solid transparent;
    border-bottom: 5px solid transparent;
    border-left: 8px solid black;
    position: absolute;
    left: 15px;
    top: 5px;
}

.playing .play-pause:after {
    content: "";
    background: black;
    width: 10px;
    left: 12px;
}
.bi-custom-logo-for-source {
    display: inline-block;
    margin-top: -75px;
    position: absolute;
    right: 0;
}
font[size="6"] {
    display: none;
}

p.style9b[style="font-size:20px;"] {
    display: none;
}

div.style9b {
    display: none;
}
</style>
<script type="text/javascript" src="https://www12.senado.leg.br/noticias/++resource++senado.noticias/audiojs/audio.min.js"></script>
        <script type="text/javascript" src="https://www12.senado.leg.br/noticias/++resource++senado.noticias/audiojs/audiojs-doc-ready.js"></script>
<script>
    (function() { 
            // Galleria.loadTheme('https://cdnjs.cloudflare.com/ajax/libs/galleria/1.5.7/themes/classic/galleria.classic.min.js');
            <!-- Galleria.run('.galleria'); --> 
if(jQuery('.galleria').length){     
            jQuery('.galleria').galleria({ 
                // width: 300, 
                height: 450, 
                // transition: 'fade' 
            }); 
}
if(jQuery('a[id="img_conteudo"]').length){
    jQuery('a[id="img_conteudo"]').attr('href','javascript:void(0);');
}; 

if(jQuery('a[href*="varzeagrande.mt.gov.br/storage/imagem"]').length){
    jQuery('a[href*="varzeagrande.mt.gov.br/storage/imagem"]').attr('href','javascript:void(0);');
}; 
if(jQuery('.saibaMais a').length){
    jQuery('.saibaMais a').attr('href','javascript:void(0);');
}; 
if(jQuery('.txtInternacional a').length){
    jQuery('.txtInternacional a').attr('href','javascript:void(0);');
}; 
if(jQuery('.txtEconomia a').length){
    jQuery('.txtEconomia a').attr('href','javascript:void(0);');
}; 
jQuery("*[style^='font-']").attr('style', '');

}());
</script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>