<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/" />
<meta property="og:title" content="Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira" />
<meta property="og:description" content="Cr&eacute;dito: Ag&ecirc;ncia CNM Nos dias 14 e 15 de dezembro os prefeitos&nbsp;estar&atilde;o em&nbsp;Bras&iacute;lia com o objetivo de agilizar&nbsp;a&nbsp; tramita&ccedil;&atilde;o de mat&eacute;rias&nbsp;no&nbsp;Congresso Nacional. A&nbsp;Confedera&ccedil;&atilde;o Nacional de Munic&iacute;pios (CNM) e as entidades estaduais est&atilde;o mobilizando gestores municipais de todo pa&iacute;s para participar do movimento que visa&nbsp;assegurar, ainda este ano, a aprova&ccedil;&atilde;o de projetos importantes para os munic&iacute;pios.&nbsp;A [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/">
<meta name="twitter:title" content="Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira">
<meta name="twitter:description" content="Cr&eacute;dito: Ag&ecirc;ncia CNM Nos dias 14 e 15 de dezembro os prefeitos&nbsp;estar&atilde;o em&nbsp;Bras&iacute;lia com o objetivo de agilizar&nbsp;a&nbsp; tramita&ccedil;&atilde;o de mat&eacute;rias&nbsp;no&nbsp;Congresso Nacional. A&nbsp;Confedera&ccedil;&atilde;o Nacional de Munic&iacute;pios (CNM) e as entidades estaduais est&atilde;o mobilizando gestores municipais de todo pa&iacute;s para participar do movimento que visa&nbsp;assegurar, ainda este ano, a aprova&ccedil;&atilde;o de projetos importantes para os munic&iacute;pios.&nbsp;A [&hellip;]">

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira - BASTIDORES DO PODER</title>
	<meta name="description" content="Cr&eacute;dito:  Ag&ecirc;ncia CNM           
Nos dias 14 e 15 de dezembro os prefeitos&amp;nb" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira - BASTIDORES DO PODER" />
	<meta property="og:description" content="Cr&eacute;dito: Ag&ecirc;ncia CNM Nos dias 14 e 15 de dezembro os prefeitos&nbsp;estar&atilde;o em&nbsp;Bras&iacute;lia com o objetivo de agilizar&nbsp;a&nbsp; tramita&ccedil;&atilde;o de mat&eacute;rias&nbsp;no&nbsp;Congresso Nacional. A&nbsp;Confedera&ccedil;&atilde;o Nacional de Munic&iacute;pios (CNM) e as entidades estaduais est&atilde;o mobilizando gestores municipais de todo pa&iacute;s para participar do movimento que visa&nbsp;assegurar, ainda este ano, a aprova&ccedil;&atilde;o de projetos importantes para os munic&iacute;pios.&nbsp;A [&hellip;]" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/" />
	<meta property="og:site_name" content="BASTIDORES DO PODER" />
	<meta property="article:published_time" content="2021-12-14T14:51:11+00:00" />
	<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995.jpg" />
	<meta property="og:image:width" content="338" />
	<meta property="og:image:height" content="183" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Da Redação" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bastidoresdopoder.com.br/#website","url":"https://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que est\u00e1 escrito","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bastidoresdopoder.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/#primaryimage","inLanguage":"pt-BR","url":"http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995.jpg","contentUrl":"http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995.jpg","width":338,"height":183,"caption":"Cr\u00e9dito: Ag\u00eancia CNM"},{"@type":"WebPage","@id":"http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/#webpage","url":"http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/","name":"Prefeitos participam de mobiliza\u00e7\u00e3o municipalista em Bras\u00edlia nesta ter\u00e7a-feira - BASTIDORES DO PODER","isPartOf":{"@id":"https://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/#primaryimage"},"datePublished":"2021-12-14T14:51:11+00:00","dateModified":"2021-12-14T14:51:11+00:00","author":{"@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811"},"breadcrumb":{"@id":"http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/"]}]},{"@type":"BreadcrumbList","@id":"http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://bastidoresdopoder.com.br/"},{"@type":"ListItem","position":2,"name":"Prefeitos participam de mobiliza\u00e7\u00e3o municipalista em Bras\u00edlia nesta ter\u00e7a-feira"}]},{"@type":"Person","@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811","name":"Da Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://bastidoresdopoder.com.br/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","caption":"Da Reda\u00e7\u00e3o"},"url":"http://bastidoresdopoder.com.br/author/administrador/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- bastidoresdopoder.com.br is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.6.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="http://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://bastidoresdopoder.com.br/wp-json/wp/v2/posts/177995" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=177995' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fprefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Fprefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-ad-client="ca-pub-4498068128253840" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body class="post-template-default single single-post postid-177995 single-format-standard theiaPostSlider_body elementor-default aa-prefix-basti-">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2021-12-14">
                14/12/2021 - 11:22            </time>
        </div>

        <div class="menu">
                    </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <style>img.boataxa-item {
    width: 20px!important;
    height: auto!important;
    }
    .boataxa-item {
        padding-left: 6px!important;
    }
    
    .boataxa-container-cotacao {
        border:none!important;   
    }
    </style>
        <a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127612"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
	<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127615"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
	<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614"><a href="http://bastidoresdopoder.com.br/category/brasil/">Brasil</a></li>
	<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a></li>
	<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
	<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
	<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620"><a href="http://bastidoresdopoder.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-127619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127619"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
	<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127617"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
	<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/cidades/"><span class="mvp-post-cat left">CIDADES</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">14/12/2021 - 10:51</span>
										<meta itemprop="dateModified" content="2021-12-14"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995.jpg">
										<meta itemprop="width" content="338">
										<meta itemprop="height" content="183">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/&amp;t=Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira -&amp;url=http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995.jpg&amp;description=Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/&amp;t=Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira -&amp;url=http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995.jpg&amp;description=Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_177995" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="print hidden-xs hidden-md hidden-lg hidden-sm  thumbnail pull-left">                                   <img src="https://www.amm.org.br//phpThumb/phpThumb.php?src=../fotos_bancoimagens/26224.jpg&amp;w=276&amp;h=177&amp;zc=T" class="img-responsive">                             <small class="credito">Cr&eacute;dito:  Ag&ecirc;ncia CNM</small>           </div>
<p><span><span><span><span>Nos dias 14 e 15 de dezembro os prefeitos&nbsp;estar&atilde;o em&nbsp;Bras&iacute;lia com o objetivo de agilizar&nbsp;a&nbsp; tramita&ccedil;&atilde;o de mat&eacute;rias&nbsp;no</span></span></span></span><span><span>&nbsp;Congresso Nacional</span></span><span><span><span><span>. A&nbsp;</span></span><span>Confedera&ccedil;&atilde;o Nacional de Munic&iacute;pios (CNM) e as entidades estaduais est&atilde;o mobilizando gestores municipais de todo pa&iacute;s para participar do movimento que visa</span><span>&nbsp;assegurar, ainda este ano, a aprova&ccedil;&atilde;o de projetos importantes para os munic&iacute;pios</span><span>.&nbsp;</span><span><span>A articula&ccedil;&atilde;o dos gestores, capitaneados pela coordena&ccedil;&atilde;o do movimento municipalista, tem gerado resultados importantes, como o refor&ccedil;o das finan&ccedil;as municipais, considerado imprescind&iacute;vel para viabilizar o atendimento de demandas locais.</span></span></span></span></p>
<p><span><span>A mobiliza&ccedil;&atilde;o come&ccedil;ar&aacute; &agrave;s 9 horas de ter&ccedil;a-feira, 14 de dezembro, na sede da CNM (SGAN 601 M&oacute;dulo N &#8211; Bras&iacute;lia/DF). Ap&oacute;s assembleia geral extraordin&aacute;ria da entidade e seus filiados, come&ccedil;ar&aacute; &agrave;s 10 horas a reuni&atilde;o de orienta&ccedil;&atilde;o sobre a pauta e as a&ccedil;&otilde;es.</span></span></p>
<p><span><span>&Agrave;s 14 horas ser&atilde;o iniciadas as articula&ccedil;&otilde;es em defesa dos temas diretamente com os parlamentares e por meio de reuni&otilde;es de bancada. O ponto de encontro ser&aacute; no Sal&atilde;o Verde da C&acirc;mara dos Deputados. Vale destacar que a pauta priorit&aacute;ria trabalhada pelo movimento municipalista j&aacute; foi&nbsp;<a href="https://bit.ly/3s1B8fM" target="_blank" rel="noopener"><strong>apresentada e discutida com o presidente da Casa, Arthur Lira (PP-AL)</strong></a>&nbsp;nesta semana.</span></span></p>
<p><span><span><span>O presidente da Associa&ccedil;&atilde;o Mato-grossense dos Munic&iacute;pios &ndash; AMM, Neurilan Fraga, confirmou participa&ccedil;&atilde;o na capital federal, bem como um grupo de prefeitos de Mato Grosso. &ldquo;Tivemos importantes conquistas este ano, como a aprova&ccedil;&atilde;o do adicional de 1% do FPM de setembro,&nbsp;</span><span><span>mas a pauta municipalista &eacute; extensa e o encaminhamento das medidas depende da efetiva participa&ccedil;&atilde;o dos prefeitos, que devem estar em constante contato com os parlamentares para garantir o apoio pol&iacute;tico para as propostas e assegurar o compromisso dos congressistas com as demandas municipalistas&rdquo;, assinalou.</span></span></span></span></p>
<p><span><span><span>A mobiliza&ccedil;&atilde;o &eacute; considerada&nbsp; fundamental para que o Congresso Nacional conclua a vota&ccedil;&atilde;o de mat&eacute;rias determinantes para as prefeituras, como: a Proposta de Emenda &agrave; Constitui&ccedil;&atilde;o (PEC) 23/2021 (parcelamento dos d&eacute;bitos previdenci&aacute;rios), a PEC 122/2015 (encargo vinculado ao repasse), a PEC 13/2021 (m&iacute;nimo da educa&ccedil;&atilde;o em 2020), o Projeto de Lei (PL) 3339/2021 (regulamenta&ccedil;&atilde;o do Fundeb), o PDL 290/2019 (Organiza&ccedil;&otilde;es Sociais fora do limite de pessoal), entre outras.</span></span></span></p>
<p><span><span><span>O presidente da CNM, Paulo Ziulkoski, disse que todas as grandes conquistas vieram a partir da articula&ccedil;&atilde;o e mobiliza&ccedil;&atilde;o do movimento municipalista, destacando ser fundamental reunir milhares de municipalistas para garantir novas conquistas ainda este ano. &ldquo;Cada vez que nos reunimos em Bras&iacute;lia, avan&ccedil;amos em alguma coisa. &Eacute; preciso compreender que as vit&oacute;rias n&atilde;o v&ecirc;m de uma vez. Elas s&atilde;o resultado de muito trabalho, de esfor&ccedil;o, de uni&atilde;o&rdquo;, refor&ccedil;ou.</span></span></span></p>
<p><span><span>H&aacute; protocolos estabelecidos pelo Congresso para acesso ao local. Al&eacute;m da exig&ecirc;ncia de apresenta&ccedil;&atilde;o de comprovante de vacina&ccedil;&atilde;o contra a Covid-19, &eacute; preciso mostrar um QR Code disponibilizado por algum gabinete parlamentar. A&nbsp;CNM refor&ccedil;a que os prefeitos devem buscar um deputado para viabilizar o c&oacute;digo.</span></span></p>
<p><span><span>As pautas priorit&aacute;rias do movimento municipalista da C&acirc;mara e no Senado tamb&eacute;m est&atilde;o dispon&iacute;veis para download, acesse&nbsp;<a href="https://bit.ly/3clLbDK" target="_blank" rel="noopener"><strong>aqui</strong></a>. &nbsp;</span></span></p>
<p><a href="https://www.amm.org.br//fotos_downloads/321.pdf"><span><span><strong>PROGRAMA&Ccedil;&Atilde;O DA MOBILIZA&Ccedil;&Atilde;O</strong></span></span></a></p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="https://www.amm.org.br/Noticias/Prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira-/#47" rel="noopener">AMM</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=972286&amp;c=5541653"></script></body></html></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/integracao-e-solidariedade-marcam-o-inicio-das-acoes-de-natal-da-amm/" target="_self" rel="nofollow" class="uf6a0face30126b76b4bc3e54d0c25ff7"><!-- INLINE RELATED POSTS 1/2 //--><style> .uf6a0face30126b76b4bc3e54d0c25ff7 , .uf6a0face30126b76b4bc3e54d0c25ff7 .postImageUrl , .uf6a0face30126b76b4bc3e54d0c25ff7 .centered-text-area { min-height: 80px; position: relative; } .uf6a0face30126b76b4bc3e54d0c25ff7 , .uf6a0face30126b76b4bc3e54d0c25ff7:hover , .uf6a0face30126b76b4bc3e54d0c25ff7:visited , .uf6a0face30126b76b4bc3e54d0c25ff7:active { border:0!important; } .uf6a0face30126b76b4bc3e54d0c25ff7 .clearfix:after { content: ""; display: table; clear: both; } .uf6a0face30126b76b4bc3e54d0c25ff7 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uf6a0face30126b76b4bc3e54d0c25ff7:active , .uf6a0face30126b76b4bc3e54d0c25ff7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uf6a0face30126b76b4bc3e54d0c25ff7 .centered-text-area { width: 100%; position: relative; } .uf6a0face30126b76b4bc3e54d0c25ff7 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uf6a0face30126b76b4bc3e54d0c25ff7 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uf6a0face30126b76b4bc3e54d0c25ff7 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uf6a0face30126b76b4bc3e54d0c25ff7:hover .ctaButton { background-color: #7F8C8D!important; } .uf6a0face30126b76b4bc3e54d0c25ff7 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uf6a0face30126b76b4bc3e54d0c25ff7 .uf6a0face30126b76b4bc3e54d0c25ff7-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uf6a0face30126b76b4bc3e54d0c25ff7:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uf6a0face30126b76b4bc3e54d0c25ff7-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Integração e solidariedade marcam o início das ações de Natal da AMM</span></div></div></div><div class="ctaButton"></div></a></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_177995&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira\/&quot;,&quot;postId&quot;:177995,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/cidades/"><span class="mvp-post-cat left">CIDADES</span></a></h3>
												<h1 class="mvp-post-title left">Relatórios setoriais do Orçamento 2022 sugerem R$ 18,4 bilhões em emendas parlamentares</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">14/12/2021 - 09:20</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_177977" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="print hidden-xs hidden-md hidden-lg hidden-sm  thumbnail pull-left">                                   <img src="https://www.amm.org.br//phpThumb/phpThumb.php?src=../fotos_bancoimagens/714.jpg&amp;w=276&amp;h=177&amp;zc=T" class="img-responsive">                             <small class="credito">Cr&eacute;dito: Rodolfo Stuckert </small>           </div>
<p><span><span>Os relat&oacute;rios setoriais apresentados at&eacute; a manh&atilde; desta segunda-feira (13) na Comiss&atilde;o Mista de Or&ccedil;amento (CMO) sugerem R$ 18,4 bilh&otilde;es em emendas individuais e coletivas ao Or&ccedil;amento da Uni&atilde;o para 2022 (<a class="external-link" href="https://www.congressonacional.leg.br/materias/pesquisa/-/materia/149661" target="_self" title="" rel="noopener"><span>PLN 19/2021</span></a>). Das 16 &aacute;reas tem&aacute;ticas analisadas por senadores e deputados, <a class="external-link" href="https://www2.camara.leg.br/orcamento-da-uniao/leis-orcamentarias/loa/2022/tramitacao/relatorios-setoriais/rel_setor.html" target="_self" title="" rel="noopener"><span>14 j&aacute; contam com documentos dispon&iacute;veis</span></a>.</span></span></p>
<p><span><span>A CMO aprovou na semana passada cinco relat&oacute;rios setoriais: Justi&ccedil;a e Seguran&ccedil;a P&uacute;blica; Ci&ecirc;ncia &amp; Tecnologia e Comunica&ccedil;&otilde;es; Meio Ambiente; Minas e Energia; e Mulheres, Fam&iacute;lia e Direitos Humanos. Juntos, os relatores dessas &aacute;reas acatam emendas que somam R$ 801,4 milh&otilde;es.</span></span></p>
<p><span><span>O senador Jean Paul Prates (PT-RN) ficou respons&aacute;vel pela &aacute;rea de Minas e Energia. O parlamentar remanejou R$ 22,5 milh&otilde;es da Centrais El&eacute;tricas do Norte do Brasil (Eletronorte) para promover a amplia&ccedil;&atilde;o do sistema de transmiss&atilde;o de energia el&eacute;trica. &ldquo;&Eacute; um dos principais gargalos para a agrega&ccedil;&atilde;o da regi&atilde;o Norte ao Sistema Interligado Nacional&rdquo;, explica Prates.</span></span></p>
<p><span><span>Outros nove relat&oacute;rios foram apresentados e est&atilde;o sendo votados nesta segunda-feira na CMO. Eles tratam dos temas Infraestrutura; Sa&uacute;de; Desenvolvimento Regional; Educa&ccedil;&atilde;o; Cidadania e Esporte; Agricultura; Turismo e Cultura; Economia, Trabalho e Previd&ecirc;ncia; Poderes. Os relatores dessas &aacute;reas tem&aacute;ticas acataram emendas que somam R$ 17,6 bilh&otilde;es.</span></span></p>
<p><span><span>Dos novos documentos, quatro foram apresentados por senadores. O respons&aacute;vel pela &aacute;rea de Economia, senador &Acirc;ngelo Coronel (PSD-BA), acolheu R$ 3,2 bilh&otilde;es em emendas. Ele destaca que, por conta da escassez de recursos, &ldquo;muitas demandas deixaram de receber dota&ccedil;&otilde;es compat&iacute;veis com sua import&acirc;ncia na promo&ccedil;&atilde;o do desenvolvimento nacional&rdquo;. Coronel sugere que R$ 74,8 milh&otilde;es cortados de investimentos para a m&aacute;quina administrativa sejam aplicados em &aacute;reas sociais.</span></span></p>
<p><span><span>&ldquo;&Eacute; imprescind&iacute;vel reduzir os custos administrativos e aplicar os recursos servindo &agrave; sociedade. Mais especificamente, sugiro a aplica&ccedil;&atilde;o dos recursos disponibilizados em a&ccedil;&otilde;es e servi&ccedil;os p&uacute;blicos de sa&uacute;de, em cl&iacute;nicas, em escolas t&eacute;cnicas voltadas &agrave; educa&ccedil;&atilde;o profissional, no esporte, em infraestrutura urbana e na promo&ccedil;&atilde;o do desenvolvimento regional e territorial&rdquo;, recomenda.</span></span></p>
<p><span><span>A senadora Simone Tebet (MDB-MS) acatou sugest&otilde;es de despesas no valor de R$ 2,1 bilh&otilde;es para o setor de Desenvolvimento Regional. Ela destaca que, embora seja 18,5% maior do que o valor proposto em 2021, o Or&ccedil;amento previsto para 2022 representa apenas 47,7% do montante efetivamente autorizado neste ano.</span></span></p>
<p><span><span>&ldquo;O panorama revela um padr&atilde;o que vem se aprofundando desde 2019: elevado aporte de recursos ao setor por meio de emendas parlamentares e refor&ccedil;o adicional pelo Poder Executivo ao longo do exerc&iacute;cio, por meio de cr&eacute;ditos adicionais. Em 2021, o Congresso Nacional mais do que dobrou o valor da proposta or&ccedil;ament&aacute;ria do Minist&eacute;rio do Desenvolvimento Regional, com aporte adicional de R$ 8,4 bilh&otilde;es sobre os R$ 6,5 bilh&otilde;es propostos inicialmente&rdquo;, explica a parlamentar.</span></span></p>
<h3><span><span><strong>Educa&ccedil;&atilde;o e Turismo</strong></span></span></h3>
<p><span><span>O relator setorial de Educa&ccedil;&atilde;o, senador Wellington Fagundes (PL-MT), acolheu sugest&otilde;es de despesas que somam R$ 1,4 bilh&atilde;o. As emendas coletivas priorizam a&ccedil;&otilde;es como suporte &agrave; educa&ccedil;&atilde;o b&aacute;sica, retomada de obras inacabadas, apoio &agrave; infraestrutura das escolas, reestrutura&ccedil;&atilde;o de universidades federais e hospitais universit&aacute;rios e moderniza&ccedil;&atilde;o do ensino de educa&ccedil;&atilde;o profissional e tecnol&oacute;gica.</span></span></p>
<p><span><span>Fagundes fez uma s&eacute;rie de recomenda&ccedil;&otilde;es ao relator-geral do Or&ccedil;amento, deputado Hugo Leal (PSD-RJ). O senador sugere a recomposi&ccedil;&atilde;o de dota&ccedil;&otilde;es canceladas e a aloca&ccedil;&atilde;o de recursos adicionais para o Minist&eacute;rio da Educa&ccedil;&atilde;o, al&eacute;m da cria&ccedil;&atilde;o de cargos e fun&ccedil;&otilde;es para universidades federais e institutos federais de educa&ccedil;&atilde;o profissional e tecnol&oacute;gica que podem ser criados ao longo deste ano.</span></span></p>
<p><span><span>O senador Weverton (PDT-MA) &eacute; relator da &aacute;rea de Turismo e Cultura. Ele acolheu R$ 226,3 milh&otilde;es em emendas. No caso das individuais, ele priorizou a assist&ecirc;ncia financeira da Uni&atilde;o para iniciativas locais, como apoio a projetos de infraestrutura tur&iacute;stica e promo&ccedil;&atilde;o e fomento &agrave; cultura brasileira.</span></span></p>
<p><span><span>&ldquo;Para as emendas de comiss&otilde;es, resolvemos priorizar duas a&ccedil;&otilde;es mais importantes do Minist&eacute;rio do Turismo: apoio a projetos de infraestrutura tur&iacute;stica; e implanta&ccedil;&atilde;o, instala&ccedil;&atilde;o e moderniza&ccedil;&atilde;o de espa&ccedil;os e equipamentos culturais, nelas alocando a maior parte dos recursos. O restante foi distribu&iacute;do igualmente entres as outras emendas&rdquo;, detalha Weverton.</span></span></p>
<p><span><span>Duas &aacute;reas tem&aacute;ticas ainda est&atilde;o pendentes de relat&oacute;rios: Defesa; e Presid&ecirc;ncia e Rela&ccedil;&otilde;es Exteriores. A senadora Soraya Thronicke (PSL-MS), que havia sido designada para relatar o tema Presid&ecirc;ncia e Rela&ccedil;&otilde;es Exteriores, enviou um of&iacute;cio &agrave; CMO. No documento, ela afirma que foi indicada &ldquo;indevidamente&rdquo; para a relatoria. As emendas sugeridas para a &aacute;rea ser&atilde;o analisadas exclusivamente pelo relator geral do Or&ccedil;amento, deputado Hugo Leal (PSD-RJ).</span></span></p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="https://www.amm.org.br/Noticias/Relatorios-setoriais-do-orcamento-2022-sugerem-r-184-bilhoes-em-emendas-parlamentares/#47" rel="noopener">AMM</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=972100&amp;c=5540213"></script></body></html></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/banco-central-mercado-financeiro-estima-inflacao-em-1005-este-ano/" target="_self" rel="nofollow" class="uc79f7c5ac006607ecd9b538194ec7dbc"><!-- INLINE RELATED POSTS 1/2 //--><style> .uc79f7c5ac006607ecd9b538194ec7dbc , .uc79f7c5ac006607ecd9b538194ec7dbc .postImageUrl , .uc79f7c5ac006607ecd9b538194ec7dbc .centered-text-area { min-height: 80px; position: relative; } .uc79f7c5ac006607ecd9b538194ec7dbc , .uc79f7c5ac006607ecd9b538194ec7dbc:hover , .uc79f7c5ac006607ecd9b538194ec7dbc:visited , .uc79f7c5ac006607ecd9b538194ec7dbc:active { border:0!important; } .uc79f7c5ac006607ecd9b538194ec7dbc .clearfix:after { content: ""; display: table; clear: both; } .uc79f7c5ac006607ecd9b538194ec7dbc { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uc79f7c5ac006607ecd9b538194ec7dbc:active , .uc79f7c5ac006607ecd9b538194ec7dbc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uc79f7c5ac006607ecd9b538194ec7dbc .centered-text-area { width: 100%; position: relative; } .uc79f7c5ac006607ecd9b538194ec7dbc .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uc79f7c5ac006607ecd9b538194ec7dbc .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uc79f7c5ac006607ecd9b538194ec7dbc .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uc79f7c5ac006607ecd9b538194ec7dbc:hover .ctaButton { background-color: #7F8C8D!important; } .uc79f7c5ac006607ecd9b538194ec7dbc .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uc79f7c5ac006607ecd9b538194ec7dbc .uc79f7c5ac006607ecd9b538194ec7dbc-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uc79f7c5ac006607ecd9b538194ec7dbc:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uc79f7c5ac006607ecd9b538194ec7dbc-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Banco Central: mercado financeiro estima inflação em 10,05% este ano</span></div></div></div><div class="ctaButton"></div></a></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/relatorios-setoriais-do-orcamento-2022-sugerem-r-184-bilhoes-em-emendas-parlamentares/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_177977&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/relatorios-setoriais-do-orcamento-2022-sugerem-r-184-bilhoes-em-emendas-parlamentares\/&quot;,&quot;postId&quot;:177977,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/relatorios-setoriais-do-orcamento-2022-sugerem-r-184-bilhoes-em-emendas-parlamentares/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/cidades/"><span class="mvp-post-cat left">CIDADES</span></a></h3>
												<h1 class="mvp-post-title left">Atenção gestores: prorrogado prazo para preenchimento do Censo Suas 2021</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">14/12/2021 - 09:20</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_177975" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="print hidden-xs hidden-md hidden-lg hidden-sm  thumbnail pull-left">                                   <img src="https://www.amm.org.br//phpThumb/phpThumb.php?src=../fotos_bancoimagens/24732.jpg&amp;w=276&amp;h=177&amp;zc=T" class="img-responsive">                             <small class="credito">Cr&eacute;dito: Ag&ecirc;ncia CNM</small>           </div>
<p><span><span>O prazo para o cadastro do Censo Suas do ano de 2021 foi prorrogado para o dia 14 de janeiro de 2022. A Confedera&ccedil;&atilde;o Nacional de Munic&iacute;pios (CNM) chama aten&ccedil;&atilde;o dos gestores municipais para que busquem orienta&ccedil;&otilde;es no&nbsp;<a href="https://aplicacoes.mds.gov.br/sagirmps/censocidadania/" target="_blank" rel="noopener"><em><strong>site</strong>&nbsp;</em></a>do Minist&eacute;rio da Cidadania e mantenham os dados atualizados.&nbsp;</span></span></p>
<p><span><span>A CNM ressalta a import&acirc;ncia do preenchimento do Censo Suas 2021, visto que as informa&ccedil;&otilde;es s&atilde;o necess&aacute;rias para o aprimoramento da gest&atilde;o no Sistema &Uacute;nico de Assist&ecirc;ncia Social (Suas) e o n&atilde;o preenchimento acarretar&aacute; na interrup&ccedil;&atilde;o do cofinanciamento federal.</span></span></p>
<p><span><span>O preenchimento das informa&ccedil;&otilde;es &eacute; importante para que o &oacute;rg&atilde;o gestor federal acompanhe os servi&ccedil;os, programas e projetos de assist&ecirc;ncia social realizados no &acirc;mbito das unidades p&uacute;blicas de assist&ecirc;ncia social e das entidades e organiza&ccedil;&otilde;es &eacute; indispens&aacute;vel que os gestores fa&ccedil;am o preenchimento do Censo Suas. Ele permite o monitoramento quantitativo, podendo auxiliar na atua&ccedil;&atilde;o dos Conselhos de Assist&ecirc;ncia Social e subsidiar a constru&ccedil;&atilde;o e manuten&ccedil;&atilde;o de indicadores de monitoramento e avalia&ccedil;&atilde;o.</span></span></p>
<p><span><span>Aos Munic&iacute;pios que j&aacute; fizeram o preenchimento e as corre&ccedil;&otilde;es das informa&ccedil;&otilde;es n&atilde;o precisam atualizar e nem refazer o procedimento. Caso o Munic&iacute;pio tenha d&uacute;vida em rela&ccedil;&atilde;o ao processo de preenchimento do question&aacute;rio ou necessite de apoio o Minist&eacute;rio da Cidadania disponibilizou alguns contatos por meio de<a href="http://fale.mdsvector.site:8080/formulario/" target="_blank" rel="noopener"><strong>&nbsp;formul&aacute;rio eletr&ocirc;nico</strong></a>,&nbsp;<a href="http://chat.mdsvector.site/chat-mds/index.php/" target="_blank" rel="noopener"><strong>chat&nbsp;</strong></a>e pelo telefone n&uacute;mero 121.</span></span></p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="https://www.amm.org.br/Noticias/Atencao-gestores-prorrogado-prazo-para-preenchimento-do-censo-suas-2021/#47" rel="noopener">AMM</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=972097&amp;c=5540208"></script></body></html></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/escola-de-formacao-municipalista-da-inicio-as-capacitacoes-com-curso-de-elaboracao-de-projetos-e-sistema-sigcon/" target="_self" rel="nofollow" class="u95c20079940bb5b4b746443f503b9919"><!-- INLINE RELATED POSTS 1/2 //--><style> .u95c20079940bb5b4b746443f503b9919 , .u95c20079940bb5b4b746443f503b9919 .postImageUrl , .u95c20079940bb5b4b746443f503b9919 .centered-text-area { min-height: 80px; position: relative; } .u95c20079940bb5b4b746443f503b9919 , .u95c20079940bb5b4b746443f503b9919:hover , .u95c20079940bb5b4b746443f503b9919:visited , .u95c20079940bb5b4b746443f503b9919:active { border:0!important; } .u95c20079940bb5b4b746443f503b9919 .clearfix:after { content: ""; display: table; clear: both; } .u95c20079940bb5b4b746443f503b9919 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u95c20079940bb5b4b746443f503b9919:active , .u95c20079940bb5b4b746443f503b9919:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u95c20079940bb5b4b746443f503b9919 .centered-text-area { width: 100%; position: relative; } .u95c20079940bb5b4b746443f503b9919 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u95c20079940bb5b4b746443f503b9919 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u95c20079940bb5b4b746443f503b9919 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u95c20079940bb5b4b746443f503b9919:hover .ctaButton { background-color: #7F8C8D!important; } .u95c20079940bb5b4b746443f503b9919 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u95c20079940bb5b4b746443f503b9919 .u95c20079940bb5b4b746443f503b9919-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u95c20079940bb5b4b746443f503b9919:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u95c20079940bb5b4b746443f503b9919-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Escola de Formação Municipalista dá início às capacitações com Curso de Elaboração de Projetos e Sistema Sigcon</span></div></div></div><div class="ctaButton"></div></a></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/atencao-gestores-prorrogado-prazo-para-preenchimento-do-censo-suas-2021/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;} #wpdevar_comment_6 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_177975&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/atencao-gestores-prorrogado-prazo-para-preenchimento-do-censo-suas-2021\/&quot;,&quot;postId&quot;:177975,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/atencao-gestores-prorrogado-prazo-para-preenchimento-do-censo-suas-2021/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/nova-regra-de-tributacao-para-importacao-de-insumos-agricolas-entra-em-vigor-em-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177999-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177999-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177999-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/12/2021 - 11:20</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nova regra de tributação para importação de insumos agrícolas entra em vigor em 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/projeto-que-veda-elutanasia-de-caes-e-de-gatos-por-orgaos-de-controle-de-zoonoses-aguarda-parecer-da-comissao-de-agropecuaria/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/12/2021 - 10:51</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Projeto que veda elutanásia de cães e de gatos por órgãos de controle de zoonoses aguarda parecer da Comissão de Agropecuária</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/prefeitos-participam-de-mobilizacao-municipalista-em-brasilia-nesta-terca-feira/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177995-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">14/12/2021 - 10:51</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeitos participam de mobilização municipalista em Brasília nesta terça-feira</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/barranco-pede-que-unemat-continue-com-aulas-online-para-estudantes-proximos-da-graduacao/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/12/2021 - 10:51</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Barranco pede que Unemat continue com aulas online para estudantes próximos da graduação</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/sala-da-mulher-entrega-brinquedos-e-alimentos-arrecadados-durante-campanha/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177991-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177991-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177991-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">14/12/2021 - 10:51</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sala da Mulher entrega brinquedos e alimentos arrecadados durante campanha</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/rj-pm-suspende-processo-que-investiga-ronnie-lessa-no-caso-marielle/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">07/10/2021 - 19:50</span>
													</div><!--mvp-cat-date-wrap-->
													<h2 class="mvp-stand-title">RJ: PM suspende processo que investiga Ronnie Lessa no caso Marielle</h2>
													<p>A Pol&iacute;cia Militar (PM) suspendeu, temporariamente, o processo interno que investiga a poss&iacute;vel participa&ccedil;&atilde;o do ex-PM Ronnie Lessa nos assassinatos...</p>
												</div><!--mvp-flex-story-text--->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-cumpre-28-ordens-judiciais-contra-organizacao-criminosa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169035-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">07/10/2021 - 18:50</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil cumpre 28 ordens judiciais contra organização criminosa</h2>
															<p>A Pol&iacute;cia Civil, por meio da Delegacia de Poxor&eacute;u, deflagrou, nesta quinta-feira (07.10), a &ldquo;Opera&ccedil;&atilde;o Lapida&ccedil;&atilde;o&rdquo; para cumprimento de 28...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/joao-batista-realiza-visita-tecnica-no-batalhao-de-policia-militar-de-protecao-ambiental/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/10/07/thumbnail-for-169031-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">07/10/2021 - 18:20</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">João Batista realiza visita técnica no Batalhão de Polícia Militar de Proteção Ambiental</h2>
															<p>Foto: Marcos Lopes Presidente da Comiss&atilde;o de Seguran&ccedil;a P&uacute;blica e Comunit&aacute;ria da Assembleia Legislativa de Mato Grosso (ALMT), o deputado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/nova-regra-de-tributacao-para-importacao-de-insumos-agricolas-entra-em-vigor-em-2022/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177999-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177999-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177999-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177999-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177999-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177999-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177999-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/12/2021 - 11:20</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nova regra de tributação para importação de insumos agrícolas entra em vigor em 2022</h2>
															<p>A Secretaria de Fazenda (Sefaz) est&aacute; orientando os contribuintes importadores para ficarem atentos ao novo tratamento tribut&aacute;rio definido na importa&ccedil;&atilde;o...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/projeto-que-veda-elutanasia-de-caes-e-de-gatos-por-orgaos-de-controle-de-zoonoses-aguarda-parecer-da-comissao-de-agropecuaria/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/12/2021 - 10:51</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Projeto que veda elutanásia de cães e de gatos por órgãos de controle de zoonoses aguarda parecer da Comissão de Agropecuária</h2>
															<p>Foto: Marcos Lopes O Projeto de Lei n&ordm; 1016/2021, de autoria do deputado Ulysses Moraes (PSL) est&aacute; em andamento na...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/barranco-pede-que-unemat-continue-com-aulas-online-para-estudantes-proximos-da-graduacao/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/12/2021 - 10:51</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Barranco pede que Unemat continue com aulas online para estudantes próximos da graduação</h2>
															<p>Foto: Helder Faria O deputado estadual Valdir Barranco (PT) apresentou uma Indica&ccedil;&atilde;o (n&ordm; 8418/2021), destinada ao reitor da Universidade do...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/congresso-vota-dinheiro-para-vale-gas-nesta-segunda/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="301" height="167" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/diesel-e-gas.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/diesel-e-gas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/diesel-e-gas-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/03/diesel-e-gas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">13/12/2021 - 08:14</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Congresso vota dinheiro para vale-gás nesta segunda</h2>
															<p>O Congresso Nacional faz sessão deliberativa remota nesta segunda-feira (13) para votar o Projeto de Lei do Congresso Nacional (PLN) 42/2021,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/desocupacao-recua-em-20-estados-no-3-trimestre-de-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="300" height="168" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/ibge.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/ibge-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/ibge-80x80.png 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/10/ibge-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">01/12/2021 - 09:46</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Desocupação recua em 20 estados no 3° trimestre de 2021</h2>
															<p>O IBGE divulgou ontem  a nova série da PNAD Contínua, que foi reponderada devido a, entre outros fatores, a mudança...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/senado-pode-votar-hoje-pec-dos-precatorios/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-400x240.jpeg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-300x179.jpeg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-1024x613.jpeg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-768x459.jpeg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-1000x600.jpeg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-590x354.jpeg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-e1639125614925.jpeg 600w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-80x80.jpeg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2021/12/6249FFBC-25CC-413A-93F9-3E3357D34F17-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">01/12/2021 - 09:37</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Senado pode votar hoje PEC dos Precatórios</h2>
															<p>Texto foi aprovado ontem pela CCJ Em meio a dificuldades do governo em conseguir apoio para aprovar a Proposta de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/projeto-que-veda-elutanasia-de-caes-e-de-gatos-por-orgaos-de-controle-de-zoonoses-aguarda-parecer-da-comissao-de-agropecuaria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177997-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/12/2021 - 10:51</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Projeto que veda elutanásia de cães e de gatos por órgãos de controle de zoonoses aguarda parecer da Comissão de Agropecuária</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/barranco-pede-que-unemat-continue-com-aulas-online-para-estudantes-proximos-da-graduacao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177993-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/12/2021 - 10:51</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Barranco pede que Unemat continue com aulas online para estudantes próximos da graduação</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/sala-da-mulher-entrega-brinquedos-e-alimentos-arrecadados-durante-campanha/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177991-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177991-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177991-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177991-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177991-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177991-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">14/12/2021 - 10:51</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sala da Mulher entrega brinquedos e alimentos arrecadados durante campanha</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/sessao-solene-entrega-mocoes-de-aplausos-a-optometristas-e-optico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177989-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177989-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177989-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177989-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177989-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177989-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">14/12/2021 - 10:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sessão solene entrega moções de aplausos à optometristas e óptico</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/conheca-as-selecoes-campeas-dos-jogos-abertos-mato-grossenses-em-2021/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177987-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177987-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177987-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177987-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177987-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177987-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/12/2021 - 10:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Conheça as seleções campeãs dos Jogos Abertos Mato-grossenses em 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/programa-renda-solidaria-ii-agora-e-lei-beneficio-de-r-500-sera-pago-a-375-familias/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="191" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177985.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177985-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177985-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177985-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">14/12/2021 - 10:20</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Programa &#8220;Renda Solidária II agora é lei; Benefício de R$ 500 será pago a 375 famílias</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/estela-ceregratti-lanca-single-ficar-sem-arte-sufoca-do-disco-terra-forca-mulher/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177983-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177983-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177983-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177983-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177983-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177983-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177983-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">14/12/2021 - 10:20</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estela Ceregratti lança single &#8220;Ficar sem ARte sufoca&#8221; do disco Terra Força Mulher</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/acucar-cepea-liquidez-segue-baixa-no-spot-paulista/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177981-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177981-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177981-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177981-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177981-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2021/12/14/thumbnail-for-177981-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">AGRONEGÓCIO</span><span class="mvp-cd-date left relative">14/12/2021 - 09:50</span>
									</div><!--mvp-cat-date-wrap-->
									<p>AÇÚCAR/CEPEA: Liquidez segue baixa no spot paulista</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='reviewer-front-end-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"af10d4eb14","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"240d830f00","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"46ba011275","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"fd66d79d04","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"47a445b0ae","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0' id='reviewer-front-end-script-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.6.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.6.6' id='clickmag-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.6.6' id='retina-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.6.6' id='flexslider-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.6.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.5.1' id='dflip-script-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.23.0' id='metaslider-easing-js'></script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-12-14 11:22:03 -->