<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/" />
<meta property="og:title" content="Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas" />
<meta property="og:description" content="O rebanho bovino voltou a crescer em 2019, após dois anos consecutivos em queda, segundo a Pesquisa da Pecuária Municipal (PPM), divulgada hoje (15) pelo IBGE. A leve alta de 0,4% garantiu a marca de 214,7 milhões de cabeças de gado, o que mantém o Brasil como o segundo maior rebanho bovino do mundo e [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/">
<meta name="twitter:title" content="Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas">
<meta name="twitter:description" content="O rebanho bovino voltou a crescer em 2019, após dois anos consecutivos em queda, segundo a Pesquisa da Pecuária Municipal (PPM), divulgada hoje (15) pelo IBGE. A leve alta de 0,4% garantiu a marca de 214,7 milhões de cabeças de gado, o que mantém o Brasil como o segundo maior rebanho bovino do mundo e [&hellip;]">
<title>Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas &#8211; BASTIDORES DO PODER</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.2.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.21' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://bastidoresdopoder.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='STF ratifica decisão que determinou a prisão imediata de líder do PCC' href='http://bastidoresdopoder.com.br/stf-ratifica-decisao-que-determinou-a-prisao-imediata-de-lider-do-pcc/' />
<link rel='next' title='Lucimar Campos reforça compromisso com a educação de qualidade' href='http://bastidoresdopoder.com.br/lucimar-campos-reforca-compromisso-com-a-educacao-de-qualidade/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=125219' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Frebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Frebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-ad-client="ca-pub-4498068128253840" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}		</style>
		</head>
<body class="post-template-default single single-post postid-125219 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2020-10-18">
                18/10/2020 - 10:57            </time>
        </div>

        <div class="menu">
            <div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-104093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104093"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>        </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <style>img.boataxa-item {
    width: 20px!important;
    height: auto!important;
    }
    .boataxa-item {
        padding-left: 6px!important;
    }
    
    .boataxa-container-cotacao {
        border:none!important;   
    }
    </style>
        <a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/agronegocio/"><span class="mvp-post-cat left">AGRONEGÓCIO</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">16/10/2020 - 07:07</span>
										<meta itemprop="dateModified" content="2020-10-16"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado.jpg">
										<meta itemprop="width" content="875">
										<meta itemprop="height" content="485">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/&amp;t=Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas -&amp;url=http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado.jpg&amp;description=Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/&amp;t=Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas -&amp;url=http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado.jpg&amp;description=Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_125219" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="texto--single " style="text-align: center;">
<figure><figcaption></figcaption></figure>
<p><strong>O rebanho bovino voltou a crescer em 2019, após dois anos consecutivos em queda, segundo a Pesquisa da Pecuária Municipal (PPM), divulgada hoje (15) pelo IBGE. A leve alta de 0,4% garantiu a marca de 214,7 milhões de cabeças de gado, o que mantém o Brasil como o segundo maior rebanho bovino do mundo e o principal exportador desse tipo de carne.</strong></p>
<div id="attachment_125220" style="width: 885px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-125220" class="wp-image-125220 size-full" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado.jpg" alt="" width="875" height="485" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado.jpg 875w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado-300x166.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado-768x426.jpg 768w" sizes="(max-width: 875px) 100vw, 875px" /><p id="caption-attachment-125220" class="wp-caption-text">O rebanho bovino atingiu a marca de 214,7 milhões de cabeças &#8211; Foto: Licia Rubinstein</p></div>
<p style="text-align: justify;">Por Alerrandre Barros “Em 2019, verificamos uma queda na participação das fêmeas no abate, sugerindo uma transição do ciclo de baixa para o de alta da pecuária, que é quando o produtor passa a reter fêmeas devido aos bons preços de mercado”, explica a supervisora da pesquisa Mariana Oliveira. Além disso, ela lembra que o ano foi marcado pelo recorde de carne bovina exportada, especialmente para a China, segundo dados da Secretaria de Comércio Exterior, o que incentiva a produção de bovinos.</p>
<p style="text-align: justify;">Essa leve recuperação foi puxada pelo estado do Mato Grosso, que aumentou seu rebanho em 5,1% e segue como estado com mais cabeças de gado, 31,7 milhões, respondendo por 14,8% do total nacional. Entre as grandes regiões, o maior crescimento de rebanho bovino ocorreu no Nordeste, avançando 2,7%. O Centro-Oeste, contudo, concentrou um terço do rebanho do país (34,5%), seguido pelo Norte (23,1%), que vem crescendo nos últimos anos.</p>
<p style="text-align: justify;">A cidade de São Félix do Xingu (PA) continuou líder no ranking de bovinos do país, com 2,2 milhões de cabeças de gado. Corumbá (MS) seguiu em segundo lugar (1,8 milhão). Já Vila Bela da Santíssima Trindade (MT) despontou da sétima posição em 2018 para a terceira devido a alta de 14,0% do seu rebanho, somando 1,2 milhão de animais.</p>
<p style="text-align: justify;"><img class="pull-center aligncenter" src="https://agenciadenoticias.ibge.gov.br/images/agenciadenoticias/estatisticas_economicas/2020_10/PPM_efetivos2.png" alt="" /></p>
<p style="text-align: justify;"><strong>Produção de leite de vaca chega a 34,8 bilhões de litros com melhora na produtividade</strong></p>
<p style="text-align: justify;">A produção de leite de vaca também cresceu em 2019, chegando a 34,8 bilhões de litros, um aumento de 2,7% em relação ao ano anterior. O valor de produção atingiu R$ 43,1 bilhões. Essa alta vem do ganho de produtividade, já que o efetivo de 16,3 milhões de vacas ordenhadas foi 0,5% menor em relação ao ano anterior. Com menos animais produzindo mais leite, a produtividade subiu para 2.141 litros de leite por vaca ao ano.</p>
<p style="text-align: justify;">Com um crescimento de 4,4%, a região Sudeste voltou a ser a maior produtora de leite do país em 2019, com 34,3% de participação, tirando a liderança do Sul, que ocupava o posto desde 2014. Minas Gerais seguiu como maior estado produtor, seguido por Paraná e Rio Grande do Sul. Os três produzem mais da metade do leite nacional (51,9%).</p>
<p style="text-align: justify;">Dos dez maiores municípios produtores de leite, sete são mineiros. O maior, porém, é Castro (PR). Em seguida vem Patos de Minas (MG) e Carambei (PR).</p>
<p style="text-align: justify;"><strong>Rebanho de suínos diminui, mas sobe número de fêmeas</strong></p>
<p style="text-align: justify;">Já o rebanho de suínos reduziu 1,6% em 2019, somando 40,6 milhões de cabeças. Em contrapartida, o número de fêmeas destinadas à procriação (matrizes) apresentou acréscimo pelo terceiro ano consecutivo e atingiu a marca de 4,8 milhões, alta de 0,5%, o que indica, segundo Mariana, que os produtores estão realizando investimentos no setor.</p>
<p style="text-align: justify;">Em 2019, a região Sul, que detém quase metade do rebanho do país (49,5%), teve efetivo 2,4% menor de suínos que em 2018. Toledo (PR) foi a cidade com o maior número de cabeças: 1,2 milhão.</p>
<p style="text-align: justify;"><strong>Produção de ovos bate recorde de 4,6 bilhões de dúzias</strong></p>
<p style="text-align: justify;">A produção de ovos de galinha cresceu 4,2% e alcançou a marca de 4,6 bilhões de dúzias, sendo que 83,2% foram provenientes de granjas de médio e grande porte. Segundo Mariana, essa alta decorre, principalmente, pelo aumento do consumo interno. “Isso significou mais um ano de aumento e recorde na série histórica e resultou em um rendimento estimado em R$ 15,1 bilhões”, afirma.</p>
<p style="text-align: justify;">Embora o Sudeste seja a principal região produtora de ovos (43,3%), o Nordeste teve o maior crescimento, 8,9%, chegando a 17,6% de participação. São Paulo lidera entre os estados (25,4%). Quase todos os municípios brasileiros (5.439) apresentaram alguma produção de ovos de galinha em 2019, sendo o principal Santa Maria de Jetibá (ES).</p>
<p style="text-align: justify;">A pesquisa também mostra que o número de galinhas criadas para produção de ovos cresceu 1,7%, atingindo 249,1 milhões de animais. Já o total de galináceos, que inclui galos, galinhas, frangos, frangas, pintinhos e pintainhas, ficou em 1,5 bilhão de aves, praticamente estável (0,1%) na comparação com o ano anterior.</p>
<p style="text-align: justify;"><strong>Criação de peixes atinge 529,6 mil toneladas, puxada pelo Paraná</strong></p>
<p style="text-align: justify;">A criação de peixes em cativeiro (piscicultura) também avançou 1,7%, totalizando 529,6 mil toneladas em 2019, impulsionada principalmente pelo Paraná, que produziu 23,9% do total nacional. O Mato Grosso do Sul, embora nono maior produtor, se destacou esse ano devido a um aumento de 4,2 mil toneladas de peixes. Nova Aurora (PR) foi o principal município criador de peixes do país “A maior produção foi da espécie tilápia (61,1%), seguido pelo tambaqui (19,1%)”, destaca Mariana, lembrando que essa pesquisa não investiga dados de pesca, somente da criação de peixes em cativeiro.</p>
<p style="text-align: justify;"><strong>Produção de camarão sobe pelo segundo ano seguido</strong></p>
<p style="text-align: justify;">A supervisora da PPM observa também que a produção de camarão criado em cativeiro (carcinicultura) cresceu pelo segundo ano consecutivo. “Foram 54,3 mil toneladas, alta 18,8% maior que a de 2018, quando a atividade voltou a se recuperar depois do vírus da Mancha Branca, que derrubou a produção nacional entre 2016 e 2017. Antes do vírus, o país chegou a produzir mais de 70 mil toneladas de camarão”, conta.</p>
<p style="text-align: justify;">O Nordeste é líder absoluto na produção de camarão, com destaque para o Rio Grande do Norte e o Ceará. Com a alta de 19% na produção em 2019, a região passou a respondeu por 99,6% de todo o camarão comercializado no país, maior participação já registrada desde o início da série histórica.</p>
<p style="text-align: justify;"><img class="pull-center aligncenter" src="https://agenciadenoticias.ibge.gov.br/images/agenciadenoticias/estatisticas_economicas/2020_10/PPM_produtos2.png" alt="" /></p>
<p style="text-align: justify;"><strong>Produção de mel chega a 46 mil toneladas, mas valor de produção recua 1,8%</strong></p>
<p style="text-align: justify;">Outro destaque de 2019 foi a produção de mel, que cresceu 8,9% em relação ao ano anterior, atingindo 46 mil toneladas. Mariana observa, contudo, que o valor de produção recuou 1,8%, totalizando R$ 493,7 milhões, por conta da queda no preço médio do produto. “Essa queda no preço pode ser explicada pelo aumento na oferta”, avalia.</p>
<p style="text-align: justify;">Houve aumento na produção de mel em todas as regiões. Mas o destaque veio do Nordeste, com incremento de 1,5 mil toneladas. Entre os estados, o Paraná (15,7%) ultrapassou o Rio Grande do Sul (13,6%), tornando-se o maior produtor. O município de Ortigueira (PR) teve a maior produção de mel do país.</p>
<p style="text-align: justify;"><strong>Valor de produção dos produtos pecuários e de aquicultura chega a R$ 64,4 bilhões</strong></p>
<p style="text-align: justify;">Em 2019, o valor de produção dos principais produtos pecuários cresceu 9%, somando R$ 59,3 bilhões, sendo 72,8% desse valor só de produção de leite. O restante vem de ovos de galinha (25,6%), mel (0,8%), ovos de codorna (0,6%), lã (0,1%) e casulos de bicho da seda (0,1%).</p>
<p style="text-align: justify;">Já os produtos da aquicultura somaram R$ 5,16 bilhões, um aumento de 5,1%, sendo que a atividade de criação de peixes foi responsável por 72,6% desse total. A produção de camarão gerou 25,9% do valor nacional, ostras vieiras e mexilhões, 1,4%, e outros animais da aquicultura, como rãs e jacarés, 0,1%.</p>
<p style="text-align: left;"> Arte: Jessica Cândido</p>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_125219&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas\/&quot;,&quot;postId&quot;:125219,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"><a href="http://bastidoresdopoder.com.br/tag/agronegocios/" rel="tag">Agronegócios</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/agronegocio/"><span class="mvp-post-cat left">AGRONEGÓCIO</span></a></h3>
												<h1 class="mvp-post-title left">Valor da produção agrícola atinge R$ 361 bilhões e bate novo recorde</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">07/10/2020 - 08:24</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_125079" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="single">
<div class="texto--single ">
<p style="text-align: center;"><strong>O valor da produção das principais culturas agrícolas do país atingiu R$ 361 bilhões em 2019, superando em 5,1% o recorde alcançado no ano anterior, quando totalizou R$ 343,5 bilhões. O milho, o algodão e a cana-de-açúcar foram os principais produtos que influenciaram esse crescimento. A soja, embora tenha tido uma retração de 1,8% em 2019, somou R$125,6 bilhões no ano e manteve o primeiro lugar no ranking de participação no valor da produção agrícola nacional. Os dados são da Pesquisa Agrícola Municipal (PAM), divulgada hoje (1) pelo IBGE.</strong></p>
<p style="text-align: justify;">Do IBGE &#8211; “Já faz três anos que as condições climáticas têm favorecido a produção agrícola no país. Os problemas de estiagem foram pontuais e não comprometeram a produção”, explica o supervisor da pesquisa, Winicius Wagner. Com o clima favorável e maiores investimentos em insumo e em tecnologia, bem como ampliação da área plantada, segundo o pesquisador, há um maior rendimento médio.</p>
<p style="text-align: justify;">“Isso faz com que a gente obtenha recordes subsequentes. Temos observado que, na última década, o valor da produção tem sido positivo. Apenas em 2017 tivemos uma pequena retração em função da queda do preço do milho e outras <em>commodities</em> por uma grande oferta do mercado, uma vez que naquele ano tivemos a supersafra”, completa.</p>
<p style="text-align: justify;">Depois da soja, as culturas com maior participação no valor da produção agrícola nacional foram cana-de-açúcar (15,2%), milho (13,2%), café (4,9%) e algodão herbáceo (4,4%). A quantidade produzida também foi recorde e superou a supersafra de 2017: a produção de cereais, leguminosas e oleaginosas somou 243,3 milhões de toneladas, crescimento de 6,8% frente a 2018 e de 1,9% em comparação com 2017.</p>
<p style="text-align: justify;"><img src="https://agenciadenoticias.ibge.gov.br/images/agenciadenoticias/estatisticas_economicas/2020_10/distribuicao.png" alt="" /></p>
<p style="text-align: justify;">Destaque tanto em valor da produção quanto em quantidade, o milho chegou a 101,1 milhões de toneladas, aumento de 22,8% frente a 2018, ano em que as regiões produtoras enfrentaram problemas climáticos. “Foi a primeira vez que o milho superou a marca de 100 milhões de toneladas. O valor da produção também teve o crescimento expressivo de 26,3%, alcançando R$ 47,6 bilhões”, afirma Winicius. Com isso, a participação do milho no total do valor da produção aumentou na comparação com o ano anterior, quando era de 11%.</p>
<p style="text-align: justify;">“O volume exportado de milho foi recorde, com 42,8 milhões de toneladas, um aumento de 86,2% em relação a 2018. Entre os fatores que explicam esse crescimento estão a safra recorde, o aumento do consumo mundial e o câmbio. Com a desvalorização do real frente ao dólar, que observamos desde 2019, a exportação dos produtos nacionais é favorecida”, explica o pesquisador.</p>
<p style="text-align: justify;">A soja, principal produto de exportação do país, respondeu por 34,8% do valor da produção agrícola em 2019. Apesar de ter a área colhida expandida em 3,2%, essa cultura teve uma queda de 3,1% no volume gerado. De acordo com Winicius, fatores climáticos prejudicaram a fase final do ciclo em alguns dos principais estados produtores.</p>
<p style="text-align: justify;">“Ao longo de dezembro de 2018 e janeiro de 2019, tivemos um período de estiagem em uma importante região produtora entre os estados do Paraná, Mato Grosso do Sul e São Paulo, o que acabou comprometendo a produtividade da soja que estava a campo. Isso fez com que diversos municípios dessa região tivessem uma queda de rendimento médio dessa cultura“, diz o supervisor.</p>
<p style="text-align: justify;">O pesquisador destaca que, apesar da queda na quantidade de soja produzida, a safra de 2019 não pode ser considerada ruim, visto que a base de comparação era elevada. “Então mesmo com essa queda no volume produzido [de soja], 2019 registrou a terceira maior safra na série histórica levantada pelo IBGE”, complementa.</p>
<p style="text-align: justify;">Já a cana-de-açúcar, outro dos principais produtos agrícolas do país, teve um aumento de 5,3% no valor da produção e recuperou a queda do ano anterior. A área colhida da cana teve uma expansão de 0,7% e sua produção aumentou 0,8% em um ano. De acordo com Winicius, devido à alta do preço da gasolina, o biocombustível ganhou maior competitividade e a produção do etanol foi recorde. Isso fez a participação do etanol como destino da produção da cana-de-açúcar aumentar em 2019.</p>
<p style="text-align: justify;">“Aproximadamente dois terços da produção da cana destinam-se à produção do etanol e cerca de um terço vai para a produção de açúcar. O excesso de oferta de açúcar no mercado externo fez com que, em 2019, houvesse uma redução de 15,8% nas exportações. Mesmo assim, a produção de açúcar voltou a crescer. Mas o etanol cresceu muito mais”, contextualiza.</p>
<p style="text-align: justify;"><b>Área colhida chega a 80,6 milhões de hectares</b></p>
<p style="text-align: justify;">A área plantada pela atividade agrícola nacional chegou a 81,2 milhões de hectares em 2019, um aumento de 3,3% frente ao ano anterior. As expansões das áreas de cultivo do milho (1,2 milhão de hectares) e da soja (1,1 milhão de hectares) foram as que mais contribuíram para esse crescimento.</p>
<p style="text-align: justify;">No caso da área colhida, parcela da área plantada de cada produto em que efetivamente teve colheita, houve um crescimento de 3,5% frente a 2018, totalizando 80,6 milhões de hectares.</p>
<p style="text-align: justify;">“Se a gente for observar o histórico de área colhida, nós tivemos uma ampliação bem significativa na última década. Isso mostra que as fronteiras agrícolas continuam em expansão no país, principalmente no Centro-Oeste e também no Matopiba”, diz Winicius, fazendo referência à região formada por Maranhão, Tocantins, Piauí e Bahia.</p>
<p style="text-align: justify;"><b>Centro-Oeste alcança valor da produção de R$107,9 bilhões</b></p>
<p style="text-align: justify;">A soja foi a principal cultura em quatro das cinco grandes regiões. No Centro-Oeste, maior região produtora do grão, o valor da produção agrícola total superou o de 2018 em 12,2% e atingiu R$ 107,9 bilhões. Só o Mato Grosso gerou R$ 58,4 bilhões, muito em função do cultivo de soja. A produção desse grão também foi destaque no Nordeste, por causa da região do Matopiba. No Norte, a soja teve seu plantio ampliado no Pará, que gerou o maior valor da produção da região, e em Rondônia.</p>
<p style="text-align: justify;">O Sul teve um valor da produção agrícola de R$ 91,6 bilhões, crescimento de 1,7% frente a 2018. Além da soja, destacaram-se na região o cultivo de milho, arroz, fumo e trigo. A soja só não foi o principal produto do Sudeste, onde a cana-de-açúcar se destacou. A região gerou R$97,6 bilhões em valor da produção. É um aumento de 2,1% em relação ao ano anterior.</p>
<p style="text-align: justify;"><b>Mato Grosso é destaque na produção agrícola do país</b></p>
<p style="text-align: justify;">Sorriso, em Mato Grosso, é o município brasileiro com maior valor da produção agrícola. Destacando-se na produção de milho e soja, totalizou um valor da produção de R$ 3,9 bilhões e respondeu, sozinho, por 1,1% do total nacional. Além de Sorriso, 21 municípios de Mato Grosso estão no ranking dos maiores valores da produção de 2019. Eles geraram, juntos, R$ 37,1 bilhões. Goiás, Bahia e Mato Grosso do Sul, aparecem com seis municípios cada.</p>
<p style="text-align: justify;"><img src="https://agenciadenoticias.ibge.gov.br/images/agenciadenoticias/estatisticas_economicas/2020_10/culturas-ranking.png" alt="" /></p>
<p style="text-align: justify;">Outras cidades de destaque na produção da soja foram Formosa do Rio Preto e São Desidério, na Bahia. No ano anterior, São Desidério foi a cidade produtora de soja com maior valor da produção no Brasil.</p>
<p style="text-align: justify;">Já Morro Agudo, em São Paulo, se destaca na produção de cana-de-açúcar. O plantio dessa cultura gerou, no município, um valor da produção de R$ 571,7 milhões. Nova Alvorada do Sul, em Mato Grosso do Sul, e Mineiros, em Goiás, também estão entre as cidades que geraram maior valor da produção com esse plantio.</p>
<p style="text-align: justify;">O café, que já foi o principal produto de exportação do país, é um dos destaques de Minas Gerais. Apesar da queda de 21,4% no volume de produção, o estado foi responsável por 70,6% de todo o café arábica do Brasil, atingindo 1,5 milhão de toneladas. Patrocínio, cidade do interior mineiro, liderou o valor da produção do café em grão, com R$ 387,9 milhões, e foi seguida por Rio Bananal e Linhares, ambas no Espírito Santo.</p>
<p>Por Umberlândia Cabral</p>
<p>Arte: Jessica Cândido</p>
</div>
</div>
<div style="text-align: justify;"></div>
<div class="lista-noticias lista-noticias--interno">
<div class="lista-noticias__item pure-g" style="text-align: justify;"></div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/valor-da-producao-agricola-atinge-r-361-bilhoes-e-bate-novo-recorde/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_125079&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/valor-da-producao-agricola-atinge-r-361-bilhoes-e-bate-novo-recorde\/&quot;,&quot;postId&quot;:125079,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/valor-da-producao-agricola-atinge-r-361-bilhoes-e-bate-novo-recorde/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/agronegocio/"><span class="mvp-post-cat left">AGRONEGÓCIO</span></a></h3>
												<h1 class="mvp-post-title left">Ministério da Agricultura lança serviço digital para obtenção de crédito fundiário</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">28/07/2020 - 06:29</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_123960" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: center;"><em>A estimativa é que o serviço permita uma redução do prazo médio de tramitação das propostas de financiamento de 24 meses para aproximadamente seis meses</em></p>
<p class="x_MsoNormal" style="text-align: center;"><strong>O Ministério da Agricultura, Pecuária e Abastecimento (Mapa), por meio da Secretaria de Agricultura Familiar e Cooperativismo (SAF), lançou nesta segunda-feira (27) um novo serviço, totalmente digital, para obtenção de crédito através do Terra Brasil &#8211; Programa Nacional de Crédito Fundiário. A nova plataforma pode ser acessada pelo <a class="external-link" title="" href="https://www.gov.br/pt-br/servicos/obter-credito-terra-brasil" target="_blank" rel="noopener noreferrer" data-tippreview-image="" data-tippreview-title="" data-tippreview-enabled="false">portal Gov.br</a>. </strong></p>
<p class="x_MsoNormal" style="text-align: justify;">Do MAPA &#8211; O objetivo é facilitar e agilizar o acesso ao crédito rural para aquisição de terras e infraestruturas básicas e produtivas, por meio do Terra Brasil, com recursos do Fundo de Terras do Governo Federal.</p>
<p class="x_MsoNormal" style="text-align: justify;">A estimativa da SAF é que o serviço permita uma redução do prazo médio de tramitação das propostas de financiamento de 24 meses para aproximadamente seis meses. O fluxo será reduzido de 12 para seis fases de atendimento divididas da seguinte forma: Solicitação; Análise Estadual; Análise Federal; Análise Financeira; Ajustes de correções e pendências; e Finalização.</p>
<p class="x_MsoNormal" style="text-align: justify;">“Se trata de mais uma etapa importante do trabalho que estamos realizando desde o início do governo com foco no aprimoramento do Programa de Crédito Fundiário. O objetivo é desburocratizar e ampliar o acesso dos agricultores familiares ao crédito fundiário, qualificando o processo de tramitação das contratações e tornando mais célere a concessão de financiamento aos trabalhadores rurais”, destaca o secretário de Agricultura Familiar e Cooperativismo, Fernando Schwanke.</p>
<p class="x_MsoNormal" style="text-align: justify;">O serviço digital dispensa a necessidade de entrega de documentação física ao governo federal. Todos os documentos serão digitalizados, eliminando os gastos com postagens e correio. A tramitação será realizada sem o comparecimento presencial. O envio do projeto técnico de financiamento e toda documentação do candidato a beneficiário, do vendedor e do imóvel rural, se dará por meio da plataforma digital, desde o pedido inicial no município até a liberação do contrato de financiamento na agência do banco indicado. A parte documental física permanecerá no município para tratativas do interessado com os cartórios de registro de imóveis competentes.</p>
<p class="x_MsoNormal" style="text-align: justify;"><a class="internal-link" title="" href="https://www.gov.br/agricultura/pt-br/assuntos/noticias/mapa-lanca-servico-digital-para-obtencao-de-credito-fundiario/ManualObterCredito.pdf" target="_blank" rel="noopener noreferrer" data-tippreview-image="" data-tippreview-title="" data-tippreview-enabled="false">&gt;&gt; Confira aqui o manual com um passo a passo para acessar o serviço<br />
</a></p>
<p class="x_MsoNormal" style="text-align: justify;">O serviço digital “Obter Crédito &#8211; Terra Brasil”, também promoverá uma maior agilidade no processo de avaliação da elegibilidade do candidato e do imóvel rural, assim como disponibilizará, desde o início, informações de preços referenciais para aquisição de terra no Brasil, na região de interesse do candidato. Essas informações permitirão maior agilidade na elaboração do projeto técnico, com viabilidade técnica econômica e financeira do imóvel rural, e a celeridade na apuração pelos órgãos competentes.</p>
<p class="x_MsoNormal" style="text-align: justify;">Além disso, a nova plataforma garante o acesso à informação de forma transparente, para o acompanhamento das etapas de análises, aprovações, envio de documentos, correção de pendências e solicitações de informações complementares, que serão automaticamente informados no portal para o técnico responsável, como encaminhadas por e-mail e por mensagem para o celular (SMS), para o agricultor e produtor rural interessado.</p>
<p class="x_MsoNormal" style="text-align: justify;">O serviço digital “Obter de Crédito &#8211; Terra Brasil” já está disponível e o acesso deve ser realizado por meio das empresas de Assistência Técnica e Extensão Rural (Ater), tanto públicas como privadas, que comprovem a certificação no serviço CET &#8211; Certificar Entidades e Técnicos para concessão de crédito fundiário. Portanto, o cidadão interessado em obter crédito para compra de propriedade rural deve procurar a empresa de Ater do seu município para receber orientações sobre o acesso ao crédito rural com recursos do Fundo de Terras, por meio do Terra Brasil.</p>
<p class="x_MsoNormal" style="text-align: justify;"><a class="external-link" title="" href="https://www.gov.br/pt-br/servicos/pt-br/temas/etapas-do-servico-obter-credito-terra-brasil" target="_blank" rel="noopener noreferrer" data-tippreview-enabled="false" data-tippreview-image="" data-tippreview-title="">&gt;&gt; Conheça as etapas do serviço online </a></p>
<p class="x_MsoNormal" style="text-align: justify;">A nova plataforma está alinhada com a estratégia do Governo Digital para o período de 2020 a 2022, iniciativa federal cujo foco é a transformação do governo, por meio de tecnologias digitais, para oferecer políticas públicas e serviços ao cidadão com melhor qualidade, de um jeito mais simples, transparente e acessível a qualquer hora e lugar, trazendo menores custos e maior eficiência para toda sociedade.<b> </b></p>
<p class="x_MsoNormal" style="text-align: justify;">Mais informações sobre o serviço podem ser obtidas pelo e-mail: <a href="mailto:terra.brasil@agricultura.gov.br" target="_blank" rel="noopener noreferrer">terra.brasil@agricultura.gov.br</a> ou pelos telefones: (61) 2020-0862 / (61) 3276-4104</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/ministerio-da-agricultura-lanca-servico-digital-para-obtencao-de-credito-fundiario/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_123960&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/ministerio-da-agricultura-lanca-servico-digital-para-obtencao-de-credito-fundiario\/&quot;,&quot;postId&quot;:123960,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/ministerio-da-agricultura-lanca-servico-digital-para-obtencao-de-credito-fundiario/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/operacoes-conjuntas-entre-pf-e-cgu-apontam-prejuizos-de-r-11-bi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">16/10/2020 - 09:48</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Operações conjuntas entre PF e CGU apontam prejuízos de R$ 1,1 bi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/desemprego-atinge-14-milhoes-de-pessoas-na-quarta-semana-de-setembro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">16/10/2020 - 09:32</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Desemprego atinge 14 milhões de pessoas na quarta semana de setembro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/caixa-paga-auxilio-emergencial-para-nascidos-em-julho/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">16/10/2020 - 09:27</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Caixa paga auxílio emergencial para nascidos em julho</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/lucimar-campos-reforca-compromisso-com-a-educacao-de-qualidade/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/lucimar-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/lucimar-1-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/lucimar-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Várzea Grande</span><span class="mvp-cd-date left relative">16/10/2020 - 07:16</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lucimar Campos reforça compromisso com a educação de qualidade</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/rebanho-bovino-tem-leve-alta-em-2019-apos-dois-anos-seguidos-de-quedas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">AGRONEGÓCIO</span><span class="mvp-cd-date left relative">16/10/2020 - 07:07</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rebanho bovino tem leve alta em 2019, após dois anos seguidos de quedas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/policia-civil-recupera-carga-de-oleo-lubrificante-e-prende-dois/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">23/02/2020 - 09:45</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil recupera carga de óleo lubrificante e prende dois</h2>
															<p>Assessoria | PJC-MT Uma carga de &oacute;leo lubrificante avaliada em cerca de R$ 5 mil e&nbsp;proveniente de crime de estelionato,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-leva-orientacoes-sobre-drogas-a-funcionarios-de-empresa-de-seguranca/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">22/02/2020 - 08:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil leva orientações sobre drogas a funcionários de empresa de segurança</h2>
															<p>Assessoria&nbsp;|&nbsp;PJC-MT Profissionais de uma&nbsp;empresa de seguran&ccedil;a privada participaram das atividades de cunho preventivo, inseridas no programa&nbsp;social &#8220;De Cara Limpa Contra...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/acao-integrada-prende-duas-mulheres-com-seis-quilos-de-cloridrato-de-cocaina/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">21/02/2020 - 19:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ação integrada prende duas mulheres com seis quilos de cloridrato de cocaína</h2>
															<p>Assessoria/PJC-MT A&ccedil;&atilde;o integrada das for&ccedil;as de seguran&ccedil;a, que atuam na fronteira de Mato Grosso, com a colabora&ccedil;&atilde;o da Pol&iacute;cia Militar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/seduc-divulga-locais-das-provas-objetivas-do-processo-seletivo-para-secretario-escolar/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Secretário-Escolar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Secretário-Escolar-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Secretário-Escolar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Secretário-Escolar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Secretário-Escolar-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Secretário-Escolar-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Secretário-Escolar-560x562.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">15/10/2020 - 08:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Seduc divulga locais das provas objetivas do processo seletivo para Secretário Escolar</h2>
															<p>As provas serão realizadas no dia 23 de outubro, das 14h às 16h, nos 98 municípios onde estão localizadas as...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-133-864-casos-e-3-677-obitos-por-covid-19/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-220_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-220_page-0001-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-220_page-0001-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-220_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-220_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-220_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-220_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">15/10/2020 - 07:45</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mato Grosso registra 133.864 casos e 3.677 óbitos por Covid-19</h2>
															<p>Há 208 internações em UTIs públicas e 228 em enfermarias públicas; taxa de ocupação está em 52% para UTIs adulto...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mauro-mendes-defende-garantia-de-empregos-nao-posso-concordar-que-10-mil-sejam-beneficiados-em-detrimento-de-milhares/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/mm-Secom-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/mm-Secom-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/mm-Secom-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/mm-Secom-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/mm-Secom-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/mm-Secom-150x150.jpg 150w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/mm-Secom-560x569.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">08/10/2020 - 06:52</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mauro Mendes defende garantia de empregos: “Não posso concordar que 10 mil sejam beneficiados em detrimento de milhares”</h2>
															<p>Governador afirmou que pagamento a produtores é louvável, mas precisa estar unido a alternativas para não gerar desemprego nas regiões...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/operacoes-conjuntas-entre-pf-e-cgu-apontam-prejuizos-de-r-11-bi/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">16/10/2020 - 09:48</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Operações conjuntas entre PF e CGU apontam prejuízos de R$ 1,1 bi</h2>
															<p>Dado foi apresentado por ministro durante live do presidente O ministro da Controladoria-Geral da União (CGU), Wagner Rosário, disse nesta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/maia-quer-aprovar-pec-emergencial-antes-do-orcamento-de-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">16/10/2020 - 06:49</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Maia quer aprovar PEC Emergencial antes do Orçamento de 2021</h2>
															<p>“Impossível aprovar Orçamento sem PEC Emergencial. Do meu ponto de vista, é um risco para o governo”, alertou  O presidente...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/caixa-libera-saque-do-auxilio-emergencial-para-nascidos-em-setembro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="300" height="168" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio.jpg" class="mvp-reg-img wp-post-image" alt="" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">15/10/2020 - 12:30</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Caixa libera saque do auxílio emergencial para nascidos em setembro</h2>
															<p>Recebem o benefício 4 milhões de pessoas A Caixa Econômica Federal libera hoje (15) os saques e transferências de parcelas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/operacoes-conjuntas-entre-pf-e-cgu-apontam-prejuizos-de-r-11-bi/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/bolsonaro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">16/10/2020 - 09:48</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Operações conjuntas entre PF e CGU apontam prejuízos de R$ 1,1 bi</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/desemprego-atinge-14-milhoes-de-pessoas-na-quarta-semana-de-setembro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/gente-na-rua-Wilson-Dias-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">16/10/2020 - 09:32</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Desemprego atinge 14 milhões de pessoas na quarta semana de setembro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/caixa-paga-auxilio-emergencial-para-nascidos-em-julho/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="300" height="168" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/auxilio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">16/10/2020 - 09:27</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caixa paga auxílio emergencial para nascidos em julho</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/lucimar-campos-reforca-compromisso-com-a-educacao-de-qualidade/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/lucimar-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/lucimar-1-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/lucimar-1-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/lucimar-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/lucimar-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/lucimar-1-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/lucimar-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Várzea Grande</span><span class="mvp-cd-date left relative">16/10/2020 - 07:16</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lucimar Campos reforça compromisso com a educação de qualidade</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/stf-ratifica-decisao-que-determinou-a-prisao-imediata-de-lider-do-pcc/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="330" height="190" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/fux.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/fux.jpg 330w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/fux-300x173.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/fux-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/fux-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/fux-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">JUSTIÇA</span><span class="mvp-cd-date left relative">16/10/2020 - 06:53</span>
									</div><!--mvp-cat-date-wrap-->
									<p>STF ratifica decisão que determinou a prisão imediata de líder do PCC</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/maia-quer-aprovar-pec-emergencial-antes-do-orcamento-de-2021/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/maia-Luis-Macedo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">16/10/2020 - 06:49</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Maia quer aprovar PEC Emergencial antes do Orçamento de 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/inss-prorroga-a-interrupcao-de-bloqueio-dos-beneficios-por-falta-de-prova-de-vida/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/08/previdencia-Marcello-Casal-Jr-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">16/10/2020 - 06:43</span>
									</div><!--mvp-cat-date-wrap-->
									<p>INSS prorroga a interrupção de bloqueio dos benefícios por falta de prova de vida</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-134-555-casos-e-3-693-obitos-por-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-221_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-221_page-0001-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-221_page-0001-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-221_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-221_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-221_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Painel-Epidemiológico-221_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">16/10/2020 - 06:34</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mato Grosso registra 134.555 casos e 3.693 óbitos por Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.54'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"b36fab2148","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"743eb45202","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"8eb17d99ed","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"84c6fc3641","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"66acf1382a","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.2.7'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.2.7'></script>
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.21'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.15.3'></script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-10-18 10:57:00 -->