<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="http://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-1000x600.jpg" />
		<meta name="twitter:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-1000x600.jpg" />
	<meta property="og:url" content="http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/" />
<meta property="og:title" content="TCU propõe aprovação com ressalvas das contas de Bolsonaro" />
<meta property="og:description" content="Sob a relatoria do ministro Bruno Dantas, o parecer apontou 14 ressalvas, 21 recomendações e sete alertas ao Executivo federal O Tribunal de Contas da União (TCU) emitiu parecer prévio pela aprovação com ressalvas, exclusivamente em relação ao conteúdo analisado, das contas do presidente da República relativas ao exercício de 2019, sob a responsabilidade do presidente [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/">
<meta name="twitter:title" content="TCU propõe aprovação com ressalvas das contas de Bolsonaro">
<meta name="twitter:description" content="Sob a relatoria do ministro Bruno Dantas, o parecer apontou 14 ressalvas, 21 recomendações e sete alertas ao Executivo federal O Tribunal de Contas da União (TCU) emitiu parecer prévio pela aprovação com ressalvas, exclusivamente em relação ao conteúdo analisado, das contas do presidente da República relativas ao exercício de 2019, sob a responsabilidade do presidente [&hellip;]">
<title>TCU propõe aprovação com ressalvas das contas de Bolsonaro &#8211; BASTIDORES DO PODER</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="http://bastidoresdopoder.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bar-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/style.css?ver=5.2.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/reset.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/font-awesome/css/font-awesome.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://bastidoresdopoder.com.br/wp-content/themes/infoco/css/media-queries.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.21' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://bastidoresdopoder.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neurilan Fraga discorda do governador sobre a realização de testes da Covid-19 nos municípios' href='http://bastidoresdopoder.com.br/neurilan-fraga-discorda-do-governador-sobre-a-realizacao-de-testes-da-covid-19-nos-municipios/' />
<link rel='next' title='Botelho é reeleito presidente da ALMT' href='http://bastidoresdopoder.com.br/botelho-e-reeleito-presidente-da-almt/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='http://bastidoresdopoder.com.br/?p=122431' />
<link rel="alternate" type="application/json+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Ftcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbastidoresdopoder.com.br%2Ftcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script data-cfasync="false"> var dFlipLocation = "http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-ad-client="ca-pub-4498068128253840" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}

.theiaPostSlider_preloadedSlide img {
    height: auto!important;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #000000;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}		</style>
		</head>
<body class="post-template-default single single-post postid-122431 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="http://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="http://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &#038; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69430"><a href="http://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="http://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="http://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="http://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="http://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="http://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="http://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="http://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="http://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="http://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="http://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69448"><a href="http://bastidoresdopoder.com.br/category/mundo/">MUNDO</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="http://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="http://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="http://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
		
		
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
				<span class="mvp-fly-soc-head">conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
															<div class="custom_bar">
							<div>			<div class="textwidget">    <nav id="top-navigation">
        <div class="date">
            <time datetime="2020-06-12">
                12/06/2020 - 04:04            </time>
        </div>

        <div class="menu">
            <div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-104093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104093"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>        </div>

        <div class="clima"> 
            <div id="plemx-root"></div>
            <script type="text/javascript"> 
              var _plm = _plm || [];
              _plm.push(['_btn', 90740]); 
              _plm.push(['_loc','brmt0000']);
              _plm.push(['location', document.location.host ]);
               (function(d,e,i) {
              if (d.getElementById(i)) return;
              var px = d.createElement(e);
              px.type = 'text/javascript';
              px.async = true;
              px.id = i;
              px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
              var s = d.getElementsByTagName('script')[0];

              var py = d.createElement('link');
              py.rel = 'stylesheet'
              py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

              s.parentNode.insertBefore(px, s);
              s.parentNode.insertBefore(py, s);
            })(document, 'script', 'plmxbtn');</script>
        </div>

        <style>img.boataxa-item {
    width: 20px!important;
    height: auto!important;
    }
    .boataxa-item {
        padding-left: 6px!important;
    }
    
    .boataxa-container-cotacao {
        border:none!important;   
    }
    </style>
        <a href="https://boataxa.com.br/dolar-comercial-importacao" moeda="220" type="Comercial" name="boataxa_hoje">Dólar Comercial</a> <script async src="https://boataxa.com.br/Api/Scripts/boataxa_hoje.js"></script>
    </nav>

</div>
		</div>						</div>
										<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>TCU propõe aprovação com ressalvas das contas de Bolsonaro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
																					</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-104026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-104026"><a href="http://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="http://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<br />
				<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>				<br /><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">TCU propõe aprovação com ressalvas das contas de Bolsonaro</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">11/06/2020 - 10:07</span>
										<meta itemprop="dateModified" content="2020-06-11"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-1000x600.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/&amp;t=TCU propõe aprovação com ressalvas das contas de Bolsonaro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=TCU propõe aprovação com ressalvas das contas de Bolsonaro -&amp;url=http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-1000x600.jpg&amp;description=TCU propõe aprovação com ressalvas das contas de Bolsonaro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=TCU propõe aprovação com ressalvas das contas de Bolsonaro&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/&amp;t=TCU propõe aprovação com ressalvas das contas de Bolsonaro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=TCU propõe aprovação com ressalvas das contas de Bolsonaro -&amp;url=http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/&amp;media=http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-1000x600.jpg&amp;description=TCU propõe aprovação com ressalvas das contas de Bolsonaro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=TCU propõe aprovação com ressalvas das contas de Bolsonaro http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=TCU propõe aprovação com ressalvas das contas de Bolsonaro&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_122431" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="noticia__detalhe_linha_fina" style="text-align: center;"><em>Sob a relatoria do ministro Bruno Dantas, o parecer apontou 14 ressalvas, 21 recomendações e sete alertas ao Executivo federal</em></div>
<div class="noticia__detalhe_meta">
<div class="noticia__detalhe_meta-texto">
<p style="text-align: center;"><strong>O Tribunal de Contas da União (TCU) emitiu parecer prévio pela aprovação com ressalvas, exclusivamente em relação ao conteúdo analisado, das contas do presidente da República relativas ao exercício de 2019, sob a responsabilidade do presidente Jair Messias Bolsonaro. A Corte de Contas emitiu, ao todo, 14 ressalvas: sete irregularidades, seis impropriedades e uma distorção; além de apontar 29 distorções no Balanço Geral da União (BGU). O parecer traz, ainda, 21 recomendações ao Executivo federal e sete alertas.</strong></p>
<p style="text-align: justify;"><img class="aligncenter" src="https://portal.tcu.gov.br/data/files/A8/D6/DB/45/39F927107BAB5927E18818A8/parecer_previo.png" alt="parecer_previo.png" width="500" height="281" /></p>
<p style="text-align: justify;">Do TCU &#8211; A votação foi realizada na manhã desta quarta-feira (10/6) em sessão extraordinária telepresencial. O processo <a href="http://pesquisa.apps.tcu.gov.br/#/documento/processo/*/NUMEROSOMENTENUMEROS%253A1817720204/DTAUTUACAOORDENACAO%2520desc%252C%2520NUMEROCOMZEROS%2520desc/0/%2520"><strong>018.177/2020-4</strong></a> foi relatado pelo ministro Bruno Dantas.</p>
<p style="text-align: justify;">Em relação à análise sobre a <strong>execução dos orçamentos da União</strong>, o Tribunal concluiu que foram observados os princípios constitucionais e legais que regem a administração pública federal, exceto pelos efeitos das ressalvas constatadas. Quanto às demonstrações contábeis consolidadas da União, compostas pelos balanços Orçamentário, Financeiro e Patrimonial e pela Demonstração das Variações Patrimoniais, exceto pelos possíveis efeitos das <strong>distorções e limitações</strong> consignadas no relatório, o Plenário considerou refletirem a situação patrimonial em 31/12/2019 e os resultados orçamentário, financeiro e patrimonial relativos ao exercício encerrado nessa data.</p>
<p style="text-align: justify;">O presidente Jair Bolsonaro, o ministro da Economia, Paulo Guedes, o presidente do Senado Federal, Davi Alcolumbre, o presidente da Câmara dos Deputados, Rodrigo Maia, o ministro de Minas e Energia, Bento Albuquerque, o ministro interino da Saúde, Eduardo Pazuello, o ministro da Controladoria-Geral da União, Wagner Rosário, o ministro-chefe da Secretaria-Geral da Presidência da República, Jorge Oliveira, entre outras autoridades, participaram virtualmente da sessão.</p>
<p style="text-align: justify;"><strong>Voto</strong></p>
<p style="text-align: justify;">O ministro Bruno Dantas iniciou seu discurso solicitando a todos os presentes que fizessem um minuto de silêncio em <strong>homenagem às vítimas da Covid-19</strong> no Brasil. Em seu voto, afirmou que o ano de 2020 vivencia, com intensidade inimaginável, as tragédias e as conquistas do século XXI.</p>
<p style="text-align: justify;"><img class="aligncenter" src="https://portal.tcu.gov.br/data/files/B6/D5/7D/2A/FFF927107BAB5927E18818A8/aspas_destaque_01.png" alt="aspas_destaque_01.png" width="550" height="259" /></p>
<p style="text-align: justify;">No que se refere à análise sobre a Prestação de Contas do Presidente da República referente a 2019, o ministro Bruno Dantas propôs a <strong>aprovação, com ressalvas, das referidas contas</strong>, mas alertou sobre uma série de <strong>riscos ao esforço de se restaurar o equilíbrio das contas públicas</strong>, destacando que tais fatores tendem a se agravar no contexto da crise de saúde pública que marca a emissão do parecer.</p>
<p style="text-align: justify;">Por outro lado, Dantas ressaltou <strong>melhorias na condução da gestão orçamentária e fiscal na União </strong>decorrentes da atuação da Corte de Contas nos últimos anos. “Verificou-se alto grau de aderência dos órgãos e entidades do Poder Executivo Federal às deliberações do Tribunal, o que resultou em evidente aperfeiçoamento da transparência sobre as decisões em termos de política fiscal, elevando a confiabilidade da gestão, das estatísticas fiscais e das demonstrações financeiras”, destaca o ministro no relatório.</p>
<p style="text-align: justify;"><strong>Veja abaixo alguns pontos destacados na apreciação das contas:<b></b></strong></p>
<p style="text-align: justify;"><strong>Execução de despesas sem previsão orçamentária</strong></p>
<p style="text-align: justify;">O relatório aponta a <strong>insuficiência orçamentária</strong> de R$ 1,48 bilhão nas <strong>despesas do INSS referentes a benefícios previdenciários e a assunção de obrigações com organismos internacionais</strong> que excederam em R$ 561,3 milhões a dotação do exercício, o que representa violação à vedação constitucional de que despesas excedam os créditos orçamentários ou adicionais.</p>
<p style="text-align: justify;">“Na prática, foram realizadas despesas e assumidas obrigações sem previsão orçamentária e todos os pressupostos nela envolvidos, a exemplo de aprovação pelo Congresso Nacional, observância das metas fiscais, sujeição ao teto de gastos e possibilidade de contingenciamento”, esclarece o ministro Bruno Dantas, no relatório.</p>
<p style="text-align: justify;">Considerando-se a despesa discricionária fixada para o Poder Executivo Federal em 2020, a <strong>situação representa cerca de 2,2% do montante autorizado</strong> pelo Parlamento para este ano, suficiente para distorcer o planejamento e a transparência na autorização legislativa, como afirmou Dantas em seu voto.</p>
<p style="text-align: justify;">As constatações foram consideradas irregularidades e implicam a aposição de ressalva às contas presidenciais de 2019.</p>
<p style="text-align: justify;"><strong>Renúncia de receita sem observância dos requisitos exigidos pela legislação</strong></p>
<p style="text-align: justify;">No exercício de 2019, foram instituídas <strong>renúncias de receitas tributárias</strong> por meio de nove novas normas no valor total estimado de R$ 182,86 milhões. Dessas, apenas três normativos produziram efeitos fiscais em 2019, enquanto os demais impactaram somente a partir de 2020.</p>
<p style="text-align: justify;">A irregularidade se caracterizou, segundo Bruno Dantas, pela <strong>ausência dos requisitos exigidos pelos arts. 113 do Ato das Disposições Constitucionais Transitórias</strong>.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/presidente-volta-a-pedir-a-apoiadores-que-nao-saiam-as-ruas-no-domingo/" target="_self" rel="nofollow" class="ub710a66c66135ef5b51a018722a1b59f"><!-- INLINE RELATED POSTS 1/2 //--><style> .ub710a66c66135ef5b51a018722a1b59f , .ub710a66c66135ef5b51a018722a1b59f .postImageUrl , .ub710a66c66135ef5b51a018722a1b59f .centered-text-area { min-height: 80px; position: relative; } .ub710a66c66135ef5b51a018722a1b59f , .ub710a66c66135ef5b51a018722a1b59f:hover , .ub710a66c66135ef5b51a018722a1b59f:visited , .ub710a66c66135ef5b51a018722a1b59f:active { border:0!important; } .ub710a66c66135ef5b51a018722a1b59f .clearfix:after { content: ""; display: table; clear: both; } .ub710a66c66135ef5b51a018722a1b59f { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ub710a66c66135ef5b51a018722a1b59f:active , .ub710a66c66135ef5b51a018722a1b59f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ub710a66c66135ef5b51a018722a1b59f .centered-text-area { width: 100%; position: relative; } .ub710a66c66135ef5b51a018722a1b59f .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ub710a66c66135ef5b51a018722a1b59f .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ub710a66c66135ef5b51a018722a1b59f .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ub710a66c66135ef5b51a018722a1b59f:hover .ctaButton { background-color: #7F8C8D!important; } .ub710a66c66135ef5b51a018722a1b59f .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ub710a66c66135ef5b51a018722a1b59f .ub710a66c66135ef5b51a018722a1b59f-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ub710a66c66135ef5b51a018722a1b59f:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ub710a66c66135ef5b51a018722a1b59f-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Presidente volta a pedir a apoiadores que não saiam às ruas no domingo</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify;"><strong>Artifícios para fragilização do teto de gastos</strong></p>
<p style="text-align: justify;">O parecer também aponta como irregular a <strong>capitalização em R$ 7,6 bilhões da Emgepron</strong>, empresa estatal não dependente vinculada ao Ministério da Defesa. Embora formalmente compreendida entre as exceções ao teto de gastos, a referida capitalização representou, segundo o relatório, a realização de despesas que não seriam possíveis de outra maneira, tendo em vista as restrições da norma. Os indícios apontam que a operação tenha ocorrido em desacordo com a condição de empresa estatal não dependente, o que será devidamente apurado em ação de controle específica.</p>
<p style="text-align: justify;">Embora não afrontem a literalidade do texto constitucional, medidas como essa configuram <strong>escape à norma do teto de gastos</strong> e, se adotadas reiterada e indiscriminadamente, podem esvaziar os efeitos da EC 95/2016, visto que despesas públicas com impacto primário seriam executadas à margem dos limites do Novo Regime Fiscal, pressionando o endividamento público e comprometendo a sustentabilidade fiscal.</p>
<p style="text-align: justify;">“Referidos artifícios podem parecer, à primeira vista, meras acomodações à realidade imposta pelas restrições normativas. Na prática, contudo, concorrem para a perda de credibilidade da única regra fiscal que hoje, a despeito de possíveis necessidades de revisões e aprimoramentos, é capaz de sinalizar para a solvência da dívida pública no longo prazo”, destacou Dantas no relatório.</p>
<p style="text-align: justify;"><strong>Regra de ouro</strong></p>
<p style="text-align: justify;">Considerando os dois momentos de verificação do cumprimento da “Regra de Ouro”, não foram constatadas irregularidades acerca do atendimento à norma prevista no art. 167, inciso III, da CF/88, no exercício de 2019.</p>
<p style="text-align: justify;">No entanto, pela primeira vez na vigência da Constituição Federal de 1988, as <strong>operações de crédito foram maiores que as despesas de capital</strong>: na aprovação da LOA, a diferença foi de R$ 249 bilhões e, ao final do exercício, de R$ 185 bilhões. Assim, de forma inédita, foi lançada mão da única <strong>medida </strong>prevista para <strong>contornar o descumprimento da Regra de Ouro</strong>, que é a aprovação, por maioria absoluta do Congresso Nacional, de <strong>crédito adicional com finalidade precisa</strong>. A projeção do Tesouro Nacional é de que as <strong>operações de crédito superem as despesas de capital pelo menos até 2026</strong>, o que significa que o <strong>país não conseguirá honrar suas despesas correntes sem ter que recorrer a empréstimos</strong>.</p>
<p style="text-align: justify;">“Apesar de a operação estar <strong>formalmente regular</strong>, do ponto de vista material a situação <strong>preocupa </strong>muito. É inevitável não se surpreender com um <strong>descompasso da ordem de R$ 185 bilhões</strong>, mesmo após anos de sucessivos esforços fiscais desde a crise financeira e política que acometeu o país em meados da década”, disse Dantas, enfatizando que o país precisa evitar a todo custo a relativização das regras fiscais</p>
<p style="text-align: justify;"><strong>Balanço Geral da União</strong></p>
<p style="text-align: justify;">Entre as limitações apontadas pelo parecer prévio do TCU destaca-se a <strong>impossibilidade </strong>de emitir <strong>opinião de auditoria sobre a confiabilidade e a transparência</strong> das informações registradas nas demonstrações contábeis de 2019 do Ministério da Economia e do Fundo do Regime Geral de Previdência Social. No relatório do ano passado, já haviam sido apontadas limitações enfrentadas pela equipe de auditoria em acessar dados fiscais geridos pela Secretaria da Receita Federal.</p>
<p style="text-align: justify;">No entanto, o ministro Bruno Dantas ressaltou, em seu voto, os <strong>avanços do governo, verificados a partir de meados de 2019</strong>, no sentido de tornar o <strong>Sistema Tributário Nacional mais transparente e auditável</strong>. “Marcos regulamentares apontam para a superação, ao menos sob o ponto de vista jurídico, do histórico conflito entre o TCU e a Receita Federal acerca do compartilhamento das informações protegidas por sigilo fiscal”, afirmou o ministro.</p>
<p style="text-align: justify;"><strong>Política de Comunicação Social</strong></p>
<p style="text-align: justify;">Em seu voto, o ministro Bruno Dantas destacou preocupação com o <strong>risco </strong>de que o orçamento público e o aparato estatal possam vir a ser utilizados como <strong>instrumentos de limitação à liberdade de expressão e de imprensa</strong>, por meio da distribuição de benefícios e empecilhos a veículos de comunicação em função do grau de alinhamento político-ideológico com o Governo Federal</p>
<p style="text-align: justify;">Nesse sentido, recomendou ao Poder Executivo federal que promova <strong>detalhada transparência na internet</strong>, em sítio único, de todos os <strong>gastos com publicidade e propaganda</strong>, contando com informações relativas a todos órgãos públicos contratantes, incluindo empresas estatais, com a segregação da informação em nível de fornecedores e valores pagos mensalmente, mencionados nominalmente todos os <em>sites, blogs</em>, portais e congêneres que recebam monetização com recursos públicos, seja diretamente ou por meio de empresa interposta.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/auxilio-emergencial-caixa-libera-2a-parcela-para-nascidos-em-agosto/" target="_self" rel="nofollow" class="u63845243a79f3f1a5bbc5e3b11714619"><!-- INLINE RELATED POSTS 2/2 //--><style> .u63845243a79f3f1a5bbc5e3b11714619 , .u63845243a79f3f1a5bbc5e3b11714619 .postImageUrl , .u63845243a79f3f1a5bbc5e3b11714619 .centered-text-area { min-height: 80px; position: relative; } .u63845243a79f3f1a5bbc5e3b11714619 , .u63845243a79f3f1a5bbc5e3b11714619:hover , .u63845243a79f3f1a5bbc5e3b11714619:visited , .u63845243a79f3f1a5bbc5e3b11714619:active { border:0!important; } .u63845243a79f3f1a5bbc5e3b11714619 .clearfix:after { content: ""; display: table; clear: both; } .u63845243a79f3f1a5bbc5e3b11714619 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u63845243a79f3f1a5bbc5e3b11714619:active , .u63845243a79f3f1a5bbc5e3b11714619:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u63845243a79f3f1a5bbc5e3b11714619 .centered-text-area { width: 100%; position: relative; } .u63845243a79f3f1a5bbc5e3b11714619 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u63845243a79f3f1a5bbc5e3b11714619 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u63845243a79f3f1a5bbc5e3b11714619 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u63845243a79f3f1a5bbc5e3b11714619:hover .ctaButton { background-color: #7F8C8D!important; } .u63845243a79f3f1a5bbc5e3b11714619 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u63845243a79f3f1a5bbc5e3b11714619 .u63845243a79f3f1a5bbc5e3b11714619-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u63845243a79f3f1a5bbc5e3b11714619:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u63845243a79f3f1a5bbc5e3b11714619-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Auxílio emergencial: Caixa libera 2ª parcela para nascidos em agosto</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify;"><img class="aligncenter" src="https://portal.tcu.gov.br/data/files/DF/C5/63/2A/FFF927107BAB5927E18818A8/aspas_destaque_02.png" alt="aspas_destaque_02.png" width="550" height="286" /></p>
<p style="text-align: justify;"><strong>Previdência</strong></p>
<p style="text-align: justify;">Tendo em vista o seu impacto para a sustentabilidade das contas públicas, o resultado previdenciário tem análise destacada no relatório. O <strong>déficit previdenciário</strong> dos regimes públicos federais em conjunto alcançou R$ 318,2 bilhões em 2019. Desde 2011, o déficit se deteriorou a uma taxa média de 11,9% ao ano, ao passo que a despesa não previdenciária aumentou em média 1,6% ao ano. A parcela da previdência no total das despesas primárias, que era de 45% em 2010, passou para 53% em 2017, percentual que se repete até 2019.</p>
<p style="text-align: justify;"><strong>Pandemia</strong></p>
<p style="text-align: justify;">Segundo o ministro Bruno Dantas, <strong>a situação das contas públicas federais é delicada</strong>, com desdobramentos nos demais entes federativos. “A constante <strong>elevação das despesas primárias obrigatórias</strong> da União, especialmente despesas previdenciárias, comprime a capacidade de investimento do governo, o que <strong>dificulta a implantação de infraestrutura necessária para o aquecimento da economia do país</strong>. Além disso, políticas públicas sociais importantes para o cidadão podem sofrer prejuízos em virtude da impossibilidade de aplicação de recursos em despesas de natureza discricionária”, afirmou.</p>
<p style="text-align: justify;">Dantas destaca que a <strong>solução do desequilíbrio fiscal</strong> por meio da expansão da arrecadação é <strong>tarefa árdua</strong>, sobretudo considerando o cenário atual de pandemia decorrente do coronavírus, o qual exige medidas de enfrentamento relacionadas à saúde e à economia, que aumentam sobremaneira a despesa pública.</p>
<p style="text-align: justify;">“Essas despesas naturalmente constituem situação excepcional e não se sujeitam às mesmas regras fiscais e orçamentárias de uma situação de normalidade. Entretanto, esse cenário excepcional não deve ser entendido como um abandono do equilíbrio fiscal e da trajetória sustentável da dívida pública, condições fundamentais para que o Estado seja capaz de implementar suas políticas públicas para atender às necessidades dos cidadãos em todas as áreas, como educação, saúde e segurança pública”, ressaltou o relator.</p>
<p style="text-align: justify;">Ao final de seu voto, Dantas defendeu que o aprimoramento das instituições políticas e seus consequentes reflexos na dinâmica da Administração exigem que se preze pela manutenção de um ambiente estável, confiável e transparente.</p>
<p style="text-align: justify;"><img class="aligncenter" src="https://portal.tcu.gov.br/data/files/33/D5/98/2A/FFF927107BAB5927E18818A8/aspas_destaque_03.png" alt="aspas_destaque_03.png" width="550" height="206" /></p>
<p style="text-align: justify;"><strong>Destaques do Plenário</strong></p>
<p style="text-align: justify;">Após a manifestação do relator, os demais integrantes da Corte apresentaram suas considerações. Um dos pontos de maior destaque entre os ministros foi a <strong>necessidade de aprimoramento </strong>do principal instrumento de planejamento do governo federal, o <strong>Plano Plurianual (PPA)</strong>. Conforme apontado, a <strong>análise da atuação governamental ficou bastante prejudicada</strong> em razão de problemas estruturais do PPA 2016-2019, os quais se refletem na <strong>baixa qualidade e credibilidade dos indicadores de desempenho e das metas estabelecidas</strong>, bem como no baixo alcance das metas previstas para o período. Assim, foram consignadas <strong>recomendações que visam ao aperfeiçoamento do PPA 2020-2023 </strong>como instrumento efetivo de planejamento, monitoramento e avaliação da atuação governamental no período.</p>
<p style="text-align: justify;">Outro ponto ressaltado pelo Plenário foi a necessidade de serem evidenciados, no Parecer Prévio, os <strong>fundamentos das limitações à opinião sobre o Balanço-Geral da União</strong>. Conforme consignado no relatório, referidas limitações impediram a obtenção de evidência apropriada e suficiente para fundamentar a conclusão sobre a fidedignidade das informações referentes ao crédito tributário, à dívida ativa, à arrecadação tributária e aos riscos fiscais tributários registrados ou evidenciados nas demonstrações contábeis do Ministério da Economia (ME) e do Fundo do Regime Geral de Previdência Social (FRGPS) de 2019.</p>
<p style="text-align: justify;"><a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB701729F9BCDFA1106"><strong>Leia a íntegra do parecer prévio.</strong></a></p>
<p style="text-align: justify;"><strong>Acesse o <a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB701729F9BCE37112B">Relatório</a>, <a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB701729F9BCD6C10B8">Voto</a> e <a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB701729F9BCDB310E1">Acórdão</a> do processo 018.177/2020-4.</strong></p>
<p style="text-align: justify;"><strong>Confira, ainda, as Declarações de Voto dos ministros:</strong></p>
<ul style="text-align: justify;">
<li><a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB70172A0023E836D5D">Walton Alencar Rodrigues</a></li>
<li><a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB70172A0023DBE6CC9">Benjamin Zymler </a></li>
<li><a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB70172A0023DFE6CEE">Augusto Nardes </a></li>
<li><a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB70172A0023EE96DA7">Aroldo Cedraz </a></li>
<li><a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB70172A0023E276D13">Raimundo Carreiro </a></li>
<li><a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB70172A0023EC56D82">Ana Arraes</a></li>
<li><a href="https://portal.tcu.gov.br/lumis/portal/file/fileDownload.jsp?fileId=8A81881E7295BAB70172A0023E526D38">Vital do Rêgo </a></li>
</ul>
<p style="text-align: justify;"><strong>Sobre as contas</strong> &#8211; Estabelecida pela Constituição, a análise das contas do presidente da República é uma das principais atribuições do TCU. O parecer prévio da Corte de Contas é avaliado pela Comissão Mista de Planos, Orçamentos Públicos e Fiscalização (CMO). Com base na análise do TCU e da CMO, deputados e senadores vão julgar as contas do governo relativas ao ano de 2019.</p>
<p style="text-align: justify;"><img class="aligncenter" src="https://portal.tcu.gov.br/data/files/25/D6/58/45/39F927107BAB5927E18818A8/parecer_contas_presidente_republica_arte.png" alt="parecer_contas_presidente_republica_arte.png" width="750" height="422" /></p>
<p style="text-align: justify;" align="center"><strong>Assista ao vídeo com a íntegra da sessão:</strong></p>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_122431&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro\/&quot;,&quot;postId&quot;:122431,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Comente abaixo</span><span itemprop="keywords"><a href="http://bastidoresdopoder.com.br/tag/carrossel/" rel="tag">carrossel</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/bastidores_logo_topo1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
												<h1 class="mvp-post-title left">Caixa Econômica pagará auxílio emergencial na sexta-feira e no sábado</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">11/06/2020 - 08:38</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_122403" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: center;"><em><strong>Nesta quinta-feira as agências não funcionarão</strong></em></p>
<div class="post-item alt-font">
<div class="post-item-wrap">
<p style="text-align: center;"><strong>As agências da Caixa Econômica Federal (CEF) não funcionarão nesta quinta-feira (11), feriado de Corpus Christi. Na sexta-feira (12), as agências estarão abertas normalmente, inclusive para o pagamento da segunda parcela do auxílio emergencial de R$ 600 para beneficiários nascidos no mês de novembro.<img class="aligncenter" src="https://agenciabrasil.ebc.com.br/ebc.png?id=1309282&amp;o=node" /></strong></p>
<p>No sábado (13), 680 agências farão atendimento para o pagamento da segunda parcela do auxílio emergencial para beneficiários nascidos em dezembro. <strong><a href="http://www.caixa.gov.br/empresa/credito-financiamento/credito-rural/busca_agencias/Paginas/default.aspx" target="_blank" rel="noopener noreferrer">No site da Caixa Econômica, há informação da localização das agências</a>.</strong> Também estão na internet orientações sobre o uso de aplicativos da Caixa para movimentar o dinheiro creditado.</p>
<p>Tem direito ao auxílio pessoas que estejam desempregadas ou exerçam atividades que foram afetadas pela pandemia da covid-19 na condição de trabalhador informal, microempreendedor individual (MEI), contribuinte individual da Previdência Social e que pertença à família cuja renda mensal por pessoa não ultrapasse meio salário mínimo (R$ 522,50), ou cuja renda familiar total seja de até três salários mínimos (R$ 3.135,00).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/prazo-de-pagamento-da-inscricao-no-enem-foi-prorrogado-para-o-dia-10/" target="_self" rel="nofollow" class="ud74e1e1d720960859e60b9abc265754e"><!-- INLINE RELATED POSTS 1/2 //--><style> .ud74e1e1d720960859e60b9abc265754e , .ud74e1e1d720960859e60b9abc265754e .postImageUrl , .ud74e1e1d720960859e60b9abc265754e .centered-text-area { min-height: 80px; position: relative; } .ud74e1e1d720960859e60b9abc265754e , .ud74e1e1d720960859e60b9abc265754e:hover , .ud74e1e1d720960859e60b9abc265754e:visited , .ud74e1e1d720960859e60b9abc265754e:active { border:0!important; } .ud74e1e1d720960859e60b9abc265754e .clearfix:after { content: ""; display: table; clear: both; } .ud74e1e1d720960859e60b9abc265754e { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ud74e1e1d720960859e60b9abc265754e:active , .ud74e1e1d720960859e60b9abc265754e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ud74e1e1d720960859e60b9abc265754e .centered-text-area { width: 100%; position: relative; } .ud74e1e1d720960859e60b9abc265754e .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ud74e1e1d720960859e60b9abc265754e .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ud74e1e1d720960859e60b9abc265754e .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ud74e1e1d720960859e60b9abc265754e:hover .ctaButton { background-color: #7F8C8D!important; } .ud74e1e1d720960859e60b9abc265754e .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ud74e1e1d720960859e60b9abc265754e .ud74e1e1d720960859e60b9abc265754e-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ud74e1e1d720960859e60b9abc265754e:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud74e1e1d720960859e60b9abc265754e-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Prazo de pagamento da inscrição no Enem foi prorrogado para o dia 10</span></div></div></div><div class="ctaButton"></div></a></div><p>Segundo o vice-presidente da Caixa para Rede de Varejo, Paulo Henrique Angelo, já foram pagos R$ 76,6 bilhões a 58,6 milhões de beneficiários inscritos por meio do Cadastro Único, do Programa Bolsa Família, ou pelo site e pelos aplicativos da CEF.</p>
<p>Em <em>live</em> no YouTube para atualização de números das operações de pagamento, Paulo Henrique informou que o maior volume de pagamentos foi feito nas regiões mais populosas: Sudeste (R$ 27,7 bilhões) e Nordeste (R$ 27,4 bilhões). No Norte, foram pagos R$ 8,3 bilhões. No Sul, R$ 7,8 bilhões. E no Centro-Oeste, R$ 5,4 bilhões. São Paulo foi o estado que ficou com a maior proporção do dinheiro, 17,3%.</p>
<p>Mais de 107 milhões de pessoas se cadastraram para receber o benefício, sendo que desse total, 59,2 milhões foram considerados elegíveis, 42,7 milhões inelegíveis, cinco milhões e meio de pessoas estão com a demanda em análise e 5,2 milhões de pessoas que tiveram o pedido negado para receber o benefício estão em nova análise.</p>
</div>
<p class="alt-font font-italic my-2 small text-info">Edição: Fernando Fraga</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/caixa-libera-saque-de-2a-parcela-de-auxilio-para-nascidos-em-setembro/" target="_self" rel="nofollow" class="uff8c15b650b5854a4b3a0529c201ffb7"><!-- INLINE RELATED POSTS 2/2 //--><style> .uff8c15b650b5854a4b3a0529c201ffb7 , .uff8c15b650b5854a4b3a0529c201ffb7 .postImageUrl , .uff8c15b650b5854a4b3a0529c201ffb7 .centered-text-area { min-height: 80px; position: relative; } .uff8c15b650b5854a4b3a0529c201ffb7 , .uff8c15b650b5854a4b3a0529c201ffb7:hover , .uff8c15b650b5854a4b3a0529c201ffb7:visited , .uff8c15b650b5854a4b3a0529c201ffb7:active { border:0!important; } .uff8c15b650b5854a4b3a0529c201ffb7 .clearfix:after { content: ""; display: table; clear: both; } .uff8c15b650b5854a4b3a0529c201ffb7 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uff8c15b650b5854a4b3a0529c201ffb7:active , .uff8c15b650b5854a4b3a0529c201ffb7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uff8c15b650b5854a4b3a0529c201ffb7 .centered-text-area { width: 100%; position: relative; } .uff8c15b650b5854a4b3a0529c201ffb7 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uff8c15b650b5854a4b3a0529c201ffb7 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uff8c15b650b5854a4b3a0529c201ffb7 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uff8c15b650b5854a4b3a0529c201ffb7:hover .ctaButton { background-color: #7F8C8D!important; } .uff8c15b650b5854a4b3a0529c201ffb7 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uff8c15b650b5854a4b3a0529c201ffb7 .uff8c15b650b5854a4b3a0529c201ffb7-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uff8c15b650b5854a4b3a0529c201ffb7:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uff8c15b650b5854a4b3a0529c201ffb7-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Caixa libera saque de 2ª parcela de auxílio para nascidos em setembro</span></div></div></div><div class="ctaButton"></div></a></div></div>
<div class="divider mb-4"></div>
<div class="row"></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/caixa-economica-pagara-auxilio-emergencial-na-sexta-feira-e-no-sabado/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_122403&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/caixa-economica-pagara-auxilio-emergencial-na-sexta-feira-e-no-sabado\/&quot;,&quot;postId&quot;:122403,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/caixa-economica-pagara-auxilio-emergencial-na-sexta-feira-e-no-sabado/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://bastidoresdopoder.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
												<h1 class="mvp-post-title left">MP que permite suspensão dos contratos de trabalho deve ser votada nesta quarta-feira (10)</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">10/06/2020 - 08:12</span> 
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>por</p> <span class="author-name"><a href="http://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_122386" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: center;"><strong>Deve ser votada na quarta-feira (10) a medida provisória que permitiu a redução de salários e da jornada de trabalho ou a suspensão do contrato trabalhista durante o estado de calamidade pública relacionada ao coronavírus. A decisão de incluir a <a href="https://www.congressonacional.leg.br/materias/medidas-provisorias/-/mpv/141375">MP 936/20</a> na pauta veio após um apelo feito pelo relator, senador Vanderlan Cardoso (PSD-GO), em sessão remota desta terça-feira (9).</strong></p>
<p style="text-align: justify;">Da Agência Senado &#8211; De acordo com o senador, a demora na votação coloca milhões de trabalhadores em uma situação de insegurança jurídica. Isso ocorre porque, embora o prazo máximo para a votação desse tipo de medida seja de 120 dias, o prazo da suspensão do contrato previsto no texto é de 60 dias. Esse prazo já se esgotou para as suspensões iniciadas logo após a edição da MP e, para prorrogá-lo, é preciso aprovar a medida.</p>
<p style="text-align: justify;">— Esses trabalhadores dos contratos que foram suspensos teriam que voltar a trabalhar a partir do dia 1º de junho, só que a maioria dos setores — cito o setor do turismo, que representa 8% do PIB nacional, e 12% do PIB no Nordeste — ainda não voltou ao trabalho, e eles precisam dessa suspensão desses contratos, dessa ajuda — explicou o relator.</p>
<p style="text-align: justify;">A MP foi aprovada com mudanças pela Câmara, na forma do Projeto de Lei de Conversão (PLV) 15/2020. Além de permitir a redução de salários e jornada de trabalho ou a suspensão de contratos, o texto prevê o pagamento de um benefício emergencial pelo governo aos trabalhadores. As regras valem para quem tem carteira assinada e para os contratos de aprendizagem e de jornada parcial.</p>
<p style="text-align: justify;">Vanderlan afirmou ter feito várias reuniões com representantes de sindicatos e segmentos empresariais, que temem a situação de insegurança jurídica. Segundo o relator, 9,9 milhões trabalhadores mantiveram seus empregos por causa da medida e milhares de empresas conseguiram evitar o fechamento definitivo. De acordo com o relator, o número de trabalhadores que já tiveram que retornar às empresas, muitas delas com as atividades ainda suspensas, é de 1,5 milhão.</p>
<h3 style="text-align: justify;"><b>Urgência</b></h3>
<p style="text-align: justify;">Vários senadores demonstraram apoio ao pedido de Vanderlan. O líder do MDB e da maioria, senador Eduardo Braga (MDB-AM), concordou com o pedido para que a MP fosse pautada para quarta-feira e pediu a Vanderlan que apresente o relatório assim que possível para que os senadores possam analisar as mudanças propostas.</p>
<p style="text-align: justify;">— Essa é uma matéria que, a cada dia que nós deixamos de deliberar, causa prejuízos à população — ressaltou.</p>
<p style="text-align: justify;">Apesar de defender que a definição da pauta semanal seja feita na reunião de líderes às segundas-feiras, o líder do DEM, senador Rodrigo Pacheco (MG), afirmou que a situação é peculiar e urgente e, por isso, merece ser tratada de maneira diferente.</p>
<p style="text-align: justify;">— O inusitado dessa situação, a excepcionalidade dessa situação em relação à MP 936, vai nos permitir conferir a segurança jurídica necessária para evitar esse hiato, esse limbo desses contratos de trabalho que estão suspensos há 60 dias e que precisam ser novamente suspensos — explicou.</p>
<p style="text-align: justify;">O líder do PSL, senador Major Olimpio (SP), afirmou que a cada semana mais trabalhadores e empresas entram nessa situação indefinida, motivo pelo qual a votação é necessária com a maior brevidade possível. Segundo o parlamentar, uma semana de atraso na votação pode significar prejuízo a 3 milhões de trabalhadores.</p>
<p style="text-align: justify;">Carlos Fávaro (PSD-MT) afirmou que, além da perplexidade com a perda de tantas vidas, é preciso ter atenção à garantia dos empregos e da retomada da atividade econômica. Para ele, é preciso votar logo o texto.</p>
<p style="text-align: justify;">Ao defender a votação da matéria na quarta-feira, o líder do PT, senador Rogério Carvalho (SE), agradeceu ao relator pelo diálogo com as centrais sindicais.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/tesouro-libera-1a-parcela-de-auxilio-a-estados-municipios-e-df/" target="_self" rel="nofollow" class="u39164772371b4126d9583b6c3072aa7a"><!-- INLINE RELATED POSTS 1/2 //--><style> .u39164772371b4126d9583b6c3072aa7a , .u39164772371b4126d9583b6c3072aa7a .postImageUrl , .u39164772371b4126d9583b6c3072aa7a .centered-text-area { min-height: 80px; position: relative; } .u39164772371b4126d9583b6c3072aa7a , .u39164772371b4126d9583b6c3072aa7a:hover , .u39164772371b4126d9583b6c3072aa7a:visited , .u39164772371b4126d9583b6c3072aa7a:active { border:0!important; } .u39164772371b4126d9583b6c3072aa7a .clearfix:after { content: ""; display: table; clear: both; } .u39164772371b4126d9583b6c3072aa7a { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u39164772371b4126d9583b6c3072aa7a:active , .u39164772371b4126d9583b6c3072aa7a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u39164772371b4126d9583b6c3072aa7a .centered-text-area { width: 100%; position: relative; } .u39164772371b4126d9583b6c3072aa7a .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u39164772371b4126d9583b6c3072aa7a .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u39164772371b4126d9583b6c3072aa7a .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u39164772371b4126d9583b6c3072aa7a:hover .ctaButton { background-color: #7F8C8D!important; } .u39164772371b4126d9583b6c3072aa7a .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u39164772371b4126d9583b6c3072aa7a .u39164772371b4126d9583b6c3072aa7a-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u39164772371b4126d9583b6c3072aa7a:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u39164772371b4126d9583b6c3072aa7a-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Tesouro libera 1ª parcela de auxílio a estados, municípios e DF</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify;">— O trabalho que ele vem fazendo é um trabalho de diálogo, de construção, de escuta, tentando encontrar a melhor formulação que contemple todos os segmentos, um trabalho de fôlego. Portanto, merece e requer que a gente faça o esforço de apreciar essa matéria no dia de amanhã.</p>
<h3 style="text-align: justify;"><b>Jabutis</b></h3>
<p style="text-align: justify;">Paulo Rocha (PT-PA) também agradeceu ao relator a atenção com que recebeu representantes dos trabalhadores. Apesar de concordar com a urgência da votação, o senador criticou a quantidade de temas estranhos ao objeto da medida, conhecidos como “jabutis”, que foram inseridos durante a tramitação na Câmara. Ele defendeu a retirada dessas mudanças da MP.</p>
<p style="text-align: justify;">O texto recebeu 48 emendas de senadores. Segundo o relator, o ideal seria que só fossem aprovadas mudanças de redação, não no mérito, para que o texto não tivesse que voltar à Câmara.</p>
<p style="text-align: justify;">Em entrevista à <strong>Agência Senado</strong>, O líder do PDT, senador Weverton (MA), afirmou que seu partido não abrirá mão de tentar alterar a MP. Para ele, o argumento da urgência não pode impedir os senadores de aperfeiçoarem a medida.</p>
<div class="painel-cabecalho">
<h4>Proposição:</h4>
</div>
<div class="painel-corpo">
<ul class="list-unstyled">
<li><a href="http://www25.senado.leg.br/web/atividade/materias/-/materia/141375" target="_blank" rel="noopener noreferrer"> MPV 936/2020</a></li>
</ul>
</div>
<p style="text-align: center;"><strong>Sumário Executivo de Medida Provisória</strong><strong> </strong></p>
<p style="text-align: center;"><strong>Medida Provisória n<span style="text-decoration: line-through;">º</span> 936, de 2020</strong>. <strong>Publicação</strong>: DOU de 1<span style="text-decoration: line-through;">º</span> de abril de 2020.</p>
<p style="text-align: right;"><em><strong>Ementa</strong>: Institui o Programa Emergencial de Manutenção do Emprego e da Renda e dispõe sobre medidas trabalhistas complementares para enfrentamento do estado de calamidade pública reconhecido pelo Decreto Legislativo n<span style="text-decoration: line-through;">º</span> 6, de 20 de março de 2020, e da emergência de saúde pública de importância internacional decorrente do coronavírus (covid-19), de que trata a Lei n<span style="text-decoration: line-through;">º</span> 13.979, de 6 de fevereiro de 2020, e dá outras providências.</em></p>
<p style="text-align: center;"><strong>Resumo das Disposições</strong><strong> </strong></p>
<p>O Programa Emergencial de Manutenção do Emprego e da Renda, com aplicação durante o estado de calamidade pública, tem os seguintes objetivos: preservar o emprego e a renda; garantir a continuidade das atividades laborais e empresariais; e reduzir o impacto social decorrente das consequências do estado de calamidade pública e de emergência de saúde pública. Para tanto, propõe as seguintes medidas: o pagamento do Benefício Emergencial de Preservação do Emprego e da Renda, que institui; a redução proporcional de jornada de trabalho e de salários; e suspensão temporária do contrato de trabalho.</p>
<p>O Benefício Emergencial, a ser custeado com recursos da União, será pago nas hipóteses de redução proporcional de jornada de trabalho e de salário; e de suspensão temporária do contrato de trabalho. Essas medidas serão implementadas por meio de acordo individual ou de negociação coletiva aos empregados com salário igual ou inferior a R$ 3.135,00; ou portadores de diploma de nível superior e que percebam salário mensal igual ou superior a duas vezes o limite máximo dos benefícios do Regime Geral de Previdência Social. Para os empregados não enquadrados aqui, as medidas somente poderão ser implementadas por convenção ou acordo coletivo, ressalvada a redução de jornada de trabalho e de salário de 25%, prevista na alínea “a” do inciso III do caput do art. 7<span style="text-decoration: line-through;">º</span>, que poderá ser pactuada por acordo individual.</p>
<p>O valor desse benefício terá como base de cálculo o valor mensal do seguro-desemprego a que o empregado teria direito, observadas as seguintes disposições: na hipótese de redução de jornada de trabalho e de salário, será calculado, aplicando-se sobre a base de cálculo o percentual da redução; e, na hipótese de suspensão temporária do contrato de trabalho, terá um valor mensal que pode variar de 70% do valor do seguro-desemprego a que o empregado teria direito e será pago exclusivamente enquanto perdurarem as hipóteses acima.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://bastidoresdopoder.com.br/auxilio-emergencial-caixa-libera-2a-parcela-para-nascidos-em-agosto/" target="_self" rel="nofollow" class="u467f95653564ffe1d1d327a2944286cc"><!-- INLINE RELATED POSTS 2/2 //--><style> .u467f95653564ffe1d1d327a2944286cc , .u467f95653564ffe1d1d327a2944286cc .postImageUrl , .u467f95653564ffe1d1d327a2944286cc .centered-text-area { min-height: 80px; position: relative; } .u467f95653564ffe1d1d327a2944286cc , .u467f95653564ffe1d1d327a2944286cc:hover , .u467f95653564ffe1d1d327a2944286cc:visited , .u467f95653564ffe1d1d327a2944286cc:active { border:0!important; } .u467f95653564ffe1d1d327a2944286cc .clearfix:after { content: ""; display: table; clear: both; } .u467f95653564ffe1d1d327a2944286cc { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u467f95653564ffe1d1d327a2944286cc:active , .u467f95653564ffe1d1d327a2944286cc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u467f95653564ffe1d1d327a2944286cc .centered-text-area { width: 100%; position: relative; } .u467f95653564ffe1d1d327a2944286cc .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u467f95653564ffe1d1d327a2944286cc .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u467f95653564ffe1d1d327a2944286cc .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u467f95653564ffe1d1d327a2944286cc:hover .ctaButton { background-color: #7F8C8D!important; } .u467f95653564ffe1d1d327a2944286cc .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u467f95653564ffe1d1d327a2944286cc .u467f95653564ffe1d1d327a2944286cc-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u467f95653564ffe1d1d327a2944286cc:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u467f95653564ffe1d1d327a2944286cc-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Auxílio emergencial: Caixa libera 2ª parcela para nascidos em agosto</span></div></div></div><div class="ctaButton"></div></a></div><p>O empregador poderá acordar a redução proporcional da jornada de trabalho e de salário de seus empregados, por até noventa dias, desde que: preserve o valor do salário-hora de trabalho; haja pactuação por acordo individual escrito entre empregador e empregado; e que a redução da jornada de trabalho e de salário seja, exclusivamente, nos seguintes percentuais: 25%, 50% ou 70%.</p>
<p>O empregador poderá acordar também a suspensão temporária do contrato de trabalho de seus empregados, pelo prazo máximo de 60 dias, que poderá ser fracionado em até dois períodos de 30 dias, mediante acordo individual escrito entre empregador e empregado. Durante a suspensão, o empregado tem direito aos benefícios concedidos pelo empregador aos seus empregados; e ficará autorizado a recolher para o Regime Geral de Previdência Social na qualidade de segurado facultativo. Se durante o período de suspensão, o empregado mantiver as atividades de trabalho, ainda que parcialmente, por meio de teletrabalho, trabalho remoto ou trabalho à distância, ficará descaracterizada a suspensão temporária do contrato de trabalho, e o empregador estará sujeito: ao pagamento imediato da remuneração e dos encargos sociais referentes a todo o período; às penalidades previstas na legislação em vigor; e às sanções previstas em convenção ou em acordo coletivo.</p>
<p>O Benefício Emergencial poderá ser acumulado com o pagamento, pelo empregador, de ajuda compensatória mensal, em decorrência da redução de jornada de trabalho e de salário ou da suspensão temporária de contrato de trabalho de que trata a Medida Provisória e não integrará: a base de cálculo do imposto sobre a renda retido na fonte ou da declaração de ajuste anual do imposto sobre a renda da pessoa física do empregado; a base de cálculo da contribuição previdenciária e dos demais tributos incidentes sobre a folha de salários; e a base de cálculo do valor devido ao Fundo de Garantia do Tempo de Serviço – FGTS.</p>
<p>Ao empregado que receber o Benefício Emergencial é assegurada a garantia provisória no emprego, em decorrência da redução da jornada de trabalho e de salário ou da suspensão temporária do contrato de trabalho, nas condições que especifica. A dispensa sem justa causa que ocorrer durante o período de garantia provisória no emprego sujeitará o empregador a penalidades que estão elencadas no art. 10 da presente Medida Provisória.</p>
<p>As medidas de redução de jornada de trabalho e de salário ou de suspensão temporária de contrato de trabalho poderão ser celebradas por meio de negociação coletiva, observado o disposto no art. 7<span style="text-decoration: line-through;">º</span> e 8<span style="text-decoration: line-through;">º</span> e no § 1<span style="text-decoration: line-through;">º</span> do art. 11.</p>
<p>Durante o estado de calamidade pública, o curso ou o programa de qualificação profissional, de que trata o art. 476-A da Consolidação das Leis do Trabalho, poderá ser oferecido pelo empregador exclusivamente na modalidade não presencial, e terá duração não inferior a um mês e nem superior a três meses.</p>
<p>O empregado que mantenha contrato de trabalho intermitente formalizado até a data de publicação da Medida Provisória, fará jus ao benefício emergencial mensal no valor de R$ 600,00, pelo período de três meses, que não poderá ser acumulado com o pagamento de outro auxílio emergencial como o decorrente, por exemplo, de outro contrato de trabalho intermitente.</p>
<p>Por último, a MPV determina que o disposto no Capítulo VII da Medida Provisória n<span style="text-decoration: line-through;">º</span> 927, de 2020, não autoriza o descumprimento das normas regulamentadoras de segurança e saúde no trabalho pelo empregador, e aplicando-se as ressalvas ali previstas apenas nas hipóteses excepcionadas.</p>
<p>Brasília, 2 de abril de 2020.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td width="289"><strong><em>Eduardo Modena Lacerda</em></strong></p>
<p><em>Consultor Legislativo</em></td>
<td width="248"><strong><em>Antonio Ostrowski</em></strong></p>
<p><em>Consultor Legislativo</em></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="http://bastidoresdopoder.com.br/mp-que-permite-suspensao-dos-contratos-de-trabalho-deve-ser-votada-nesta-quarta-feira-10/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_122386&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/mp-que-permite-suspensao-dos-contratos-de-trabalho-deve-ser-votada-nesta-quarta-feira-10\/&quot;,&quot;postId&quot;:122386,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://bastidoresdopoder.com.br/mp-que-permite-suspensao-dos-contratos-de-trabalho-deve-ser-votada-nesta-quarta-feira-10/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 350px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.floraissafira.com.br" target="_blank"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/novo-florais-311x599.jpg" height="674" width="350" alt="" class="slider-1089 slide-70462" title="novo florais" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://bastidoresdopoder.com.br/botelho-e-reeleito-presidente-da-almt/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/06/2020 - 10:12</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Botelho é reeleito presidente da ALMT</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">11/06/2020 - 10:07</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>TCU propõe aprovação com ressalvas das contas de Bolsonaro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/neurilan-fraga-discorda-do-governador-sobre-a-realizacao-de-testes-da-covid-19-nos-municipios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/neurilan-mic-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/neurilan-mic-80x80.jpeg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/neurilan-mic-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">11/06/2020 - 10:02</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Neurilan Fraga discorda do governador sobre a realização de testes da Covid-19 nos municípios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/painel-de-casos-de-covid-19-em-cuiaba-desta-quarta-feira-10/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/PAINEL-COVID-10.06.2020_page-0002-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/PAINEL-COVID-10.06.2020_page-0002-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/PAINEL-COVID-10.06.2020_page-0002-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">11/06/2020 - 09:54</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Painel de casos de Covid-19 em Cuiabá desta quarta-feira (10)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-4-762-casos-e-153-obitos-por-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/06/2020 - 09:45</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mato Grosso registra 4.762 casos e 153 óbitos por Covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/policia-civil-recupera-carga-de-oleo-lubrificante-e-prende-dois/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/23/thumbnail-for-119853-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">23/02/2020 - 09:45</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil recupera carga de óleo lubrificante e prende dois</h2>
															<p>Assessoria | PJC-MT Uma carga de &oacute;leo lubrificante avaliada em cerca de R$ 5 mil e&nbsp;proveniente de crime de estelionato,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/policia-civil-leva-orientacoes-sobre-drogas-a-funcionarios-de-empresa-de-seguranca/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/22/thumbnail-for-119807-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">22/02/2020 - 08:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil leva orientações sobre drogas a funcionários de empresa de segurança</h2>
															<p>Assessoria&nbsp;|&nbsp;PJC-MT Profissionais de uma&nbsp;empresa de seguran&ccedil;a privada participaram das atividades de cunho preventivo, inseridas no programa&nbsp;social &#8220;De Cara Limpa Contra...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/acao-integrada-prende-duas-mulheres-com-seis-quilos-de-cloridrato-de-cocaina/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2020/02/21/thumbnail-for-119805-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">21/02/2020 - 19:15</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ação integrada prende duas mulheres com seis quilos de cloridrato de cocaína</h2>
															<p>Assessoria/PJC-MT A&ccedil;&atilde;o integrada das for&ccedil;as de seguran&ccedil;a, que atuam na fronteira de Mato Grosso, com a colabora&ccedil;&atilde;o da Pol&iacute;cia Militar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/botelho-e-reeleito-presidente-da-almt/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/06/2020 - 10:12</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Botelho é reeleito presidente da ALMT</h2>
															<p>Chapa União e Trabalho vai comandar Casa de Leis, no 2º biênio, da 19ª Legislatura. Posse será dia 1º de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-4-762-casos-e-153-obitos-por-covid-19/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/06/2020 - 09:45</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mato Grosso registra 4.762 casos e 153 óbitos por Covid-19</h2>
															<p>De acordo com o Boletim Informativo da SES, 2.661 pacientes estão em isolamento domiciliar, 251 hospitalizados e 1.697 já estão...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-4-504-casos-e-140-obitos-por-covid-19/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/boletim-0906-502-090620-SES-MT_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/boletim-0906-502-090620-SES-MT_page-0001-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/boletim-0906-502-090620-SES-MT_page-0001-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/boletim-0906-502-090620-SES-MT_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/boletim-0906-502-090620-SES-MT_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/boletim-0906-502-090620-SES-MT_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/boletim-0906-502-090620-SES-MT_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">10/06/2020 - 07:24</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mato Grosso registra 4.504 casos e 140 óbitos por Covid-19</h2>
															<p>De acordo com o Boletim Informativo da SES, 2.521 pacientes estão em isolamento domiciliar, 246 hospitalizados e 1.597 já estão...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://bastidoresdopoder.com.br/tcu-propoe-aprovacao-com-ressalvas-das-contas-de-bolsonaro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/12/bolsonaro-EBC-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">11/06/2020 - 10:07</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">TCU propõe aprovação com ressalvas das contas de Bolsonaro</h2>
															<p>Sob a relatoria do ministro Bruno Dantas, o parecer apontou 14 ressalvas, 21 recomendações e sete alertas ao Executivo federal...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/caixa-economica-pagara-auxilio-emergencial-na-sexta-feira-e-no-sabado/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-e1589804689795.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">11/06/2020 - 08:38</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Caixa Econômica pagará auxílio emergencial na sexta-feira e no sábado</h2>
															<p>Nesta quinta-feira as agências não funcionarão As agências da Caixa Econômica Federal (CEF) não funcionarão nesta quinta-feira (11), feriado de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://bastidoresdopoder.com.br/mp-que-permite-suspensao-dos-contratos-de-trabalho-deve-ser-votada-nesta-quarta-feira-10/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/ctps-Marcello-Casal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/ctps-Marcello-Casal-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/ctps-Marcello-Casal-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/ctps-Marcello-Casal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/ctps-Marcello-Casal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/ctps-Marcello-Casal-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/10/ctps-Marcello-Casal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">10/06/2020 - 08:12</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">MP que permite suspensão dos contratos de trabalho deve ser votada nesta quarta-feira (10)</h2>
															<p>Deve ser votada na quarta-feira (10) a medida provisória que permitiu a redução de salários e da jornada de trabalho...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://bastidoresdopoder.com.br/botelho-e-reeleito-presidente-da-almt/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2019/07/Botelho-Por-Ronaldo-Mazza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/06/2020 - 10:12</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Botelho é reeleito presidente da ALMT</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/neurilan-fraga-discorda-do-governador-sobre-a-realizacao-de-testes-da-covid-19-nos-municipios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/neurilan-mic-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/neurilan-mic-400x240.jpeg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/neurilan-mic-1000x600.jpeg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/neurilan-mic-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/neurilan-mic-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/neurilan-mic-80x80.jpeg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/neurilan-mic-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">11/06/2020 - 10:02</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Neurilan Fraga discorda do governador sobre a realização de testes da Covid-19 nos municípios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/painel-de-casos-de-covid-19-em-cuiaba-desta-quarta-feira-10/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/PAINEL-COVID-10.06.2020_page-0002-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/PAINEL-COVID-10.06.2020_page-0002-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/PAINEL-COVID-10.06.2020_page-0002-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/PAINEL-COVID-10.06.2020_page-0002-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/PAINEL-COVID-10.06.2020_page-0002-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/PAINEL-COVID-10.06.2020_page-0002-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/PAINEL-COVID-10.06.2020_page-0002-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">11/06/2020 - 09:54</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Painel de casos de Covid-19 em Cuiabá desta quarta-feira (10)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/mato-grosso-registra-4-762-casos-e-153-obitos-por-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/10062020-nota-informativa-98-502-100620-SES-MT_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">11/06/2020 - 09:45</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mato Grosso registra 4.762 casos e 153 óbitos por Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/caixa-economica-pagara-auxilio-emergencial-na-sexta-feira-e-no-sabado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-300x179.jpg 300w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-768x459.jpg 768w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-1024x613.jpg 1024w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-1000x600.jpg 1000w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-590x354.jpg 590w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-e1589804689795.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/cef-Marcelo-Camargo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">11/06/2020 - 08:38</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caixa Econômica pagará auxílio emergencial na sexta-feira e no sábado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/covid-19-brasil-registra-mais-32-913-casos-e-1-274-mortes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/corona-atualizaçao-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/corona-atualizaçao-400x240.jpg 400w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/corona-atualizaçao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/corona-atualizaçao-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/corona-atualizaçao-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/05/corona-atualizaçao-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">11/06/2020 - 08:34</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid-19: Brasil registra mais 32.913 casos e 1.274 mortes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/a-pedido-do-mpf-justica-federal-em-mt-suspende-efeitos-de-instrucao-normativa-da-funai/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="281" height="179" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/aldeia-indigena.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/aldeia-indigena-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/aldeia-indigena-80x80.jpg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/aldeia-indigena-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">JUSTIÇA</span><span class="mvp-cd-date left relative">10/06/2020 - 08:41</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A pedido do MPF, Justiça Federal em MT suspende efeitos de Instrução Normativa da Funai</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://bastidoresdopoder.com.br/tse-suspende-analise-de-duas-acoes-por-abuso-eleitoral-contra-chapa-bolsonaro-mourao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/tse-pleno-virtual-0906-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/tse-pleno-virtual-0906-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/tse-pleno-virtual-0906-80x80.jpeg 80w, http://bastidoresdopoder.com.br/wp-content/uploads/2020/06/tse-pleno-virtual-0906-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ELEIÇÕES</span><span class="mvp-cd-date left relative">10/06/2020 - 08:36</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TSE suspende análise de duas ações por abuso eleitoral contra chapa Bolsonaro-Mourão</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<br />
<br />		
<br />	
<br />	
</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="http://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.54'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"82407b7829","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"2c1f83cc68","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"47c971134c","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"585e6c5535","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"46b00fb467","ajax_url":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.15.0'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/mvpcustom.js?ver=5.2.7'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/retina.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/flexslider.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/themes/infoco/js/jquery.infinitescroll.min.js?ver=5.2.7'></script>
<script type='text/javascript' data-cfasync="false" src='http://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.21'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='http://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.15.3'></script>
</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-06-12 04:04:48 -->