<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="https://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076.jpg" />
		<meta name="twitter:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076.jpg" />
	<meta property="og:url" content="https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/" />
<meta property="og:title" content="1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril" />
<meta property="og:description" content="A 1&ordf; edi&ccedil;&atilde;o do Bras&iacute;lia Moto Festival (BMF), evento que reunir&aacute; motociclistas, triciclistas, jipeiros e motoclubes de todo o pa&iacute;s, ocorrer&aacute; de 20 a 24 de abril, no Parque de Exposi&ccedil;&otilde;es da Granja do Torto. O festival ter&aacute; exposi&ccedil;&atilde;o de carros antigos, Pra&ccedil;a de Alimenta&ccedil;&atilde;o com gastronomia, cervejas artesanais e &aacute;rea de camping para triciclistas [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/">
<meta name="twitter:title" content="1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril">
<meta name="twitter:description" content="A 1&ordf; edi&ccedil;&atilde;o do Bras&iacute;lia Moto Festival (BMF), evento que reunir&aacute; motociclistas, triciclistas, jipeiros e motoclubes de todo o pa&iacute;s, ocorrer&aacute; de 20 a 24 de abril, no Parque de Exposi&ccedil;&otilde;es da Granja do Torto. O festival ter&aacute; exposi&ccedil;&atilde;o de carros antigos, Pra&ccedil;a de Alimenta&ccedil;&atilde;o com gastronomia, cervejas artesanais e &aacute;rea de camping para triciclistas [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://bastidoresdopoder.com.br/?epic-ajax-request=epic-ne'; </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril - BASTIDORES DO PODER</title>
	<meta name="description" content="A 1&ordf; edi&ccedil;&atilde;o do Bras&iacute;lia Moto Festival (BMF), evento que reunir&aacute; motociclistas, triciclistas, jipeiros e motoclubes de to" />
	<link rel="canonical" href="https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril - BASTIDORES DO PODER" />
	<meta property="og:description" content="A 1&ordf; edi&ccedil;&atilde;o do Bras&iacute;lia Moto Festival (BMF), evento que reunir&aacute; motociclistas, triciclistas, jipeiros e motoclubes de todo o pa&iacute;s, ocorrer&aacute; de 20 a 24 de abril, no Parque de Exposi&ccedil;&otilde;es da Granja do Torto. O festival ter&aacute; exposi&ccedil;&atilde;o de carros antigos, Pra&ccedil;a de Alimenta&ccedil;&atilde;o com gastronomia, cervejas artesanais e &aacute;rea de camping para triciclistas [&hellip;]" />
	<meta property="og:url" content="https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/" />
	<meta property="og:site_name" content="BASTIDORES DO PODER" />
	<meta property="article:published_time" content="2022-04-17T15:50:39+00:00" />
	<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Da Redação" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bastidoresdopoder.com.br/#website","url":"https://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que está escrito","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bastidoresdopoder.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/#primaryimage","inLanguage":"pt-BR","url":"https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076.jpg","contentUrl":"https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076.jpg","width":750,"height":500},{"@type":"WebPage","@id":"https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/#webpage","url":"https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/","name":"1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril - BASTIDORES DO PODER","isPartOf":{"@id":"https://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/#primaryimage"},"datePublished":"2022-04-17T15:50:39+00:00","dateModified":"2022-04-17T15:50:39+00:00","author":{"@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811"},"breadcrumb":{"@id":"https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/"]}]},{"@type":"BreadcrumbList","@id":"https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bastidoresdopoder.com.br/"},{"@type":"ListItem","position":2,"name":"1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril"}]},{"@type":"Person","@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811","name":"Da Redação","image":{"@type":"ImageObject","@id":"https://bastidoresdopoder.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","caption":"Da Redação"},"url":"https://bastidoresdopoder.com.br/author/administrador/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="https://bastidoresdopoder.com.br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- bastidoresdopoder.com.br is managing ads with Advanced Ads --><script id="basti-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-bar-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.9.3' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Advent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://bastidoresdopoder.com.br/wp-json/wp/v2/posts/194076" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://bastidoresdopoder.com.br/?p=194076' />
<link rel="alternate" type="application/json+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2F1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2F1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><!-- HFCM by 99 Robots - Snippet # 1: Google Analitcs -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://web.archive.org/web/20220228004555js_/https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>

<!-- /end HFCM by 99 Robots -->
<script data-cfasync="false"> var dFlipLocation = "https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4498068128253840" crossorigin="anonymous"></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body class="post-template-default single single-post postid-194076 single-format-standard wp-embed-responsive theiaPostSlider_body elementor-default elementor-kit-191198 aa-prefix-basti-">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="https://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="https://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="https://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="https://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69443"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="https://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="https://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="https://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="https://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-191229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-191229"><a href="https://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="https://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127612 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/governo-de-mato-grosso-investe-mais-de-r-260-milhoes-em-rondonopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194064-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194064-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194064-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de Mato Grosso investe mais de R$ 260 milhões em Rondonópolis</p></a></li><li><a href="https://bastidoresdopoder.com.br/programa-nota-mt-beneficia-149-entidades-sociais-com-r-110-mil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa Nota MT beneficia 149 entidades sociais com R$ 110 mil</p></a></li><li><a href="https://bastidoresdopoder.com.br/gefron-prende-dupla-por-trafico-de-drogas-e-recupera-veiculo-no-interior-de-mt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gefron prende dupla por tráfico de drogas e recupera veículo no interior de MT</p></a></li><li><a href="https://bastidoresdopoder.com.br/linhas-de-credito-do-governo-de-mt-alavancam-pequenos-negocios-do-ramo-de-chocolate-e-doces/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193972-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193972-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193972-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193972-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Linhas de crédito do Governo de MT alavancam pequenos negócios do ramo de chocolate e doces</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-lanca-licitacao-para-transporte-intermunicipal-em-quatro-regioes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193964-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193964-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193964-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193964-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo lança licitação para transporte intermunicipal em quatro regiões</p></a></li></ul></div></div></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/minha-acolhedora-cuiaba-parabens/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/11/thumbnail-for-193235-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/11/thumbnail-for-193235-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/11/thumbnail-for-193235-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Minha acolhedora Cuiabá, parabéns!</p></a></li><li><a href="https://bastidoresdopoder.com.br/uma-rua-inconstitucional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/qpd-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Uma rua inconstitucional!</p></a></li><li><a href="https://bastidoresdopoder.com.br/sempre-e-cada-vez-mais-por-cuiaba/"><div class="mvp-mega-img"><img width="285" height="190" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/08/thumbnail-for-192841.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Sempre e cada vez mais por Cuiabá!</p></a></li><li><a href="https://bastidoresdopoder.com.br/dieta-saudavel-pode-salvar-seu-coracao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/coracao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/coracao-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/coracao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dieta saudável pode salvar seu coração</p></a></li><li><a href="https://bastidoresdopoder.com.br/consumir-chocolate-pode-ser-bom-para-seu-coracao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consumir chocolate pode ser bom para seu coração</p></a></li></ul></div></div></li>
	<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/municipios-devem-aplicar-na-educacao-recursos-que-deixaram-de-ser-investidos-durante-a-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/13/thumbnail-for-193743-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/13/thumbnail-for-193743-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/13/thumbnail-for-193743-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Municípios devem aplicar na Educação recursos que deixaram de ser investidos durante a pandemia</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-vai-instalar-12-mil-pontos-de-internet-em-escolas-publicas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/13/thumbnail-for-193667-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/13/thumbnail-for-193667-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/13/thumbnail-for-193667-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo vai instalar 12 mil pontos de internet em escolas públicas</p></a></li><li><a href="https://bastidoresdopoder.com.br/presidenciaveis-confirmam-presenca-na-xxiii-marcha-a-brasilia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/xxiii-marcha-a-bsb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/xxiii-marcha-a-bsb-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/xxiii-marcha-a-bsb-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/xxiii-marcha-a-bsb-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidenciáveis confirmam presença na XXIII Marcha a Brasília</p></a></li><li><a href="https://bastidoresdopoder.com.br/amm-mobiliza-prefeitos-para-a-marcha-a-brasilia-em-defesa-dos-municipios/"><div class="mvp-mega-img"><img width="276" height="177" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/13/thumbnail-for-193646.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>AMM mobiliza prefeitos para a Marcha a Brasília em Defesa dos Municípios</p></a></li><li><a href="https://bastidoresdopoder.com.br/valor-da-producao-agropecuaria-deve-chegar-a-r-1227-trilhao-este-ano-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/13/thumbnail-for-193644-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/13/thumbnail-for-193644-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/13/thumbnail-for-193644-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Valor da Produção Agropecuária deve chegar a R$ 1,227 trilhão este ano</p></a></li></ul></div></div></li>
	<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/governo-encaminha-projeto-da-ldo-2023-com-deficit-de-r-659-bi-e-salario-minimo-de-r-1-294/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3EA92E95-06B9-43E1-80C0-98C9E8AFAE91-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3EA92E95-06B9-43E1-80C0-98C9E8AFAE91-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3EA92E95-06B9-43E1-80C0-98C9E8AFAE91-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo encaminha projeto da LDO 2023 com déficit de R$ 65,9 bi e salário mínimo de R$ 1.294</p></a></li><li><a href="https://bastidoresdopoder.com.br/pagamento-do-passivo-do-fundef-ao-magisterio-aprovado-no-senado-ja-e-lei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/professor-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/professor-400x240.webp 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/professor-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pagamento do &#8216;passivo do Fundef&#8217; ao magistério, aprovado no Senado, já é lei</p></a></li><li><a href="https://bastidoresdopoder.com.br/criacao-de-cpi-do-mec-opoe-senadores-na-comissao-de-educacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/comissao-educacao-senado-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/comissao-educacao-senado-400x240.webp 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/comissao-educacao-senado-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Criação de CPI do MEC opõe senadores na Comissão de Educação</p></a></li><li><a href="https://bastidoresdopoder.com.br/pacheco-irregularidades-no-governo-devem-ser-investigadas-pela-pf-e-orgaos-de-controle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/pacheco1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/pacheco1-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/pacheco1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pacheco: irregularidades no governo devem ser investigadas pela PF e órgãos de controle</p></a></li><li><a href="https://bastidoresdopoder.com.br/pec-que-libera-governos-de-gasto-minimo-em-educacao-na-pandemia-vai-a-promulgacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/sala-aula-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/sala-aula-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/sala-aula-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PEC que libera governos de gasto mínimo em educação na pandemia vai à promulgação</p></a></li></ul></div></div></li>
	<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/lancamentos-de-imoveis-no-pais-tem-elevacao-de-42-diz-abrainc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/imoveis-©Andre-Borges-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/imoveis-©Andre-Borges-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/imoveis-©Andre-Borges-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/imoveis-©Andre-Borges-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/imoveis-©Andre-Borges-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/imoveis-©Andre-Borges-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/imoveis-©Andre-Borges-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/imoveis-©Andre-Borges-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/imoveis-©Andre-Borges-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/imoveis-©Andre-Borges-e1649791392176.jpg 740w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lançamentos de imóveis no país tem elevação de 42%, diz Abrainc</p></a></li><li><a href="https://bastidoresdopoder.com.br/presidente-do-bc-se-diz-surpreso-com-a-alta-da-inflacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/campos-neto-©Fabio-Rodrigues-Pozzebom-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/campos-neto-©Fabio-Rodrigues-Pozzebom-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/campos-neto-©Fabio-Rodrigues-Pozzebom-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/campos-neto-©Fabio-Rodrigues-Pozzebom-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/campos-neto-©Fabio-Rodrigues-Pozzebom-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/campos-neto-©Fabio-Rodrigues-Pozzebom-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/campos-neto-©Fabio-Rodrigues-Pozzebom-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/campos-neto-©Fabio-Rodrigues-Pozzebom-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/campos-neto-©Fabio-Rodrigues-Pozzebom-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/campos-neto-©Fabio-Rodrigues-Pozzebom.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente do BC se diz surpreso com a alta da inflação</p></a></li><li><a href="https://bastidoresdopoder.com.br/paulo-guedes-participa-da-reuniao-de-ministros-de-financas-e-presidentes-de-bancos-centrais-dos-brics/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/guedes-Alan-Santos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/guedes-Alan-Santos-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/guedes-Alan-Santos-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/guedes-Alan-Santos-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/guedes-Alan-Santos-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/guedes-Alan-Santos-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/guedes-Alan-Santos-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/guedes-Alan-Santos.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paulo Guedes participa da reunião de ministros de Finanças e presidentes de Bancos Centrais dos Brics</p></a></li><li><a href="https://bastidoresdopoder.com.br/plataforma-do-bb-oferta-imoveis-com-ate-85-de-desconto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3297E30B-5C78-4B28-B8C4-820E8E66EC2E-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3297E30B-5C78-4B28-B8C4-820E8E66EC2E-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3297E30B-5C78-4B28-B8C4-820E8E66EC2E-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3297E30B-5C78-4B28-B8C4-820E8E66EC2E-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3297E30B-5C78-4B28-B8C4-820E8E66EC2E-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3297E30B-5C78-4B28-B8C4-820E8E66EC2E-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3297E30B-5C78-4B28-B8C4-820E8E66EC2E-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3297E30B-5C78-4B28-B8C4-820E8E66EC2E-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3297E30B-5C78-4B28-B8C4-820E8E66EC2E-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3297E30B-5C78-4B28-B8C4-820E8E66EC2E.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plataforma do BB oferta imóveis com até 85% de desconto</p></a></li><li><a href="https://bastidoresdopoder.com.br/inflacao-pelo-inpc-sobe-para-171-em-marco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/6AD6634D-AAD8-4CC0-8E1F-D9CAFDC1EC9C-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/6AD6634D-AAD8-4CC0-8E1F-D9CAFDC1EC9C-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/6AD6634D-AAD8-4CC0-8E1F-D9CAFDC1EC9C-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/6AD6634D-AAD8-4CC0-8E1F-D9CAFDC1EC9C-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/6AD6634D-AAD8-4CC0-8E1F-D9CAFDC1EC9C-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/6AD6634D-AAD8-4CC0-8E1F-D9CAFDC1EC9C-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/6AD6634D-AAD8-4CC0-8E1F-D9CAFDC1EC9C-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/6AD6634D-AAD8-4CC0-8E1F-D9CAFDC1EC9C-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/6AD6634D-AAD8-4CC0-8E1F-D9CAFDC1EC9C-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/6AD6634D-AAD8-4CC0-8E1F-D9CAFDC1EC9C.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inflação pelo INPC sobe para 1,71% em março</p></a></li></ul></div></div></li>
	<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/stf-declara-inconstitucional-validade-de-um-ano-para-passagem-de-onibus-intermunicipais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/onibus-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/onibus-400x240.webp 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/onibus-300x179.webp 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/onibus-590x354.webp 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/onibus.webp 640w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>STF declara inconstitucional validade de um ano para passagem de ônibus intermunicipais</p></a></li><li><a href="https://bastidoresdopoder.com.br/prazo-de-exercicio-para-calculo-de-aposentadoria-no-servico-publico-nao-se-aplica-a-promocao-no-mesmo-cargo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/04/thumbnail-for-187301-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Prazo de exercício para cálculo de aposentadoria no serviço público não se aplica a promoção no mesmo cargo</p></a></li><li><a href="https://bastidoresdopoder.com.br/covid-19-barroso-suspende-lei-que-proibia-sancoes-a-pessoas-nao-vacinadas/"><div class="mvp-mega-img"><img width="330" height="190" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/FBF48F9A-7DF4-4122-AA76-A922568D3268.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/FBF48F9A-7DF4-4122-AA76-A922568D3268.jpeg 330w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/FBF48F9A-7DF4-4122-AA76-A922568D3268-300x173.jpeg 300w" sizes="(max-width: 330px) 100vw, 330px" /></div><p>Covid-19: Barroso suspende lei que proibia sanções a pessoas não vacinadas</p></a></li><li><a href="https://bastidoresdopoder.com.br/stf-comeca-a-analisar-decreto-que-excluiu-sociedade-civil-do-fundo-nacional-do-meio-ambiente/"><div class="mvp-mega-img"><img width="330" height="190" src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/carmen-lucia-STF.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/carmen-lucia-STF.jpg 330w, https://bastidoresdopoder.com.br/wp-content/uploads/2020/08/carmen-lucia-STF-300x173.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></div><p>STF começa a analisar decreto que excluiu sociedade civil do Fundo Nacional do Meio Ambiente</p></a></li><li><a href="https://bastidoresdopoder.com.br/stf-valida-leis-sobre-requisicao-de-documentos-por-defensorias-publicas/"><div class="mvp-mega-img"><img width="330" height="190" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/stf-plenario-vazio.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/stf-plenario-vazio.jpg 330w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/stf-plenario-vazio-300x173.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></div><p>STF valida leis sobre requisição de documentos por Defensorias Públicas</p></a></li></ul></div></div></li>
	<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/periodo-proibitivo-do-uso-do-fogo-em-mato-grosso-vai-de-1o-de-julho-a-30-de-setembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194023-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194023-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194023-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194023-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Período proibitivo do uso do fogo em Mato Grosso vai de 1º de julho a 30 de setembro</p></a></li><li><a href="https://bastidoresdopoder.com.br/ministerio-da-justica-deflagra-acao-para-proteger-terra-indigena-no-pa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193982-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193982-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193982-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério da Justiça deflagra ação para proteger terra indígena no PA</p></a></li><li><a href="https://bastidoresdopoder.com.br/suinos-cepea-precos-sobem-na-maior-parte-das-pracas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/14/thumbnail-for-193833-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/14/thumbnail-for-193833-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/14/thumbnail-for-193833-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SUÍNOS/CEPEA: Preços sobem na maior parte das praças</p></a></li><li><a href="https://bastidoresdopoder.com.br/frango-cepea-relacao-de-troca-entre-frango-vivo-e-milho-e-a-menor-desde-jul-20/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/14/thumbnail-for-193831-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/14/thumbnail-for-193831-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/14/thumbnail-for-193831-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FRANGO/CEPEA: Relação de troca entre frango vivo e milho é a menor desde jul/20</p></a></li><li><a href="https://bastidoresdopoder.com.br/boi-cepea-diferenca-entre-precos-do-boi-e-da-carne-diminui-em-abril-cepea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/14/thumbnail-for-193829-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/14/thumbnail-for-193829-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/14/thumbnail-for-193829-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BOI/CEPEA: Diferença entre preços do boi e da carne diminui em abril Cepea,</p></a></li></ul></div></div></li>
	<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/ministerio-da-saude-converte-64-mil-leitos-de-uti-covid-19-em-leitos-convencionais-de-terapia-intensiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/BD1CA34B-F3C9-4FAB-9B15-FA72BF3B23DF-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/BD1CA34B-F3C9-4FAB-9B15-FA72BF3B23DF-400x240.png 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/BD1CA34B-F3C9-4FAB-9B15-FA72BF3B23DF-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério da Saúde converte 6,4 mil leitos de UTI Covid-19 em leitos convencionais de terapia intensiva</p></a></li><li><a href="https://bastidoresdopoder.com.br/covid-19-brasil-tem-3024-milhoes-de-casos-e-111-mortes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193987-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193987-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193987-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: Brasil tem 30,24 milhões de casos e 111 mortes</p></a></li><li><a href="https://bastidoresdopoder.com.br/casos-de-sindrome-respiratoria-grave-em-criancas-crescem-diz-fiocruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/AC0E6468-AE18-426C-AD42-9CD68712B683-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/AC0E6468-AE18-426C-AD42-9CD68712B683-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/AC0E6468-AE18-426C-AD42-9CD68712B683-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/AC0E6468-AE18-426C-AD42-9CD68712B683-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/AC0E6468-AE18-426C-AD42-9CD68712B683-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/AC0E6468-AE18-426C-AD42-9CD68712B683-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/AC0E6468-AE18-426C-AD42-9CD68712B683-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/AC0E6468-AE18-426C-AD42-9CD68712B683-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/AC0E6468-AE18-426C-AD42-9CD68712B683-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/AC0E6468-AE18-426C-AD42-9CD68712B683-e1649928364135.jpeg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Casos de síndrome respiratória grave em crianças crescem, diz Fiocruz</p></a></li><li><a href="https://bastidoresdopoder.com.br/covid-19-autoridades-relatam-227-mil-casos-e-166-mortes-em-24-horas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/situacao-12-04-22-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/situacao-12-04-22-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/situacao-12-04-22-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: autoridades relatam 22,7 mil casos e 166 mortes em 24 horas</p></a></li><li><a href="https://bastidoresdopoder.com.br/chocolate-preferencia-nacional-pode-prejudicar-a-visao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/chocolate-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/chocolate-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/chocolate-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chocolate: preferência nacional pode prejudicar a visão</p></a></li></ul></div></div></li>
	<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127617 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/policia-investiga-saque-a-supermercado-na-zona-norte-do-rio-de-janeiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia investiga saque a supermercado na zona norte do Rio de Janeiro</p></a></li><li><a href="https://bastidoresdopoder.com.br/prf-prende-em-pernambuco-traficante-considerado-numero-dois-do-pcc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PRF prende em Pernambuco traficante considerado número dois do PCC</p></a></li><li><a href="https://bastidoresdopoder.com.br/motorista-encontra-pontos-de-lentidao-nas-estradas-do-litoral-de-sp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motorista encontra pontos de lentidão nas estradas do litoral de SP</p></a></li><li><a href="https://bastidoresdopoder.com.br/a-guerra-esta-dentro-do-coracao-do-homem-diz-arcebispo-do-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A guerra está dentro do coração do homem, diz arcebispo do Rio</p></a></li><li><a href="https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril</p></a></li></ul></div></div></li>
	<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/doze-motoristas-sao-presos-por-embriaguez-ao-volante-em-cuiaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Doze motoristas são presos por embriaguez ao volante em Cuiabá</p></a></li><li><a href="https://bastidoresdopoder.com.br/prf-descobre-carga-de-cocaina-escondida-em-dois-caminhoes-carregados-com-milho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/48C25523-8F67-4256-B9C3-530A6A3E89E4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>PRF descobre carga de cocaína escondida em dois caminhões carregados com milho</p></a></li><li><a href="https://bastidoresdopoder.com.br/policia-federal-icmbio-forca-nacional-ibama-e-funai-garantem-seguranca-na-regiao-de-terra-indigena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/720E5796-2949-4C0C-AE90-1C1E0C7F5736-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/720E5796-2949-4C0C-AE90-1C1E0C7F5736-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/720E5796-2949-4C0C-AE90-1C1E0C7F5736-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Federal, ICMBio, Força Nacional, Ibama e Funai garantem segurança na região de terra indígena</p></a></li><li><a href="https://bastidoresdopoder.com.br/policia-prende-suspeitos-de-esfaquear-jornalista-em-brasilia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-193989-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-193989-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-193989-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia prende suspeitos de esfaquear jornalista em Brasília</p></a></li><li><a href="https://bastidoresdopoder.com.br/policia-militar-intensifica-policiamento-em-mt-durante-feriado-prolongado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193966-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193966-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/15/thumbnail-for-193966-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Militar intensifica policiamento em MT durante feriado prolongado</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative" style="    margin-top: 25px;">
		    <div id="metaslider-id-65515" style="max-width: 702px; margin: 0 auto;" class="ml-slider-3-27-3 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-191215 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/702Lx150Apx.gif" height="150" width="702" alt="" class="slider-65515 slide-191215" title="702(L)x150(A)px" /></a></li>
            </ul>
        </div>
        
    </div>
</div>	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative">
						    
						    
						    						        	    <a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/geral/"><span class="mvp-post-cat left">GERAL</span></a>
						
						  						
						
						
						</h3>
						    
						    
						<h1 class="mvp-post-title left entry-title" itemprop="headline">
						    
						    1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril						    
						</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">4 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-17">17/04/2022 - 11:50</time></span>
										<meta itemprop="dateModified" content="2022-04-17 11:50 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076.jpg">
										<meta itemprop="width" content="750">
										<meta itemprop="height" content="500">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/&amp;t=1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril -&amp;url=https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076.jpg&amp;description=1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/&amp;t=1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril -&amp;url=https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076.jpg&amp;description=1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_194076" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="post-item-wrap">
<p>A 1&ordf; edi&ccedil;&atilde;o do Bras&iacute;lia Moto Festival (BMF), evento que reunir&aacute; motociclistas, triciclistas, jipeiros e motoclubes de todo o pa&iacute;s, ocorrer&aacute; de 20 a 24 de abril, no Parque de Exposi&ccedil;&otilde;es da Granja do Torto. O festival ter&aacute; exposi&ccedil;&atilde;o de carros antigos, Pra&ccedil;a de Alimenta&ccedil;&atilde;o com gastronomia, cervejas artesanais e &aacute;rea de camping para triciclistas e motor homes, al&eacute;m de estacionamento gratuito para motos, carros antigos, jipes e carros de passeio.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1454121&amp;o=node" style="width:1px;height:1px"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1454121&amp;o=node" style="width:1px;height:1px"></p>
<p>Mas o destaque do festival &eacute; sua programa&ccedil;&atilde;o musical, com algumas atra&ccedil;&otilde;es tradicionais da noite brasiliense. Ser&atilde;o 24 bandas se revezando entre o Palco principal e &ldquo;Celeiro Bar&rdquo; em uma maratona de cinco dias. Se apresentar&atilde;o no Palco principal, dentre outras, as bandas Cloning Stones, Brazilian Blues Band, a banda Magoo acompanhada da Orquestra Filarm&ocirc;nica de Bras&iacute;lia, al&eacute;m do guitarrista Haroldinho Mattos em um tributo a Jimi Hendrix. J&aacute; o Palco Celeiro receber&aacute; os <em>shows</em> das bandas Liga&ccedil;&atilde;o Direta, Rota Capital e Jack Walker, entre outras.</p>
<p>A organiza&ccedil;&atilde;o do festival o define como pet friendly, ou seja, animais de estima&ccedil;&atilde;o tamb&eacute;m s&atilde;o bem-vindos. Al&eacute;m disso, o BMF vai contar com Feira de Ado&ccedil;&atilde;o de c&atilde;es e gatos. A entrada &eacute; gratuita, com doa&ccedil;&atilde;o volunt&aacute;ria de 1kg de alimento. As doa&ccedil;&otilde;es ser&atilde;o encaminhadas ao Instituto Reciclando o Futuro, que desenvolve relevante trabalho social no DF. Outras informa&ccedil;&otilde;es podem ser conferidas no <a href="http://bmfestival.com.br" target="_blank" rel="noopener"><em>site</em></a> do evento.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/tres-ganhadores-acertaram-1-sorteio-da-dupla-sena-de-pascoa/" target="_self" rel="nofollow" class="ueed09052696abcea973e9f4eec075d35"><!-- INLINE RELATED POSTS 1/2 //--><style> .ueed09052696abcea973e9f4eec075d35 , .ueed09052696abcea973e9f4eec075d35 .postImageUrl , .ueed09052696abcea973e9f4eec075d35 .centered-text-area { min-height: 80px; position: relative; } .ueed09052696abcea973e9f4eec075d35 , .ueed09052696abcea973e9f4eec075d35:hover , .ueed09052696abcea973e9f4eec075d35:visited , .ueed09052696abcea973e9f4eec075d35:active { border:0!important; } .ueed09052696abcea973e9f4eec075d35 .clearfix:after { content: ""; display: table; clear: both; } .ueed09052696abcea973e9f4eec075d35 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ueed09052696abcea973e9f4eec075d35:active , .ueed09052696abcea973e9f4eec075d35:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ueed09052696abcea973e9f4eec075d35 .centered-text-area { width: 100%; position: relative; } .ueed09052696abcea973e9f4eec075d35 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ueed09052696abcea973e9f4eec075d35 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ueed09052696abcea973e9f4eec075d35 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ueed09052696abcea973e9f4eec075d35:hover .ctaButton { background-color: #7F8C8D!important; } .ueed09052696abcea973e9f4eec075d35 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ueed09052696abcea973e9f4eec075d35 .ueed09052696abcea973e9f4eec075d35-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ueed09052696abcea973e9f4eec075d35:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ueed09052696abcea973e9f4eec075d35-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Três ganhadores acertaram 1° sorteio da Dupla Sena de Páscoa</span></div></div></div><div class="ctaButton"></div></a></div></div>
<p class="alt-font font-italic my-2 small text-info">                                                 Edi&ccedil;&atilde;o:   Val&eacute;ria Aguiar                    </p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://agenciabrasil.ebc.com.br/geral/noticia/2022-04/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-24-de-abril#47" rel="noopener">EBC Geral</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=1129168&amp;c=6851388"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_194076&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril\/&quot;,&quot;postId&quot;:194076,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/geral/"><span class="mvp-post-cat left">GERAL</span></a></h3>
												<h1 class="mvp-post-title left">Polícia investiga saque a supermercado na zona norte do Rio de Janeiro</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">13 minutos ago</span> <p>on</p> <span class="mvp-post-date">17/04/2022 - 15:20</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_194084" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="post-item-wrap">
<p>A Pol&iacute;cia Civil abriu investiga&ccedil;&atilde;o, neste domingo (17), sobre o saque a um supermercado, no bairro de Inha&uacute;ma, zona norte do Rio. A loja, da rede Inter, foi saqueada na noite de s&aacute;bado (16), por dezenas de pessoas.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1454486&amp;o=node" style="width:1px;height:1px"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1454486&amp;o=node" style="width:1px;height:1px"></p>
<p>&ldquo;O caso foi registrado neste domingo na 44&ordf; DP (Inha&uacute;ma). Os representantes do estabelecimento foram ouvidos na delegacia e testemunhas ser&atilde;o intimadas para depoimento. Os agentes requisitaram imagens de c&acirc;meras de seguran&ccedil;a do local. A investiga&ccedil;&atilde;o est&aacute; em andamento&rdquo;, informou a Pol&iacute;cia Civil em nota.</p>
<p>A Pol&iacute;cia Militar (PM) foi chamada quando estava havendo o saque ao mercado, mas as pessoas fugiram e n&atilde;o houve relato de presos.</p>
<p>&ldquo;Na noite deste s&aacute;bado, equipes do 3&deg; BPM (M&eacute;ier) foram acionadas para checar uma s&eacute;rie de saques a um supermercado na Estrada Adhemar Bebiano, em Inha&uacute;ma. Com a chegada dos policiais, diversas pessoas fugiram do local. N&atilde;o houve presos&rdquo;, relatou a PM, tamb&eacute;m em nota.</p>
<p>Imagens divulgadas em redes sociais mostram dezenas de pessoas saqueando o supermercado. Muitas saem &agrave;s pressas, carregando v&aacute;rias caixas de produtos nos ombros. O saque s&oacute; terminou com a chegada da pol&iacute;cia. O supermercado fica pr&oacute;ximo ao Complexo do Alem&atilde;o, mas n&atilde;o h&aacute; informa&ccedil;&otilde;es de onde teriam vindo os saqueadores.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/a-guerra-esta-dentro-do-coracao-do-homem-diz-arcebispo-do-rio/" target="_self" rel="nofollow" class="u6d2259266082b08557b736b9e94ac22d"><!-- INLINE RELATED POSTS 1/2 //--><style> .u6d2259266082b08557b736b9e94ac22d , .u6d2259266082b08557b736b9e94ac22d .postImageUrl , .u6d2259266082b08557b736b9e94ac22d .centered-text-area { min-height: 80px; position: relative; } .u6d2259266082b08557b736b9e94ac22d , .u6d2259266082b08557b736b9e94ac22d:hover , .u6d2259266082b08557b736b9e94ac22d:visited , .u6d2259266082b08557b736b9e94ac22d:active { border:0!important; } .u6d2259266082b08557b736b9e94ac22d .clearfix:after { content: ""; display: table; clear: both; } .u6d2259266082b08557b736b9e94ac22d { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u6d2259266082b08557b736b9e94ac22d:active , .u6d2259266082b08557b736b9e94ac22d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u6d2259266082b08557b736b9e94ac22d .centered-text-area { width: 100%; position: relative; } .u6d2259266082b08557b736b9e94ac22d .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6d2259266082b08557b736b9e94ac22d .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6d2259266082b08557b736b9e94ac22d .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6d2259266082b08557b736b9e94ac22d:hover .ctaButton { background-color: #7F8C8D!important; } .u6d2259266082b08557b736b9e94ac22d .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6d2259266082b08557b736b9e94ac22d .u6d2259266082b08557b736b9e94ac22d-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6d2259266082b08557b736b9e94ac22d:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6d2259266082b08557b736b9e94ac22d-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">A guerra está dentro do coração do homem, diz arcebispo do Rio</span></div></div></div><div class="ctaButton"></div></a></div></div>
<p class="alt-font font-italic my-2 small text-info">                                                 Edi&ccedil;&atilde;o:   Val&eacute;ria Aguiar                    </p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://agenciabrasil.ebc.com.br/geral/noticia/2022-04/policia-investiga-saque-supermercado-na-zona-norte-do-rio-de-janeiro#47" rel="noopener">EBC Geral</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=1129285&amp;c=6852402"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/policia-investiga-saque-a-supermercado-na-zona-norte-do-rio-de-janeiro/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_194084&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/policia-investiga-saque-a-supermercado-na-zona-norte-do-rio-de-janeiro\/&quot;,&quot;postId&quot;:194084,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://bastidoresdopoder.com.br/policia-investiga-saque-a-supermercado-na-zona-norte-do-rio-de-janeiro/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/geral/"><span class="mvp-post-cat left">GERAL</span></a></h3>
												<h1 class="mvp-post-title left">PRF prende em Pernambuco traficante considerado número dois do PCC</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">58 minutos ago</span> <p>on</p> <span class="mvp-post-date">17/04/2022 - 14:35</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_194082" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="post-item-wrap">
<p>A Pol&iacute;cia Rodovi&aacute;ria Federal (PRF) prendeu ontem (16) o traficante Valdeci Alves dos Santos, conhecido como Colorido, um dos l&iacute;deres da fac&ccedil;&atilde;o criminosa Primeiro Comando da Capital (PCC). Ele foi preso na rodovia BR-116, no munic&iacute;pio pernambucano de Salgueiro.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1454483&amp;o=node" style="width:1px;height:1px"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1454483&amp;o=node" style="width:1px;height:1px"></p>
<p>A a&ccedil;&atilde;o de captura contou com a colabora&ccedil;&atilde;o da Pol&iacute;cia Federal de tr&ecirc;s estados &ndash; Paran&aacute;, Mato Grosso do Sul e do Rio Grande do Norte. Colorido estava foragido desde 2014 e teve seu nome inclu&iacute;do na lista de homens mais procurados do pa&iacute;s pelo Minist&eacute;rio da Justi&ccedil;a e Seguran&ccedil;a P&uacute;blica.</p>
<p>As investiga&ccedil;&otilde;es conduzidas pelas for&ccedil;as policiais e o Minist&eacute;rio P&uacute;blico indicavam que Colorido vivia na Bol&iacute;via durante parte do tempo em que esteve foragido. Ele &eacute; considerado pelos investigadores como o n&uacute;mero dois da fac&ccedil;&atilde;o.</p>
<p>&ldquo;O delinquente, agora fora de opera&ccedil;&atilde;o, era um dos principais cabe&ccedil;as no esquema de fornecimento de drogas para os estados da regi&atilde;o Sudeste do pa&iacute;s&rdquo;, disse a pasta, em nota. O ministro da Justi&ccedil;a e Seguran&ccedil;a P&uacute;blica, Anderson Torres, comemorou a pris&atilde;o nas redes sociais.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/policia-investiga-saque-a-supermercado-na-zona-norte-do-rio-de-janeiro/" target="_self" rel="nofollow" class="ucb8f59ff0064efdd010f0aafc8dead2a"><!-- INLINE RELATED POSTS 1/2 //--><style> .ucb8f59ff0064efdd010f0aafc8dead2a , .ucb8f59ff0064efdd010f0aafc8dead2a .postImageUrl , .ucb8f59ff0064efdd010f0aafc8dead2a .centered-text-area { min-height: 80px; position: relative; } .ucb8f59ff0064efdd010f0aafc8dead2a , .ucb8f59ff0064efdd010f0aafc8dead2a:hover , .ucb8f59ff0064efdd010f0aafc8dead2a:visited , .ucb8f59ff0064efdd010f0aafc8dead2a:active { border:0!important; } .ucb8f59ff0064efdd010f0aafc8dead2a .clearfix:after { content: ""; display: table; clear: both; } .ucb8f59ff0064efdd010f0aafc8dead2a { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ucb8f59ff0064efdd010f0aafc8dead2a:active , .ucb8f59ff0064efdd010f0aafc8dead2a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ucb8f59ff0064efdd010f0aafc8dead2a .centered-text-area { width: 100%; position: relative; } .ucb8f59ff0064efdd010f0aafc8dead2a .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ucb8f59ff0064efdd010f0aafc8dead2a .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ucb8f59ff0064efdd010f0aafc8dead2a .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ucb8f59ff0064efdd010f0aafc8dead2a:hover .ctaButton { background-color: #7F8C8D!important; } .ucb8f59ff0064efdd010f0aafc8dead2a .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ucb8f59ff0064efdd010f0aafc8dead2a .ucb8f59ff0064efdd010f0aafc8dead2a-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ucb8f59ff0064efdd010f0aafc8dead2a:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ucb8f59ff0064efdd010f0aafc8dead2a-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Polícia investiga saque a supermercado na zona norte do Rio de Janeiro</span></div></div></div><div class="ctaButton"></div></a></div><p>O atual l&iacute;der do PCC, Marcos Roberto de Almeida, o Tuta, segue a solta. A lideran&ccedil;a dele teria sido designada por outro l&iacute;der, Marco Willians Herbas Camacho, o Marcola, que transmitiu responsabilidades sobre a fac&ccedil;&atilde;o devido a sua dificuldade de comunica&ccedil;&atilde;o no sistema penitenci&aacute;rio federal, onde se encontra detido.</p>
</div>
<p class="alt-font font-italic my-2 small text-info">                                                 Edi&ccedil;&atilde;o:   Val&eacute;ria Aguiar                    </p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://agenciabrasil.ebc.com.br/geral/noticia/2022-04/prf-prende-em-pernambuco-traficante-considerado-numero-dois-do-pcc#47" rel="noopener">EBC Geral</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=1129257&amp;c=6852150"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/prf-prende-em-pernambuco-traficante-considerado-numero-dois-do-pcc/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;} #wpdevar_comment_6 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_194082&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/prf-prende-em-pernambuco-traficante-considerado-numero-dois-do-pcc\/&quot;,&quot;postId&quot;:194082,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://bastidoresdopoder.com.br/prf-prende-em-pernambuco-traficante-considerado-numero-dois-do-pcc/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-3 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/300Lx216Apx.gif" height="216" width="300" alt="" class="slider-1089 slide-70462" title="300(L)x216(A)px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://bastidoresdopoder.com.br/policia-investiga-saque-a-supermercado-na-zona-norte-do-rio-de-janeiro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">13 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Polícia investiga saque a supermercado na zona norte do Rio de Janeiro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/prf-prende-em-pernambuco-traficante-considerado-numero-dois-do-pcc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">58 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PRF prende em Pernambuco traficante considerado número dois do PCC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/motorista-encontra-pontos-de-lentidao-nas-estradas-do-litoral-de-sp/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">3 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Motorista encontra pontos de lentidão nas estradas do litoral de SP</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/a-guerra-esta-dentro-do-coracao-do-homem-diz-arcebispo-do-rio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">3 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A guerra está dentro do coração do homem, diz arcebispo do Rio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/1a-edicao-do-brasilia-moto-festival-sera-realizada-de-20-a-24-de-abril/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194076-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">4 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>1ª Edição do Brasília Moto Festival será realizada de 20 a 24 de abril</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/doze-motoristas-sao-presos-por-embriaguez-ao-volante-em-cuiaba/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194037-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">1 dia ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Doze motoristas são presos por embriaguez ao volante em Cuiabá</h2>
															<p>&nbsp; Doze motoristas foram presos por embriaguez ao volante em duas edições da Operação Lei Seca realizadas em Cuiabá. A...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/prf-descobre-carga-de-cocaina-escondida-em-dois-caminhoes-carregados-com-milho/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/48C25523-8F67-4256-B9C3-530A6A3E89E4-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/48C25523-8F67-4256-B9C3-530A6A3E89E4-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/48C25523-8F67-4256-B9C3-530A6A3E89E4-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/48C25523-8F67-4256-B9C3-530A6A3E89E4-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/48C25523-8F67-4256-B9C3-530A6A3E89E4-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">1 dia ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PRF descobre carga de cocaína escondida em dois caminhões carregados com milho</h2>
															<p>Mais de 800 kg de pasta base de cocaína Foram apreendidos. Esta é a maior apreensão de drogas dos últimos 18...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/policia-federal-icmbio-forca-nacional-ibama-e-funai-garantem-seguranca-na-regiao-de-terra-indigena/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/720E5796-2949-4C0C-AE90-1C1E0C7F5736-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/720E5796-2949-4C0C-AE90-1C1E0C7F5736-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/720E5796-2949-4C0C-AE90-1C1E0C7F5736-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/720E5796-2949-4C0C-AE90-1C1E0C7F5736-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/720E5796-2949-4C0C-AE90-1C1E0C7F5736-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/720E5796-2949-4C0C-AE90-1C1E0C7F5736-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/720E5796-2949-4C0C-AE90-1C1E0C7F5736-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">1 dia ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Federal, ICMBio, Força Nacional, Ibama e Funai garantem segurança na região de terra indígena</h2>
															<p>Órgãos federais estão em ação para reprimir qualquer atentado aos direitos da comunidade indígena Xipaia e infrações a crime ambientais...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/governo-de-mato-grosso-investe-mais-de-r-260-milhoes-em-rondonopolis/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194064-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194064-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194064-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194064-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194064-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194064-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">6 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Governo de Mato Grosso investe mais de R$ 260 milhões em Rondonópolis</h2>
															<p>O Governo de Mato Grosso investe R$ 267,5 milh&otilde;es em Rondon&oacute;polis. Em tr&ecirc;s anos, o munic&iacute;pio recebeu obras e a&ccedil;&otilde;es...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/programa-nota-mt-beneficia-149-entidades-sociais-com-r-110-mil/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194035-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">1 dia ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Programa Nota MT beneficia 149 entidades sociais com R$ 110 mil</h2>
															<p>O sorteio &ldquo;Mensal Mar&ccedil;o&rdquo; do Programa Nota MT contemplou, al&eacute;m dos 1.001 consumidores, 149 institui&ccedil;&otilde;es sociais. As entidades foram indicadas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/gefron-prende-dupla-por-trafico-de-drogas-e-recupera-veiculo-no-interior-de-mt/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/16/thumbnail-for-194033-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">1 dia ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Gefron prende dupla por tráfico de drogas e recupera veículo no interior de MT</h2>
															<p>O Grupo Especial de Fronteira (Gefron) prendeu duas pessoas por tr&aacute;fico de entorpecentes nesta sexta-feira (15.04) no munic&iacute;pio de Pocon&eacute;...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/governo-encaminha-projeto-da-ldo-2023-com-deficit-de-r-659-bi-e-salario-minimo-de-r-1-294/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3EA92E95-06B9-43E1-80C0-98C9E8AFAE91-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3EA92E95-06B9-43E1-80C0-98C9E8AFAE91-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3EA92E95-06B9-43E1-80C0-98C9E8AFAE91-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3EA92E95-06B9-43E1-80C0-98C9E8AFAE91-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3EA92E95-06B9-43E1-80C0-98C9E8AFAE91-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3EA92E95-06B9-43E1-80C0-98C9E8AFAE91-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/3EA92E95-06B9-43E1-80C0-98C9E8AFAE91-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 dia ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Governo encaminha projeto da LDO 2023 com déficit de R$ 65,9 bi e salário mínimo de R$ 1.294</h2>
															<p>Para 2023, equipe econômica trabalha com estimativa de inflação de 3,3%; já o PIB tem previsão de crescimento real de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/pagamento-do-passivo-do-fundef-ao-magisterio-aprovado-no-senado-ja-e-lei/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/professor-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/professor-400x240.webp 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/professor-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/professor-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/professor-80x80.webp 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/professor-150x150.webp 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/professor-75x75.webp 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pagamento do &#8216;passivo do Fundef&#8217; ao magistério, aprovado no Senado, já é lei</h2>
															<p>Lei beneficia professores que atuaram em períodos em que houve repasse a menos da União ao Fundef e ao Fundeb...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/criacao-de-cpi-do-mec-opoe-senadores-na-comissao-de-educacao/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/comissao-educacao-senado-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/comissao-educacao-senado-400x240.webp 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/comissao-educacao-senado-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/comissao-educacao-senado-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/comissao-educacao-senado-80x80.webp 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/comissao-educacao-senado-150x150.webp 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/comissao-educacao-senado-75x75.webp 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Criação de CPI do MEC opõe senadores na Comissão de Educação</h2>
															<p>A possível criação de uma comissão parlamentar de inquérito (CPI) para investigar as denúncias de corrupção no Ministério da Educação...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://bastidoresdopoder.com.br/policia-investiga-saque-a-supermercado-na-zona-norte-do-rio-de-janeiro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194084-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">13 minutos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia investiga saque a supermercado na zona norte do Rio de Janeiro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/prf-prende-em-pernambuco-traficante-considerado-numero-dois-do-pcc/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194082-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">58 minutos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PRF prende em Pernambuco traficante considerado número dois do PCC</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/motorista-encontra-pontos-de-lentidao-nas-estradas-do-litoral-de-sp/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194080-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">3 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Motorista encontra pontos de lentidão nas estradas do litoral de SP</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/a-guerra-esta-dentro-do-coracao-do-homem-diz-arcebispo-do-rio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194078-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">3 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A guerra está dentro do coração do homem, diz arcebispo do Rio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/operacao-apreende-balsa-de-garimpeiros-que-invadia-territorio-no-para/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194074-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194074-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194074-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194074-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194074-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194074-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">4 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Operação apreende balsa de garimpeiros que invadia território no Pará</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/tres-ganhadores-acertaram-1-sorteio-da-dupla-sena-de-pascoa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194072-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194072-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194072-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194072-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194072-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194072-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">5 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Três ganhadores acertaram 1° sorteio da Dupla Sena de Páscoa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/prf-tera-aplicativo-para-atender-usuarios-das-rodovias/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194070-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194070-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194070-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194070-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194070-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194070-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">5 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PRF terá aplicativo para atender usuários das rodovias</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/mega-sena-unico-jogador-leva-r-667-milhoes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194068-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194068-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194068-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194068-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194068-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/04/17/thumbnail-for-194068-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">5 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mega-Sena: único jogador leva R$ 66,7 milhões</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="https://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"bc3456bdcc","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"474e029ed1","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"09df1dea39","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ac9fb524a9","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.25' id='dflip-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.27.3' id='metaslider-easing-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-04-17 15:33:10 -->