<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="https://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-1000x600.jpg" />
		<meta name="twitter:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-1000x600.jpg" />
	<meta property="og:url" content="https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/" />
<meta property="og:title" content="Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial" />
<meta property="og:description" content="A declaração foi feita durante a abertura de feira do setor de supermercados O Presidente da República, Jair Bolsonaro, participou, nesta segunda-feira (16/05), em São Paulo, da cerimônia de abertura da 36ª edição da APAS Show, feira do setor supermercadista que é considerada a maior do setor de alimentos e bebidas das Américas. O evento [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/">
<meta name="twitter:title" content="Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial">
<meta name="twitter:description" content="A declaração foi feita durante a abertura de feira do setor de supermercados O Presidente da República, Jair Bolsonaro, participou, nesta segunda-feira (16/05), em São Paulo, da cerimônia de abertura da 36ª edição da APAS Show, feira do setor supermercadista que é considerada a maior do setor de alimentos e bebidas das Américas. O evento [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://bastidoresdopoder.com.br/?epic-ajax-request=epic-ne'; </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial - BASTIDORES DO PODER</title>
	<link rel="canonical" href="https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial - BASTIDORES DO PODER" />
	<meta property="og:description" content="A declaração foi feita durante a abertura de feira do setor de supermercados O Presidente da República, Jair Bolsonaro, participou, nesta segunda-feira (16/05), em São Paulo, da cerimônia de abertura da 36ª edição da APAS Show, feira do setor supermercadista que é considerada a maior do setor de alimentos e bebidas das Américas. O evento [&hellip;]" />
	<meta property="og:url" content="https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/" />
	<meta property="og:site_name" content="BASTIDORES DO PODER" />
	<meta property="article:published_time" content="2022-05-16T22:13:54+00:00" />
	<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-e1650466368548.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="443" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bastidoresdopoder.com.br/#website","url":"https://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que está escrito","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bastidoresdopoder.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/#primaryimage","inLanguage":"pt-BR","url":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-e1650466368548.jpg","contentUrl":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-e1650466368548.jpg","width":740,"height":443,"caption":"O  presidente da República, Jair Bolsonaro, participa da cerimônia para apresentar a meta de instalação de novos 12 mil pontos de Wi-Fi Brasil em escolas da rede pública no país."},{"@type":"WebPage","@id":"https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/#webpage","url":"https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/","name":"Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial - BASTIDORES DO PODER","isPartOf":{"@id":"https://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/#primaryimage"},"datePublished":"2022-05-16T22:13:54+00:00","dateModified":"2022-05-16T22:13:54+00:00","author":{"@id":"https://bastidoresdopoder.com.br/#/schema/person/67351261bb4ec7eb0673e6ef24a7c468"},"breadcrumb":{"@id":"https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/"]}]},{"@type":"BreadcrumbList","@id":"https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bastidoresdopoder.com.br/"},{"@type":"ListItem","position":2,"name":"Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial"}]},{"@type":"Person","@id":"https://bastidoresdopoder.com.br/#/schema/person/67351261bb4ec7eb0673e6ef24a7c468","name":"Redação","image":{"@type":"ImageObject","@id":"https://bastidoresdopoder.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=96&d=mm&r=g","caption":"Redação"},"url":"https://bastidoresdopoder.com.br/author/marcio-leao/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="https://bastidoresdopoder.com.br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- bastidoresdopoder.com.br is managing ads with Advanced Ads --><script id="basti-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-bar-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.9.3' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Advent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://bastidoresdopoder.com.br/wp-json/wp/v2/posts/198568" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://bastidoresdopoder.com.br/?p=198568' />
<link rel="alternate" type="application/json+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fbolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fbolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><!-- HFCM by 99 Robots - Snippet # 1: Google Analitcs -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://web.archive.org/web/20220228004555js_/https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>

<!-- /end HFCM by 99 Robots -->
<script data-cfasync="false"> var dFlipLocation = "https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4498068128253840" crossorigin="anonymous"></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			ul.slides {
    padding-top: 20px!important;
    padding-bottom: 30px !important;
}		</style>
		</head>
<body class="post-template-default single single-post postid-198568 single-format-standard wp-embed-responsive theiaPostSlider_body elementor-default elementor-kit-191198 aa-prefix-basti-">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="https://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69428"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="https://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="https://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="https://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="https://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="https://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="https://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="https://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-191229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-191229"><a href="https://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="https://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127612 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/secretaria-de-estado-de-saude-promove-semana-de-doacao-de-leite-materno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Estado de Saúde promove semana de doação de leite materno</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-credencia-estabelecimentos-com-valores-a-receber-de-empresa-que-teve-contrato-rescindido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo credencia estabelecimentos com valores a receber de empresa que teve contrato rescindido</p></a></li><li><a href="https://bastidoresdopoder.com.br/moradores-do-jardim-imperial-em-cuiaba-ganham-novo-espaco-de-lazer-apos-indicacao-do-juca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Moradores do Jardim Imperial em Cuiabá ganham novo espaço de lazer após indicação do Juca</p></a></li><li><a href="https://bastidoresdopoder.com.br/mais-de-1-500-pessoas-competiram-na-corrida-do-legislativo-veja-os-ganhadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/52075603156-b6c5badafb-6k-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/52075603156-b6c5badafb-6k-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/52075603156-b6c5badafb-6k-scaled-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/52075603156-b6c5badafb-6k-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mais de 1.500 pessoas competiram na Corrida do Legislativo (veja os ganhadores)</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-leva-projeto-comunidade-inteligente-a-regiao-leste-do-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016925-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016925-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016925-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016925-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo leva projeto Comunidade Inteligente à Região Leste do Estado</p></a></li></ul></div></div></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/vacina-quadrivalente-contra-a-gripe-atinge-4-cepas-diferentes-do-virus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/98696A39-C2FC-4941-9CF7-4563A058EF15-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Vacina quadrivalente contra a gripe atinge 4 cepas diferentes do vírus</p></a></li><li><a href="https://bastidoresdopoder.com.br/a-colocacao-da-protese-de-silicone-tira-a-sensibilidade-nos-seios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/Benedito-Figueiredo-Junior-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/Benedito-Figueiredo-Junior-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/Benedito-Figueiredo-Junior-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/Benedito-Figueiredo-Junior-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A colocação da prótese de silicone tira a sensibilidade nos seios?</p></a></li><li><a href="https://bastidoresdopoder.com.br/vai-prestar-concurso-para-defensoria-publica-de-mt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vai prestar concurso para Defensoria Pública de MT?</p></a></li><li><a href="https://bastidoresdopoder.com.br/o-problema-da-bagagem/"><div class="mvp-mega-img"><img width="256" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/gabriel-lucas-256x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>O problema da bagagem &#8211; A instituição e a saga pelo fim da cobrança de bagagens despachadas</p></a></li><li><a href="https://bastidoresdopoder.com.br/pontos-de-recarga-para-carros-eletricos-impactam-positivamente-os-condominios-em-todo-o-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/02/Joao-Xavier-Sindico-Profissional-alta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/02/Joao-Xavier-Sindico-Profissional-alta-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/02/Joao-Xavier-Sindico-Profissional-alta-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/02/Joao-Xavier-Sindico-Profissional-alta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pontos de recarga para carros elétricos impactam positivamente os condomínios em todo o Brasil</p></a></li></ul></div></div></li>
	<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/sp-ubatuba-inicia-em-junho-testes-para-cobranca-de-taxa-ambiental/"><div class="mvp-mega-img"><img width="275" height="183" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/71EEF91C-5C71-49EC-8B35-A4F6D322AC91.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Cidade inicia em junho testes para cobrança de taxa ambiental</p></a></li><li><a href="https://bastidoresdopoder.com.br/sancionada-cessao-onerosa-com-r-26-bi-para-municipios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/8E62F8CE-5067-49D5-9C05-3891AAACFA4C-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Sancionada cessão onerosa com R$ 2,6 bi para municípios</p></a></li><li><a href="https://bastidoresdopoder.com.br/aqui-ficou-claro-que-a-uniao-faz-a-forca-afirma-prefeito-de-sapezal-sobre-parceria-com-governo-de-mt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016343-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016343-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016343-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016343-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Aqui ficou claro que a união faz a força&#8221;, afirma prefeito de Sapezal sobre parceria com Governo de MT</p></a></li><li><a href="https://bastidoresdopoder.com.br/prefeito-de-campo-novo-esse-governo-olha-para-o-desenvolvimento-e-nao-esquece-do-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3015950-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3015950-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3015950-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3015950-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito de Campo Novo: &#8220;Esse governo olha para o desenvolvimento e não esquece do social&#8221;</p></a></li><li><a href="https://bastidoresdopoder.com.br/secel-realiza-etapa-regional-de-competicoes-escolares-mato-grossenses-em-alta-floresta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3014073-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3014073-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3014073-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3014073-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secel realiza etapa regional de competições escolares mato-grossenses em Alta Floresta</p></a></li></ul></div></div></li>
	<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/senado-analisa-texto-que-preve-gratuidade-de-bagagens/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/plenario-senado-©Waldemir-Barreto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/plenario-senado-©Waldemir-Barreto-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/plenario-senado-©Waldemir-Barreto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado analisa texto que prevê gratuidade de bagagens</p></a></li><li><a href="https://bastidoresdopoder.com.br/bolsonaro-critica-petrobras-e-diz-lamentar-preco-do-diesel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsonaro critica Petrobras e diz “lamentar” preço do diesel</p></a></li><li><a href="https://bastidoresdopoder.com.br/inmet-preve-geada-neve-e-avanco-do-frio-no-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019618-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019618-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019618-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inmet prevê geada, neve e avanço do frio no país</p></a></li><li><a href="https://bastidoresdopoder.com.br/mega-sena-deste-sabado-tem-premio-estimado-em-r-35-milhoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016656-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016656-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016656-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena deste sábado tem prêmio estimado em R$ 35 milhões</p></a></li><li><a href="https://bastidoresdopoder.com.br/petrobras-tem-que-cumprir-sua-funcao-social-diz-presidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/710FA00C-3923-439E-8794-F0F8F096E2CB-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/710FA00C-3923-439E-8794-F0F8F096E2CB-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/710FA00C-3923-439E-8794-F0F8F096E2CB-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/710FA00C-3923-439E-8794-F0F8F096E2CB-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/710FA00C-3923-439E-8794-F0F8F096E2CB-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/710FA00C-3923-439E-8794-F0F8F096E2CB-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/710FA00C-3923-439E-8794-F0F8F096E2CB-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/710FA00C-3923-439E-8794-F0F8F096E2CB-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/710FA00C-3923-439E-8794-F0F8F096E2CB-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/710FA00C-3923-439E-8794-F0F8F096E2CB.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras tem que cumprir sua função social, diz Bolsonaro</p></a></li></ul></div></div></li>
	<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/198292-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3F3232A3-9CA8-4FD8-AB97-670B8E583CCC-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3F3232A3-9CA8-4FD8-AB97-670B8E583CCC-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3F3232A3-9CA8-4FD8-AB97-670B8E583CCC-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3F3232A3-9CA8-4FD8-AB97-670B8E583CCC-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3F3232A3-9CA8-4FD8-AB97-670B8E583CCC-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3F3232A3-9CA8-4FD8-AB97-670B8E583CCC-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3F3232A3-9CA8-4FD8-AB97-670B8E583CCC-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3F3232A3-9CA8-4FD8-AB97-670B8E583CCC-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3F3232A3-9CA8-4FD8-AB97-670B8E583CCC-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3F3232A3-9CA8-4FD8-AB97-670B8E583CCC.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Receita Federal alerta para golpe na restituição do Imposto de Renda</p></a></li><li><a href="https://bastidoresdopoder.com.br/comissao-do-senado-analisara-abatimento-no-ir-para-compra-de-remedios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/2FA45E75-6338-4546-B1A3-0A30D48F575C-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/2FA45E75-6338-4546-B1A3-0A30D48F575C-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/2FA45E75-6338-4546-B1A3-0A30D48F575C-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comissão do Senado analisará abatimento no IR para compra de remédios</p></a></li><li><a href="https://bastidoresdopoder.com.br/previdencia-privada-responde-pelo-sustento-de-3-dos-aposentados/"><div class="mvp-mega-img"><img width="279" height="181" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/5BCA213C-B479-472D-AC2C-F8B0EE2BE706.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Previdência privada responde pelo sustento de 3% dos aposentados</p></a></li><li><a href="https://bastidoresdopoder.com.br/trabalhadores-nascidos-em-maio-podem-sacar-ate-r-1-mil-no-fgts/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D085ED29-FA76-40C5-A8B0-4EB06A209106-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D085ED29-FA76-40C5-A8B0-4EB06A209106-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D085ED29-FA76-40C5-A8B0-4EB06A209106-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D085ED29-FA76-40C5-A8B0-4EB06A209106-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D085ED29-FA76-40C5-A8B0-4EB06A209106-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D085ED29-FA76-40C5-A8B0-4EB06A209106-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D085ED29-FA76-40C5-A8B0-4EB06A209106-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D085ED29-FA76-40C5-A8B0-4EB06A209106-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D085ED29-FA76-40C5-A8B0-4EB06A209106-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D085ED29-FA76-40C5-A8B0-4EB06A209106.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabalhadores nascidos em maio podem sacar até R$ 1 mil no FGTS</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-vai-ao-stf-para-suspender-resolucao-do-confaz-sobre-diesel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/13A2E769-4E5D-41C1-A2EF-ABFA78B6FE11-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/13A2E769-4E5D-41C1-A2EF-ABFA78B6FE11-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/13A2E769-4E5D-41C1-A2EF-ABFA78B6FE11-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsonaro vai ao STF para suspender resolução do Confaz sobre diesel</p></a></li></ul></div></div></li>
	<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/ministro-do-stf-suspende-parte-da-resolucao-do-confaz-sobre-diesel/"><div class="mvp-mega-img"><img width="330" height="190" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/43F58AEF-81F4-496E-B44B-EC2E3C57A655.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/43F58AEF-81F4-496E-B44B-EC2E3C57A655.jpeg 330w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/43F58AEF-81F4-496E-B44B-EC2E3C57A655-300x173.jpeg 300w" sizes="(max-width: 330px) 100vw, 330px" /></div><p>Ministro do STF suspende parte da resolução do Confaz sobre diesel</p></a></li><li><a href="https://bastidoresdopoder.com.br/lewandowski-autoriza-acesso-de-cervero-a-mensagens-da-operacao-spoofing/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/120D9323-9F55-4A1B-A6B2-5B5C37DE81A1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/120D9323-9F55-4A1B-A6B2-5B5C37DE81A1-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/120D9323-9F55-4A1B-A6B2-5B5C37DE81A1-300x180.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/120D9323-9F55-4A1B-A6B2-5B5C37DE81A1-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/120D9323-9F55-4A1B-A6B2-5B5C37DE81A1.jpeg 680w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lewandowski autoriza acesso de Cerveró a mensagens da Operação Spoofing</p></a></li><li><a href="https://bastidoresdopoder.com.br/justica-inclui-estudantes-trans-em-lei-de-distribuicao-de-absorventes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/1F89A4A7-CA8A-4450-AABE-839671A92108-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/1F89A4A7-CA8A-4450-AABE-839671A92108-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/1F89A4A7-CA8A-4450-AABE-839671A92108-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/1F89A4A7-CA8A-4450-AABE-839671A92108-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/1F89A4A7-CA8A-4450-AABE-839671A92108-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/1F89A4A7-CA8A-4450-AABE-839671A92108-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/1F89A4A7-CA8A-4450-AABE-839671A92108-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/1F89A4A7-CA8A-4450-AABE-839671A92108-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/1F89A4A7-CA8A-4450-AABE-839671A92108-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/1F89A4A7-CA8A-4450-AABE-839671A92108.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Justiça inclui estudantes trans em lei de distribuição de absorventes</p></a></li><li><a href="https://bastidoresdopoder.com.br/inquerito-eletronico-integrado-alcanca-200-mil-procedimentos-enviados-a-justica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3009219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3009219-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3009219-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3009219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inquérito eletrônico integrado alcança 200 mil procedimentos enviados à Justiça</p></a></li><li><a href="https://bastidoresdopoder.com.br/nota-oficial-do-stf-reajuste-salarial-geral-em-toda-administracao-publica/"><div class="mvp-mega-img"><img width="330" height="190" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/58108070-1DA0-4E67-94E2-73E2804386DE.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/58108070-1DA0-4E67-94E2-73E2804386DE.jpeg 330w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/58108070-1DA0-4E67-94E2-73E2804386DE-300x173.jpeg 300w" sizes="(max-width: 330px) 100vw, 330px" /></div><p>Nota oficial do STF sobre reajuste salarial geral em toda administração pública</p></a></li></ul></div></div></li>
	<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127613 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/senar-sc-promove-encontro-tecnico-ateg-pecuaria-de-corte-em-lages/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022501-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022501-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022501-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senar/SC promove Encontro Técnico ATeG Pecuária de Corte em Lages</p></a></li><li><a href="https://bastidoresdopoder.com.br/encontro-tecnico-de-seguranca-avalia-resultados-da-patrulha-rural-no-planalto-serrano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022509-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022509-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022509-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Encontro Técnico de Segurança avalia resultados da Patrulha Rural no planalto serrano</p></a></li><li><a href="https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-e1650466368548.jpg 740w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial</p></a></li><li><a href="https://bastidoresdopoder.com.br/cna-e-mapa-orientam-produtores-sobre-cuidados-na-compra-de-fertilizantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3021985-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3021985-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3021985-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CNA e Mapa orientam produtores sobre cuidados na compra de fertilizantes</p></a></li><li><a href="https://bastidoresdopoder.com.br/pioneiro-em-nova-mutum-falece-aos-77-anos-vitelio-costa-beber/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3021255-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3021255-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3021255-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pioneiro em Nova Mutum, falece aos 77 anos, Vitelio Costa Beber</p></a></li></ul></div></div></li>
	<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/segunda-feira-16-mato-grosso-registra-736-597-casos-e-14-906-obitos-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022289-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022289-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022289-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022289-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Segunda-feira (16): Mato Grosso registra 736.597 casos e 14.906 óbitos por Covid-19</p></a></li><li><a href="https://bastidoresdopoder.com.br/covid-19-em-24-horas-pais-teve-17-355-mil-novos-casos-e-92-mortes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3018222-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3018222-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3018222-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: em 24 horas, país teve 17.355 mil novos casos e 92 mortes</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-de-mt-ja-executou-50-da-obra-do-novo-hospital-central/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016692-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016692-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016692-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3016692-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de MT já executou 50% da obra do novo Hospital Central</p></a></li><li><a href="https://bastidoresdopoder.com.br/covid-19-em-24-horas-brasil-teve-256-mil-novos-casos-e-125-mortes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3C816566-46D3-4D2E-B51D-B478836BE08B-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3C816566-46D3-4D2E-B51D-B478836BE08B-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/3C816566-46D3-4D2E-B51D-B478836BE08B-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: em 24 horas, Brasil teve 25,6 mil novos casos e 125 mortes</p></a></li><li><a href="https://bastidoresdopoder.com.br/cuiaba-contabiliza-mais-de-seis-mil-casos-de-sifilis-e-secretaria-de-saude-chama-atencao-para-diagnostico-precoce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/EF98D84B-D867-43B8-94A3-72B6E39A2653-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/EF98D84B-D867-43B8-94A3-72B6E39A2653-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/EF98D84B-D867-43B8-94A3-72B6E39A2653-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuiabá contabiliza mais de seis mil casos de Sífilis e Secretaria de Saúde</p></a></li></ul></div></div></li>
	<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127617 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/capital-paulista-desobriga-uso-de-mascaras-em-taxis-e-carros-de-app/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022503-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022503-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022503-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Capital paulista desobriga uso de máscaras em táxis e carros de app</p></a></li><li><a href="https://bastidoresdopoder.com.br/festa-do-livro-portuguesa-homenageia-o-brasil/"><div class="mvp-mega-img"></div><p>Festa do livro portuguesa homenageia o Brasil</p></a></li><li><a href="https://bastidoresdopoder.com.br/procon-proibe-venda-da-bebida-del-valle-fresh-no-distrito-federal/"><div class="mvp-mega-img"></div><p>Procon proíbe venda da bebida Del Valle Fresh no Distrito Federal</p></a></li><li><a href="https://bastidoresdopoder.com.br/sem-censura-recebe-philippe-seabra-vocalista-da-plebe-rude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3020970-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3020970-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3020970-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sem Censura recebe Philippe Seabra, vocalista da Plebe Rude</p></a></li><li><a href="https://bastidoresdopoder.com.br/ministerio-da-justica-cria-rede-para-coordenar-combate-a-corrupcao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3020796-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3020796-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3020796-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério da Justiça cria rede para coordenar combate à corrupção</p></a></li></ul></div></div></li>
	<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/prf-registra-apreensao-recorde-de-cocaina-em-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PRF registra apreensão recorde de cocaína em 2021, MT é destaque</p></a></li><li><a href="https://bastidoresdopoder.com.br/pf-em-acao-integrada-com-a-policia-civil-e-com-o-bpfron-apreende-mais-de-uma-tonelada-de-maconha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/BC1454BC-149F-442A-BD2F-0B86B3090898-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/BC1454BC-149F-442A-BD2F-0B86B3090898-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/BC1454BC-149F-442A-BD2F-0B86B3090898-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PF, em ação integrada com a Polícia Civil e com o BPFRON, apreende mais de uma tonelada de maconha</p></a></li><li><a href="https://bastidoresdopoder.com.br/forca-tarefa-da-policia-mato-grossense-captura-foragido-que-matou-crianca-de-10-anos-em-goias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Força-tarefa da polícia mato-grossense captura foragido que matou criança de 10 anos em Goiás</p></a></li><li><a href="https://bastidoresdopoder.com.br/adolescentes-do-sistema-socioeducativo-assistem-peca-de-teatro-pela-primeira-vez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3021555-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3021555-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3021555-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adolescentes do Sistema Socioeducativo assistem peça de teatro pela primeira vez</p></a></li><li><a href="https://bastidoresdopoder.com.br/pf-desarticula-grupo-de-traficantes-de-cocaina-em-mato-grosso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3020873-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3020873-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3020873-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PF desarticula grupo de traficantes de cocaína em Mato Grosso</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative" style="    margin-top: 25px;">
		    <div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-27-3 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-191215 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/728x90-1-6.gif" height="90" width="728" alt="" class="slider-65515 slide-191215" title="728x90 (1) (6)" /></a></li>
                <li style="display: none; width: 100%;" class="slide-198197 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/728x90.gif" height="90" width="728" alt="" class="slider-65515 slide-198197" title="728x90" /></a></li>
            </ul>
        </div>
        
    </div>
</div>	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative">
						    
						    
						    						        	    <a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/agronegocio/"><span class="mvp-post-cat left">AGRONEGÓCIO</span></a>
						
						  						
						
						
						</h3>
						    
						    
						<h1 class="mvp-post-title left entry-title" itemprop="headline">
						    
						    Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial						    
						</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">23 minutos ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-16">16/05/2022 - 18:13</time></span>
										<meta itemprop="dateModified" content="2022-05-16 6:13 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-1000x600.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/&amp;t=Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial -&amp;url=https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-1000x600.jpg&amp;description=Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/&amp;t=Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial -&amp;url=https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-1000x600.jpg&amp;description=Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Bolsonaro destaca a importância dos alimentos produzidos no Brasil para abastecer a demanda mundial&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_198568" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p class="title" style="text-align: center;" data-reader-unique-id="titleElement"><em>A declaração foi feita durante a abertura de feira do setor de supermercados</em></p>
<p style="text-align: center;" data-reader-unique-id="1"><strong>O Presidente da República, Jair Bolsonaro, participou, nesta segunda-feira (16/05), em São Paulo, da cerimônia de abertura da 36ª edição da APAS Show, feira do setor supermercadista que é considerada a maior do setor de alimentos e bebidas das Américas. O evento é realizado pela Associação Paulista de Supermercados (APAS).</strong></p>
<p><img loading="lazy" class="size-full wp-image-194548" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/bolsonaro-©-Valter-Campanato-e1650466368548.jpg" alt="" width="740" height="443" /></p>
<p data-reader-unique-id="2">Aos representantes do setor, o Presidente Jair Bolsonaro afirmou que ninguém tem as riquezas minerais e biodiversidade encontradas no Brasil e citou a capacidade de produção de alimentos. E lembrou que, de cada cinco pessoas no mundo, uma é alimentada pelo Brasil.</p>
<p data-reader-unique-id="3">O Presidente Jair Bolsonaro citou a visita da diretora-geral da Organização Mundial do Comércio (OMC), Ngozi Okonjo-Iweala, ao Brasil, em abril, quando ela solicitou que o país exporte mais alimentos para o mundo. E, dias depois, declarou que o mundo não sobrevive sem os alimentos produzidos no Brasil.</p>
<p data-reader-unique-id="4">O Presidente Jair Bolsonaro falou também sobre os empregos criados no país, apesar dos impactos trazidos pela Covid-19 para a economia. Ele citou que foi possível terminar o ano de 2020 com um pequeno saldo positivo de empregos formais criados e somar, em 2020 e 2021, quase três milhões de novas carteiras assinadas. Aos presentes, afirmou que o grande responsável pela geração de emprego é o setor privado.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/arroz-cepea-indicador-volta-a-fechar-abaixo-de-r-70-sc/" target="_self" rel="nofollow" class="ua5de1b56299ddef20ce0848862daeb96"><!-- INLINE RELATED POSTS 1/2 //--><style> .ua5de1b56299ddef20ce0848862daeb96 , .ua5de1b56299ddef20ce0848862daeb96 .postImageUrl , .ua5de1b56299ddef20ce0848862daeb96 .centered-text-area { min-height: 80px; position: relative; } .ua5de1b56299ddef20ce0848862daeb96 , .ua5de1b56299ddef20ce0848862daeb96:hover , .ua5de1b56299ddef20ce0848862daeb96:visited , .ua5de1b56299ddef20ce0848862daeb96:active { border:0!important; } .ua5de1b56299ddef20ce0848862daeb96 .clearfix:after { content: ""; display: table; clear: both; } .ua5de1b56299ddef20ce0848862daeb96 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ua5de1b56299ddef20ce0848862daeb96:active , .ua5de1b56299ddef20ce0848862daeb96:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ua5de1b56299ddef20ce0848862daeb96 .centered-text-area { width: 100%; position: relative; } .ua5de1b56299ddef20ce0848862daeb96 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ua5de1b56299ddef20ce0848862daeb96 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ua5de1b56299ddef20ce0848862daeb96 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ua5de1b56299ddef20ce0848862daeb96:hover .ctaButton { background-color: #7F8C8D!important; } .ua5de1b56299ddef20ce0848862daeb96 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ua5de1b56299ddef20ce0848862daeb96 .ua5de1b56299ddef20ce0848862daeb96-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ua5de1b56299ddef20ce0848862daeb96:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ua5de1b56299ddef20ce0848862daeb96-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">ARROZ/CEPEA: Indicador volta a fechar abaixo de R$ 70/sc</span></div></div></div><div class="ctaButton"></div></a></div><p data-reader-unique-id="5">O APAS Show tem a participação de 800 expositores e a expectativa dos organizadores da é receber mais de 100 mil visitantes ao longo de quatro dias de exposições. O evento integra feira e congresso do setor de supermercados e ocorre com o conceito “Além de Alimentos” por proporcionar oportunidades de negócios não apenas nas áreas de alimentos e bebidas, mas também em setores de tecnologia, inovação, logística, finanças, infraestrutura, equipamentos e startups, higiene e limpeza.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_198568&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/bolsonaro-destaca-a-importancia-dos-alimentos-produzidos-no-brasil-para-abastecer-a-demanda-mundial\/&quot;,&quot;postId&quot;:198568,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/agronegocio/"><span class="mvp-post-cat left">AGRONEGÓCIO</span></a></h3>
												<h1 class="mvp-post-title left">Senar/SC promove Encontro Técnico ATeG Pecuária de Corte em Lages</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">16 minutos ago</span> <p>on</p> <span class="mvp-post-date">16/05/2022 - 18:20</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_198576" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p style="text-align: justify">O Serviço Nacional de Aprendizagem Rural do Estado de Santa Catarina (Senar/SC), órgão vinculado à Federação da Agricultura e Pecuária (Faesc), promove nesta segunda e terça-feira, dias 16 e 17, na Pousada Rural do Sesc Lages, o Encontro Técnico do Programa de Assistência Técnica e Gerencial – AteG Pecuária de Corte. O objetivo é trazer atualizações e alinhar as atividades com os 150 técnicos que executam o programa e com os supervisores regionais. </p>
<p style="text-align: justify">O cronograma desta segunda-feira (16) teve início às 8h30 e segue até às 17h30. Entre as atividades programadas estão palestras com a Dra. Amanda Posselt Martins do Departamento de Solos e PPG Ciência do Solo – Universidade Federal do RS sobre os seguintes assuntos: Revisão de conceito básico e amostragem de solo – calagem e gessagem do solo; Nitrogênio, Fósforo e Potássio: dinâmica no solo e suas adubações; além de Inovações no manejo da fertilidade do solo em Sistemas de Pecuária de Corte. Por fim, a pauta em destaque são os assuntos gerais do programa para alinhamento das atividades com a coordenadora da ATeG em  Santa Catarina, Paula Coimbra. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/cna-debate-conectividade-no-campo-via-satelite/" target="_self" rel="nofollow" class="uf846e8e01f511de437a36a9a585902d3"><!-- INLINE RELATED POSTS 1/2 //--><style> .uf846e8e01f511de437a36a9a585902d3 , .uf846e8e01f511de437a36a9a585902d3 .postImageUrl , .uf846e8e01f511de437a36a9a585902d3 .centered-text-area { min-height: 80px; position: relative; } .uf846e8e01f511de437a36a9a585902d3 , .uf846e8e01f511de437a36a9a585902d3:hover , .uf846e8e01f511de437a36a9a585902d3:visited , .uf846e8e01f511de437a36a9a585902d3:active { border:0!important; } .uf846e8e01f511de437a36a9a585902d3 .clearfix:after { content: ""; display: table; clear: both; } .uf846e8e01f511de437a36a9a585902d3 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uf846e8e01f511de437a36a9a585902d3:active , .uf846e8e01f511de437a36a9a585902d3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uf846e8e01f511de437a36a9a585902d3 .centered-text-area { width: 100%; position: relative; } .uf846e8e01f511de437a36a9a585902d3 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uf846e8e01f511de437a36a9a585902d3 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uf846e8e01f511de437a36a9a585902d3 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uf846e8e01f511de437a36a9a585902d3:hover .ctaButton { background-color: #7F8C8D!important; } .uf846e8e01f511de437a36a9a585902d3 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uf846e8e01f511de437a36a9a585902d3 .uf846e8e01f511de437a36a9a585902d3-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uf846e8e01f511de437a36a9a585902d3:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uf846e8e01f511de437a36a9a585902d3-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">CNA debate conectividade no campo via satélite</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify">Nesta terça-feira (17) a programação inicia às 8 horas com o professor doutor Leonir Luiz Pascoal  do Departamento de Zootecnia da Universidade Federal de Santa Maria que abordará os seguintes temas: Suplementação de bovinos de corte: pastejando pobreza ou nobreza e Diferentes dietas para confinamento de bovinos de corte de alto desempenho. </p>
<p style="text-align: justify">Em seguida, a zootecnista e coordenadora da Central de Dados Sisateg do Senar Nacional, Julia Carolina B. de Deus, falará sobre o tema Sisateg aplicado à ATeG  Pecuária de Corte. A programação encerra às 16 horas com explanação do presidente do Sistema Faesc/Senar-SC, José Zeferino Pedrozo. </p>
<p style="text-align: justify">Na quarta e quinta-feira, dias 18 e 19, será realizado o Encontro Técnico com foco para a ATeG leite. </p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="https://www.cnabrasil.org.br/noticias/senar-sc-promove-encontro-tecnico-ateg-pecuaria-de-corte-em-lages#47" rel="noopener">CNA Brasil</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&#038;b=1171413&#038;c=7210619"></script></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/senar-sc-promove-encontro-tecnico-ateg-pecuaria-de-corte-em-lages/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_198576&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/senar-sc-promove-encontro-tecnico-ateg-pecuaria-de-corte-em-lages\/&quot;,&quot;postId&quot;:198576,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://bastidoresdopoder.com.br/senar-sc-promove-encontro-tecnico-ateg-pecuaria-de-corte-em-lages/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/agronegocio/"><span class="mvp-post-cat left">AGRONEGÓCIO</span></a></h3>
												<h1 class="mvp-post-title left">Encontro Técnico de Segurança avalia resultados da Patrulha Rural no planalto serrano</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">16 minutos ago</span> <p>on</p> <span class="mvp-post-date">16/05/2022 - 18:20</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_198572" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p>A Federação da Agricultura e Pecuária do Estado de Santa Catarina (Faesc) promoveu no último fim de semana, no espaço do Sistema Faesc/Senar-SC no Parque Conta Dinheiro, em Lages, o Encontro Técnico sobre Segurança no Campo. O evento contou com a participação da Polícia Militar responsável pela Rede Rural de Segurança (Patrulha Rural), presidentes dos Sindicatos Rurais da região serrana e representantes do Sistema Faesc/Senar-SC. </p>
<p>O presidente da Faesc, José Zeferino Pedrozo, ficou sensibilizado com o trabalho e com a evolução nos resultados do projeto. “Estamos satisfeitos, pois o Patrulha Rural vem cumprindo seu objetivo de monitorar as áreas rurais, facilitar a localização das propriedades e promover a segurança no campo. É gratificante saber que com esse monitoramento o índice de roubos e furtos é praticamente zero”.</p>
<p>O vice-presidente de finanças da Faesc, Antônio Marcos Pagani de Souza, ressalta que o Patrulha Rural contempla praticamente 100% dos municípios da região serrana. Apenas Urubici ainda não faz parte do projeto, mas será contemplado na próxima semana. “São dois comandos preparados para cobrir a região: um em Lages e outro em Otacílio Costa&#8221;. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/conhecimento-e-tecnologia-sera-a-marca-do-senar-no-agrobalsas-2022/" target="_self" rel="nofollow" class="u7eee4363928de0b4474bcf61ea5e992e"><!-- INLINE RELATED POSTS 1/2 //--><style> .u7eee4363928de0b4474bcf61ea5e992e , .u7eee4363928de0b4474bcf61ea5e992e .postImageUrl , .u7eee4363928de0b4474bcf61ea5e992e .centered-text-area { min-height: 80px; position: relative; } .u7eee4363928de0b4474bcf61ea5e992e , .u7eee4363928de0b4474bcf61ea5e992e:hover , .u7eee4363928de0b4474bcf61ea5e992e:visited , .u7eee4363928de0b4474bcf61ea5e992e:active { border:0!important; } .u7eee4363928de0b4474bcf61ea5e992e .clearfix:after { content: ""; display: table; clear: both; } .u7eee4363928de0b4474bcf61ea5e992e { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u7eee4363928de0b4474bcf61ea5e992e:active , .u7eee4363928de0b4474bcf61ea5e992e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u7eee4363928de0b4474bcf61ea5e992e .centered-text-area { width: 100%; position: relative; } .u7eee4363928de0b4474bcf61ea5e992e .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u7eee4363928de0b4474bcf61ea5e992e .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u7eee4363928de0b4474bcf61ea5e992e .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u7eee4363928de0b4474bcf61ea5e992e:hover .ctaButton { background-color: #7F8C8D!important; } .u7eee4363928de0b4474bcf61ea5e992e .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u7eee4363928de0b4474bcf61ea5e992e .u7eee4363928de0b4474bcf61ea5e992e-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u7eee4363928de0b4474bcf61ea5e992e:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u7eee4363928de0b4474bcf61ea5e992e-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Conhecimento e tecnologia será a marca do Senar no Agrobalsas 2022</span></div></div></div><div class="ctaButton"></div></a></div><p>Segundo Pagani, para colocar em prática o projeto são realizadas reuniões entre os Policiais Militares e os presidentes dos Sindicatos Rurais. Com isso, são organizadas as propriedades beneficiadas, é feito o georreferenciamento e a identificação da propriedade e, uma vez por mês, os estabelecimentos e a região contemplada recebem a visita dos policiais, sem custo algum ao produtor. “Esse trabalho está surtindo um efeito fantástico aos nossos empreendedores rurais”. </p>
<p>O trabalho da Patrulha Rural na serra catarinense é comandado pelo sargento Laureci. </p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="https://www.cnabrasil.org.br/noticias/encontro-tecnico-de-seguranca-avalia-resultados-da-patrulha-rural-no-planalto-serrano-1#47" rel="noopener">CNA Brasil</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&#038;b=1171410&#038;c=7210617"></script></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/encontro-tecnico-de-seguranca-avalia-resultados-da-patrulha-rural-no-planalto-serrano/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;} #wpdevar_comment_6 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_198572&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/encontro-tecnico-de-seguranca-avalia-resultados-da-patrulha-rural-no-planalto-serrano\/&quot;,&quot;postId&quot;:198572,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://bastidoresdopoder.com.br/encontro-tecnico-de-seguranca-avalia-resultados-da-patrulha-rural-no-planalto-serrano/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-3 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/300Lx216Apx.gif" height="216" width="300" alt="" class="slider-1089 slide-70462" title="300(L)x216(A)px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://bastidoresdopoder.com.br/secretaria-de-estado-de-saude-promove-semana-de-doacao-de-leite-materno/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">54 segundos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Secretaria de Estado de Saúde promove semana de doação de leite materno</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/mais-250-cobertores-da-campanha-aquece-cuiaba-sao-entregues-a-populacao-em-situacao-de-rua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022473-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022473-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022473-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">16 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mais 250 cobertores da campanha Aquece Cuiabá são entregues à população em situação de rua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/prf-registra-apreensao-recorde-de-cocaina-em-2021/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">16 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PRF registra apreensão recorde de cocaína em 2021, MT é destaque</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/senar-sc-promove-encontro-tecnico-ateg-pecuaria-de-corte-em-lages/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022501-scaled-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022501-scaled-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022501-scaled-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">AGRONEGÓCIO</span><span class="mvp-cd-date left relative">16 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Senar/SC promove Encontro Técnico ATeG Pecuária de Corte em Lages</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/capital-paulista-desobriga-uso-de-mascaras-em-taxis-e-carros-de-app/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022503-scaled-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022503-scaled-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022503-scaled-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">16 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Capital paulista desobriga uso de máscaras em táxis e carros de app</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/prf-registra-apreensao-recorde-de-cocaina-em-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022496-scaled-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">16 minutos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PRF registra apreensão recorde de cocaína em 2021, MT é destaque</h2>
															<p>A Polícia Rodoviária Federal (PRF) registrou uma apreensão recorde de cocaína nas rodovias federais em 2021. Foram 40 toneladas. Esse...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/pf-em-acao-integrada-com-a-policia-civil-e-com-o-bpfron-apreende-mais-de-uma-tonelada-de-maconha/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/BC1454BC-149F-442A-BD2F-0B86B3090898-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/BC1454BC-149F-442A-BD2F-0B86B3090898-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/BC1454BC-149F-442A-BD2F-0B86B3090898-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/BC1454BC-149F-442A-BD2F-0B86B3090898-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/BC1454BC-149F-442A-BD2F-0B86B3090898-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/BC1454BC-149F-442A-BD2F-0B86B3090898-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/BC1454BC-149F-442A-BD2F-0B86B3090898-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">29 minutos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PF, em ação integrada com a Polícia Civil e com o BPFRON, apreende mais de uma tonelada de maconha</h2>
															<p>Dono da chácara onde foi localizado o entorpecente foi preso em flagrante Em ação integrada, no âmbito da Operação Hórus,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/forca-tarefa-da-policia-mato-grossense-captura-foragido-que-matou-crianca-de-10-anos-em-goias/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022296-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">1 hora ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Força-tarefa da polícia mato-grossense captura foragido que matou criança de 10 anos em Goiás</h2>
															<p>Uma força tarefa montada por policiais do Grupo Especial de Fronteira (Gefron) e do Núcleo da Polícia Militar de Conquista...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/secretaria-de-estado-de-saude-promove-semana-de-doacao-de-leite-materno/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3022586-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">54 segundos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Secretaria de Estado de Saúde promove semana de doação de leite materno</h2>
															<p>Durante a “Semana Mato Grosso de Doação de Leite Humano”, entre esta segunda e sexta-feira (16 e 20.05) em Cuiabá,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/governo-credencia-estabelecimentos-com-valores-a-receber-de-empresa-que-teve-contrato-rescindido/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019591-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">10 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Governo credencia estabelecimentos com valores a receber de empresa que teve contrato rescindido</h2>
															<p>O Governo de Mato Grosso iniciou o credenciamento dos estabelecimentos comerciais que possuem valores a receber da empresa MeuVale, que teve...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/moradores-do-jardim-imperial-em-cuiaba-ganham-novo-espaco-de-lazer-apos-indicacao-do-juca/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/whatsapp-image-2022-05-16-at-075504-scaled-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">10 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Moradores do Jardim Imperial em Cuiabá ganham novo espaço de lazer após indicação do Juca</h2>
															<p>A revitalização da praça Vanir Ananias Pinto Paraná, que fica entre as ruas 400 e 700, no Jardim Imperial 1,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/senado-analisa-texto-que-preve-gratuidade-de-bagagens/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/plenario-senado-©Waldemir-Barreto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/plenario-senado-©Waldemir-Barreto-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/plenario-senado-©Waldemir-Barreto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/plenario-senado-©Waldemir-Barreto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/plenario-senado-©Waldemir-Barreto-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/plenario-senado-©Waldemir-Barreto-150x150.jpg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/plenario-senado-©Waldemir-Barreto-560x570.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">35 minutos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Senado analisa texto que prevê gratuidade de bagagens</h2>
															<p>O Plenário do Senado deve votar nesta terça-feira (17), a partir das 16h, quatro medidas provisórias já aprovadas pela Câmara....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/bolsonaro-critica-petrobras-e-diz-lamentar-preco-do-diesel/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/F94D562A-6269-478A-B5F0-CCCE48458C27-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">45 minutos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Bolsonaro critica Petrobras e diz “lamentar” preço do diesel</h2>
															<p>O presidente Jair Bolsonaro voltou hoje (16) a criticar a Petrobras pelas sucessivas altas nos preços dos combustíveis e disse...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/inmet-preve-geada-neve-e-avanco-do-frio-no-pais/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019618-scaled-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019618-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019618-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019618-scaled-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019618-scaled-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3019618-scaled-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">10 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Inmet prevê geada, neve e avanço do frio no país</h2>
															<p>A semana começará com geada na Campanha Gaúcha; neve em Santa Catarina e na Serra Gaúcha; frio adentrando na Região...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://bastidoresdopoder.com.br/senado-aprova-aumento-de-gastos-com-publicidade-de-governos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/D38D8723-B20A-44E9-A517-F2E96F6AA7BF-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">5 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Senado aprova aumento de gastos com publicidade de governos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/micro-e-pequenas-empresas-podem-quitar-dividas-com-ate-90-de-desconto-sobre-multas-e-juros/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/01/simples-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/01/simples-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/01/simples-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/01/simples-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/01/simples-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/01/simples-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">6 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Micro e pequenas empresas podem quitar dívidas com até 90% de desconto sobre multas e juros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/sesp-debate-medidas-de-seguranca-publica-com-moradores-de-campo-verde/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3008655-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3008655-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3008655-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3008655-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3008655-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3008655-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">4 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sesp debate medidas de segurança pública com moradores de Campo Verde</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/ciclo-de-aperto-monetario-deve-avancar-significativamente-diz-copom/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/08/tipos-de-inflacao-quais-sao-eles-causas-e-impactos-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/08/tipos-de-inflacao-quais-sao-eles-causas-e-impactos-1-400x240.png 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/08/tipos-de-inflacao-quais-sao-eles-causas-e-impactos-1-1000x600.png 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/08/tipos-de-inflacao-quais-sao-eles-causas-e-impactos-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/08/tipos-de-inflacao-quais-sao-eles-causas-e-impactos-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/08/tipos-de-inflacao-quais-sao-eles-causas-e-impactos-1-80x80.png 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/08/tipos-de-inflacao-quais-sao-eles-causas-e-impactos-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">6 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ciclo de aperto monetário deve avançar “significativamente”, diz Copom</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/vai-prestar-concurso-para-defensoria-publica-de-mt/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-e1652186967113.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-150x150.jpg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/bruno-75x75.jpg 75w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTIGOS &amp; OPINIÕES</span><span class="mvp-cd-date left relative">6 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vai prestar concurso para Defensoria Pública de MT?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/al-tera-feira-de-produtos-organicos-aberta-a-populacao-todas-as-sextas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3012367-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3012367-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3012367-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3012367-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3012367-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3012367-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">4 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>AL  terá feira de produtos orgânicos aberta à população todas as sextas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/para-conter-inflacao-governo-zera-imposto-de-importacao-de-alimentos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/19150CE5-B524-40DD-A45F-A06DF4CD7CB6-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">5 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Para conter inflação, governo zera imposto de importação de alimentos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/governo-vai-ao-stf-para-suspender-resolucao-do-confaz-sobre-diesel/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/13A2E769-4E5D-41C1-A2EF-ABFA78B6FE11-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/13A2E769-4E5D-41C1-A2EF-ABFA78B6FE11-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/13A2E769-4E5D-41C1-A2EF-ABFA78B6FE11-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/13A2E769-4E5D-41C1-A2EF-ABFA78B6FE11-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/13A2E769-4E5D-41C1-A2EF-ABFA78B6FE11-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/13A2E769-4E5D-41C1-A2EF-ABFA78B6FE11-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/13A2E769-4E5D-41C1-A2EF-ABFA78B6FE11-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bolsonaro vai ao STF para suspender resolução do Confaz sobre diesel</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="https://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"9f7c901635","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"fe3f28914d","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b7866f3d3f","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"f05decb71f","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.25' id='dflip-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:10000,
                animation:"slide",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.27.3' id='metaslider-easing-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-05-16 18:36:37 -->