<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="https://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-1000x512.jpeg" />
<meta name="twitter:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-1000x512.jpeg" />
<meta property="og:url" content="https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/" />
<meta property="og:title" content="Cacau do sul da Bahia ressurge focado na qualidade e com certificação" />
<meta property="og:description" content="O cacau do sul da Bahia tem participado da história do país há mais de 250 anos. O produto quase chegou ao fim na década de 1980, quando a vassoura-de-bruxa, doença causada por um fungo nos cacaueiros, devastou as plantações do país. Hoje, a região ressurge no cenário nacional mais uma vez como zona cacaueira, mas focada [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/">
<meta name="twitter:title" content="Cacau do sul da Bahia ressurge focado na qualidade e com certificação">
<meta name="twitter:description" content="O cacau do sul da Bahia tem participado da história do país há mais de 250 anos. O produto quase chegou ao fim na década de 1980, quando a vassoura-de-bruxa, doença causada por um fungo nos cacaueiros, devastou as plantações do país. Hoje, a região ressurge no cenário nacional mais uma vez como zona cacaueira, mas focada [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript"> var epic_news_ajax_url = 'https://bastidoresdopoder.com.br/?epic-ajax-request=epic-ne'; </script>

<title>Cacau do sul da Bahia ressurge focado na qualidade e com certificação</title>
<meta name="description" content="Cacau do sul da Bahia ressurge focado na qualidade e com certificação" />
<link rel="canonical" href="https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cacau do sul da Bahia ressurge focado na qualidade e com certificação" />
<meta property="og:description" content="Cacau do sul da Bahia ressurge focado na qualidade e com certificação" />
<meta property="og:url" content="https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/" />
<meta property="og:site_name" content="BASTIDORES DO PODER" />
<meta property="article:published_time" content="2022-11-05T16:10:04+00:00" />
<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Da Redação" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Da Redação" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="99 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/","url":"https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/","name":"Cacau do sul da Bahia ressurge focado na qualidade e com certificação","isPartOf":{"@id":"https://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/#primaryimage"},"image":{"@id":"https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/#primaryimage"},"thumbnailUrl":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3.jpeg","datePublished":"2022-11-05T16:10:04+00:00","dateModified":"2022-11-05T16:10:04+00:00","author":{"@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811"},"description":"Cacau do sul da Bahia ressurge focado na qualidade e com certificação","breadcrumb":{"@id":"https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/#primaryimage","url":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3.jpeg","contentUrl":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3.jpeg","width":1024,"height":512,"caption":"© Reprodução/ TV"},{"@type":"BreadcrumbList","@id":"https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bastidoresdopoder.com.br/"},{"@type":"ListItem","position":2,"name":"Cacau do sul da Bahia ressurge focado na qualidade e com certificação"}]},{"@type":"WebSite","@id":"https://bastidoresdopoder.com.br/#website","url":"https://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que está escrito","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bastidoresdopoder.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811","name":"Da Redação","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://bastidoresdopoder.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","caption":"Da Redação"},"url":"https://bastidoresdopoder.com.br/author/administrador/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="https://bastidoresdopoder.com.br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="basti-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='anwp-pg-styles-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/anwp-post-grid-for-elementor/public/css/styles.min.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-bar-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Advent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://bastidoresdopoder.com.br/wp-json/wp/v2/posts/208845" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://bastidoresdopoder.com.br/?p=208845' />
<link rel="alternate" type="application/json+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fcacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fcacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />

<script async src="https://web.archive.org/web/20220228004555js_/https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>

<script data-cfasync="false"> var dFlipLocation = "https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4498068128253840" crossorigin="anonymous"></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			ul.slides {
    padding-top: 20px!important;
    padding-bottom: 30px !important;
}

body[data-elementor-device-mode="desktop"] div#mvp-content-main * {
    font-size: 20px!important;
}


/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #292929;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}
.jeg_slide_caption .jeg_post_category a
{background: #0085bf;}

#mvp-main-body-wrap {
    background: #F0F0F0;
    padding-bottom: 60px;
	width: 100%;}

.jeg_heroblock .jeg_post_category a {background: #66366B;}

.jeg_slider_type_1 .epic-owl-nav .epic-owl-next {
    bottom: 40px;
    background: #66366B;
	color: #fff;}
.jeg_slide_caption .jeg_post_category a {
    background: #66366B;
}

#mvp-content-main p a, .mvp-post-add-main p a {
    box-shadow: none!important;
    color: #ed1c24;
    font-weight: bold;
}


#mvp-content-main p a:hover, .mvp-post-add-main p a:hover {
   background: none;
}
div#minha_data {
    COLOR: #fff;
}
#manchete_home .elementor-post__text {
    margin: auto;
}
.jeg_heroblock .jeg_post_category a {
    display: inline-block;
        margin-bottom: 5px;
    padding: 10px 25px;
	background: #FFA300;
	
	
}
img.avatar.avatar-46.photo {
    display: none;
}



.jeg_heroblock .jeg_post_category a {
    display: inline-block;
    font-size: 15px;
    font-weight: 900;
    color: inherit;
    line-height: 1;
    
}
.jeg_post_meta {
    display: none;
}

		</style>
</head>
<body class="post-template-default single single-post postid-208845 single-format-standard wp-embed-responsive theiaPostSlider_body theme--zox-news elementor-default elementor-kit-191198 aa-prefix-basti-">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://bastidoresdopoder.com.br/"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="https://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="https://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="https://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="https://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69443"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="https://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="https://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="https://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="https://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://bastidoresdopoder.com.br/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://bastidoresdopoder.com.br/"><img itemprop="logo" src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://bastidoresdopoder.com.br/"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
<div class="mvp-drop-nav-title left">
<h4>Cacau do sul da Bahia ressurge focado na qualidade e com certificação</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-191229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-191229"><a href="https://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="https://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127612 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/kits-portateis-e-tablets-modernizam-fiscalizacao-do-indea-em-campo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-994x600.jpeg 994w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kits portáteis e tablets modernizam fiscalização do Indea em campo</p></a></li><li><a href="https://bastidoresdopoder.com.br/artesa-empreendedora-conta-como-carteira-do-artesao-abre-oportunidades-em-eventos-pelo-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f8d06a5f7c1a59a558d196af0e87a73b-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f8d06a5f7c1a59a558d196af0e87a73b-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f8d06a5f7c1a59a558d196af0e87a73b-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artesã empreendedora conta como carteira do artesão abre oportunidades em eventos pelo país</p></a></li><li><a href="https://bastidoresdopoder.com.br/redeira-conta-sua-experiencia-em-eventos-pelo-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/49b51adb1f446a7228354d208f5c8885-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/49b51adb1f446a7228354d208f5c8885-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/49b51adb1f446a7228354d208f5c8885-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Redeira conta sua experiência em eventos pelo país</p></a></li><li><a href="https://bastidoresdopoder.com.br/seduc-reune-prefeitos-em-seminario-para-discutir-repasses-a-educacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/7075a889dd3f1d5262f9985125ad8390-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/7075a889dd3f1d5262f9985125ad8390-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/7075a889dd3f1d5262f9985125ad8390-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/7075a889dd3f1d5262f9985125ad8390-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seduc reúne prefeitos em seminário para discutir repasses à Educação</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-de-mt-divulga-regras-do-premio-que-reconhece-boas-praticas-de-alfabetizacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/ff451f3bd5e281abad30d83f9af7cbb2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/ff451f3bd5e281abad30d83f9af7cbb2-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/ff451f3bd5e281abad30d83f9af7cbb2-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/ff451f3bd5e281abad30d83f9af7cbb2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de MT divulga regras do prêmio que reconhece boas práticas de alfabetização</p></a></li></ul></div></div></li>
<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/o-stf-liberou/"><div class="mvp-mega-img"><img width="200" height="200" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/08/gabriel-lucas-scardini-de-barros.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/08/gabriel-lucas-scardini-de-barros.jpg 200w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/08/gabriel-lucas-scardini-de-barros-150x150.jpg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/08/gabriel-lucas-scardini-de-barros-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/08/gabriel-lucas-scardini-de-barros-75x75.jpg 75w" sizes="(max-width: 200px) 100vw, 200px" /></div><p>O STF liberou&#8230;</p></a></li><li><a href="https://bastidoresdopoder.com.br/da-serie-cuidados-paliativos-vivendo-com-vontade-de-viver/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/Manoela-Regina-Alves-Correa-Barros-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/Manoela-Regina-Alves-Correa-Barros-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/Manoela-Regina-Alves-Correa-Barros-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/Manoela-Regina-Alves-Correa-Barros-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da série Cuidados Paliativos: vivendo com vontade de viver</p></a></li><li><a href="https://bastidoresdopoder.com.br/novo-cenario-em-doencas-e-oportunidades-de-investimentos-no-setor-de-saude-apos-a-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/Rosane-Argenta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/Rosane-Argenta-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/Rosane-Argenta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo cenário em doenças e oportunidades de investimentos no setor de saúde após a pandemia</p></a></li><li><a href="https://bastidoresdopoder.com.br/especialistas-em-pacote-office-sao-muito-valorizados-no-mercado-de-trabalho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/Anderson-Cruz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/Anderson-Cruz-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/Anderson-Cruz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Especialistas em Pacote Office são muito valorizados no mercado de trabalho</p></a></li><li><a href="https://bastidoresdopoder.com.br/como-saber-a-diferenca-entre-crise-de-ansiedade-e-um-infarto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/max-lima-e1663758433483-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/max-lima-e1663758433483-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/max-lima-e1663758433483-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Como saber a diferença entre crise de ansiedade e um infarto?</p></a></li></ul></div></div></li>
<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/verde-novo-colabora-com-arborizacao-da-nova-orla-do-porto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2022f6c17778930f51049731dfd8d07b-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2022f6c17778930f51049731dfd8d07b-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2022f6c17778930f51049731dfd8d07b-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2022f6c17778930f51049731dfd8d07b-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Verde Novo colabora com arborização da nova Orla do Porto</p></a></li><li><a href="https://bastidoresdopoder.com.br/lucas-do-rio-verde-abre-inscricoes-para-credenciamento-na-area-de-psicologia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lucas do Rio Verde abre inscrições para credenciamento na área de Psicologia</p></a></li><li><a href="https://bastidoresdopoder.com.br/araputanga-inscricoes-abertas-para-processo-seletivo-na-area-de-fisioterapia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Araputanga: inscrições abertas para processo seletivo na área de Fisioterapia</p></a></li><li><a href="https://bastidoresdopoder.com.br/cidade-de-sp-registrou-menor-temperatura-para-novembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/0ada7cab3f346e64573bc979d66977d5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/0ada7cab3f346e64573bc979d66977d5-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/0ada7cab3f346e64573bc979d66977d5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cidade de SP registrou menor temperatura para novembro</p></a></li><li><a href="https://bastidoresdopoder.com.br/prefeito-de-sinop-inaugura-nesta-quinta-feira-pavimentacao-do-bairro-jardim-umuarama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/baaaee643b9dbeb455111ff6d05e9bfb-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/baaaee643b9dbeb455111ff6d05e9bfb-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/baaaee643b9dbeb455111ff6d05e9bfb-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito de Sinop inaugura nesta quinta-feira pavimentação do bairro Jardim Umuarama</p></a></li></ul></div></div></li>
<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/todas-as-rodovias-federais-estao-desbloqueadas-informa-prf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/13893d3a41edcb6faba6414b7d1a06ec-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/13893d3a41edcb6faba6414b7d1a06ec-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/13893d3a41edcb6faba6414b7d1a06ec-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Todas as rodovias federais estão desbloqueadas, informa PRF</p></a></li><li><a href="https://bastidoresdopoder.com.br/anatel-cria-codigo-0304-para-identificar-ligacoes-de-cobranca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/09ac4fe161ebc21871e18e657fad9a0a-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/09ac4fe161ebc21871e18e657fad9a0a-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/09ac4fe161ebc21871e18e657fad9a0a-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anatel cria código 0304 para identificar ligações de cobrança</p></a></li><li><a href="https://bastidoresdopoder.com.br/bolsonaro-pede-que-manifestantes-desobstruam-as-rodovias-em-todo-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsonaro pede que manifestantes desobstruam as rodovias em todo país</p></a></li><li><a href="https://bastidoresdopoder.com.br/distribuidoras-de-combustiveis-alertam-para-risco-de-desabastecimento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2547f3ca61c25645d65c136e502c032a-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2547f3ca61c25645d65c136e502c032a-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2547f3ca61c25645d65c136e502c032a-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Distribuidoras de combustíveis alertam para risco de desabastecimento</p></a></li><li><a href="https://bastidoresdopoder.com.br/brasil-tem-16-estados-com-rodovias-interditadas/"><div class="mvp-mega-img"></div><p>Brasil tem 16 estados com rodovias interditadas</p></a></li></ul></div></div></li>
<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/ibge-revisa-queda-do-pib-de-2020-para-33/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/4A08DAA0-0365-4071-968C-D1DF7296ADFB-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/4A08DAA0-0365-4071-968C-D1DF7296ADFB-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/4A08DAA0-0365-4071-968C-D1DF7296ADFB-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/4A08DAA0-0365-4071-968C-D1DF7296ADFB-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/4A08DAA0-0365-4071-968C-D1DF7296ADFB-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/4A08DAA0-0365-4071-968C-D1DF7296ADFB-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/4A08DAA0-0365-4071-968C-D1DF7296ADFB-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/4A08DAA0-0365-4071-968C-D1DF7296ADFB-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/4A08DAA0-0365-4071-968C-D1DF7296ADFB-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/4A08DAA0-0365-4071-968C-D1DF7296ADFB.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IBGE revisa queda do PIB de 2020 para 3,3%</p></a></li><li><a href="https://bastidoresdopoder.com.br/receita-deflagra-operacoes-contra-fraudes-tributarias-no-ramo-do-cafe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/efe5625d25ef988c4b51500dace3d9b2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/efe5625d25ef988c4b51500dace3d9b2-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/efe5625d25ef988c4b51500dace3d9b2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Receita deflagra operações contra fraudes tributárias no ramo do café</p></a></li><li><a href="https://bastidoresdopoder.com.br/petrobras-tem-lucro-liquido-de-us-88-bilhoes-no-3o-trimestre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/petrobras-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/petrobras-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/petrobras-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/petrobras-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/petrobras-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/petrobras-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/petrobras-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/petrobras-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/petrobras-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/petrobras.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras tem lucro líquido de US$ 8,8 bilhões no 3º trimestre</p></a></li><li><a href="https://bastidoresdopoder.com.br/precos-de-venda-de-gas-natural-tem-reducao-a-partir-de-hoje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/gas-natural-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/gas-natural-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/gas-natural-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/gas-natural-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/gas-natural-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/gas-natural-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/gas-natural-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/gas-natural-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/gas-natural-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/gas-natural.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Preços de venda de gás natural têm redução a partir de hoje</p></a></li><li><a href="https://bastidoresdopoder.com.br/mutirao-nacional-de-negociacao-de-dividas-comeca-hoje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/mutirao-dividas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/mutirao-dividas-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/mutirao-dividas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mutirão nacional de negociação de dívidas começa hoje</p></a></li></ul></div></div></li>
<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/comarca-de-querencia-divulga-inscricoes-deferidas-e-data-da-prova-para-selecao-de-juiz-leigo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/03a9f0fe5b6f65508eb66dfebfef6d14-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comarca de Querência divulga inscrições deferidas e data da prova para seleção de juiz leigo</p></a></li><li><a href="https://bastidoresdopoder.com.br/justica-do-rio-conclui-instrucao-contra-lutador-que-agrediu-crianca/"><div class="mvp-mega-img"></div><p>Justiça conclui instrução contra lutador que agrediu criança</p></a></li><li><a href="https://bastidoresdopoder.com.br/conciliador-confira-inscricoes-deferidas-e-data-da-prova-do-processo-seletivo-em-querencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a000df67fc6caf0d793e407e06f0432e-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a000df67fc6caf0d793e407e06f0432e-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a000df67fc6caf0d793e407e06f0432e-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a000df67fc6caf0d793e407e06f0432e-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conciliador: confira inscrições deferidas e data da prova do processo seletivo em Querência</p></a></li><li><a href="https://bastidoresdopoder.com.br/novo-sao-joaquim-abre-vaga-para-assessoria-de-gabinete-da-vara-unica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/428639807ead07b02152a935af24bdcb-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/428639807ead07b02152a935af24bdcb-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/428639807ead07b02152a935af24bdcb-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/428639807ead07b02152a935af24bdcb-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo São Joaquim abre vaga para assessoria de gabinete da Vara Única</p></a></li><li><a href="https://bastidoresdopoder.com.br/cresce-participacao-de-ouvidorias-em-maratona-de-servicos-publicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f01eb15609eaf2cdc80fec2fc0463d02-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f01eb15609eaf2cdc80fec2fc0463d02-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f01eb15609eaf2cdc80fec2fc0463d02-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cresce participação de ouvidorias em maratona de serviços públicos</p></a></li></ul></div></div></li>
<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/nova-cultivar-de-bananeira-tipo-terra-e-lancada-em-tangara-da-serra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/06905680c8574b190b460c66ceda7b8a-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/06905680c8574b190b460c66ceda7b8a-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/06905680c8574b190b460c66ceda7b8a-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/06905680c8574b190b460c66ceda7b8a-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nova cultivar de bananeira tipo Terra é lançada em Tangará da Serra</p></a></li><li><a href="https://bastidoresdopoder.com.br/boi-cepea-exportacao-segue-elevada-mas-preco-interno-cai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/gado-bovino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/gado-bovino-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/gado-bovino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BOI/CEPEA: Exportação segue elevada, mas preço interno cai</p></a></li><li><a href="https://bastidoresdopoder.com.br/leite-cepea-com-paralisacoes-perecibilidade-preocupa/"><div class="mvp-mega-img"><img width="300" height="168" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/4AD5352F-2317-49A0-9549-0E0CFC8C275C.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>LEITE/CEPEA: Com paralisações, perecibilidade preocupa</p></a></li><li><a href="https://bastidoresdopoder.com.br/frango-cepea-protestos-deixam-setor-avicola-em-alerta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-1-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-1-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FRANGO/CEPEA: Protestos deixam setor avícola em alerta</p></a></li><li><a href="https://bastidoresdopoder.com.br/citros-cepea-paralisacoes-atrapalham-escoamento-de-citricos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/citros2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/citros2-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/citros2-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/citros2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CITROS/CEPEA: Paralisações atrapalham escoamento de cítricos</p></a></li></ul></div></div></li>
<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/hmc-realiza-acoes-de-prevencao-e-conscientizacao-sobre-doencas-no-trabalho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/04425d93aca8710b9cbd468bf62e04ea-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/04425d93aca8710b9cbd468bf62e04ea-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/04425d93aca8710b9cbd468bf62e04ea-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/04425d93aca8710b9cbd468bf62e04ea-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HMC realiza ações de prevenção e conscientização sobre doenças no trabalho</p></a></li><li><a href="https://bastidoresdopoder.com.br/secretaria-de-saude-realiza-oficina-mato-grossense-da-rede-materna-infantil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/5f633d87e35d9ad0adc9569d361035e9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/5f633d87e35d9ad0adc9569d361035e9-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/5f633d87e35d9ad0adc9569d361035e9-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/5f633d87e35d9ad0adc9569d361035e9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Saúde realiza oficina mato-grossense da Rede Materna Infantil</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-promove-1o-forum-de-poliomielite-e-sindrome-pos-poliomielite-nos-dias-4-5-e-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2ad0bc5737913decb312b279c29d871f-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2ad0bc5737913decb312b279c29d871f-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2ad0bc5737913decb312b279c29d871f-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2ad0bc5737913decb312b279c29d871f-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo promove 1º Fórum de Poliomielite e Síndrome pós-poliomielite nos dias 4, 5 e 6</p></a></li><li><a href="https://bastidoresdopoder.com.br/hospital-estadual-santa-casa-realiza-mutiroes-de-cirurgias-pediatricas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6cf2fbe5a923a236fbe06c89b6f5abe3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6cf2fbe5a923a236fbe06c89b6f5abe3-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6cf2fbe5a923a236fbe06c89b6f5abe3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hospital Estadual Santa Casa realiza mutirões de cirurgias pediátricas</p></a></li><li><a href="https://bastidoresdopoder.com.br/ses-e-coren-realizam-1o-encontro-da-enfermagem-regional-de-cuidado-de-saude-mental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/e88de0c272db2661f63886c1db5a158e-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/e88de0c272db2661f63886c1db5a158e-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/e88de0c272db2661f63886c1db5a158e-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SES e Coren realizam 1º Encontro da Enfermagem Regional de Cuidado de Saúde Mental</p></a></li></ul></div></div></li>
<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127617 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cacau do sul da Bahia ressurge focado na qualidade e com certificação</p></a></li><li><a href="https://bastidoresdopoder.com.br/vinhos-do-vale-do-sao-francisco-recebem-selo-de-indicacao-geografica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/89590283981fd524917087e12941f71e-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/89590283981fd524917087e12941f71e-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/89590283981fd524917087e12941f71e-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vinhos do Vale do São Francisco recebem selo de indicação geográfica</p></a></li><li><a href="https://bastidoresdopoder.com.br/projeto-atende-gratuitamente-meninas-e-mulheres-em-situacao-de-rua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2f6416465c56e6f327942b0b6c870fcc-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2f6416465c56e6f327942b0b6c870fcc-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2f6416465c56e6f327942b0b6c870fcc-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Projeto atende gratuitamente meninas e mulheres em situação de rua</p></a></li><li><a href="https://bastidoresdopoder.com.br/caminhos-da-reportagem-mostra-cacau-certificado-produzido-na-bahia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/5f6f29867727e1f21c7df34789a3b505-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/5f6f29867727e1f21c7df34789a3b505-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/5f6f29867727e1f21c7df34789a3b505-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caminhos da Reportagem mostra cacau certificado produzido na Bahia</p></a></li><li><a href="https://bastidoresdopoder.com.br/detran-rj-realiza-segundo-mutirao-para-atender-motociclistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a1d09e50fbde6d0f61320627197701ac-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a1d09e50fbde6d0f61320627197701ac-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a1d09e50fbde6d0f61320627197701ac-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detran-RJ realiza segundo mutirão para atender motociclistas</p></a></li></ul></div></div></li>
<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/operacao-overlord-combate-o-trafico-internacional-de-drogas-em-sp-e-pr/"><div class="mvp-mega-img"></div><p>Operação Overlord combate o tráfico internacional de drogas em SP e PR</p></a></li><li><a href="https://bastidoresdopoder.com.br/operacao-xeque-mate-cumpre-24-mandados-contra-organizacao-criminosa-que-lavou-dinheiro-de-roubo-e-furto-de-cargas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Operação Xeque Mate cumpre 24 mandados contra organização criminosa que lavou dinheiro de roubo e furto de cargas</p></a></li><li><a href="https://bastidoresdopoder.com.br/equipes-da-policia-militar-fecham-garimpos-ilegais-e-apreendem-maquinarios-em-novo-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Equipes da Polícia Militar fecham garimpos ilegais e apreendem maquinários em Novo Mundo</p></a></li><li><a href="https://bastidoresdopoder.com.br/bloqueios-da-br-163-ja-estao-todos-liberados-forcas-de-seguranca-acompanham-desmobilizacoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/798832d67e9163ea78639be85d332199-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/798832d67e9163ea78639be85d332199-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/798832d67e9163ea78639be85d332199-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bloqueios da BR-163 já estão todos liberados; forças de segurança acompanham desmobilizações</p></a></li><li><a href="https://bastidoresdopoder.com.br/policia-do-rio-deflagra-operacao-contra-banco-digital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/cf8d7fa7eb63a4caf0d96f39eb402613-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/cf8d7fa7eb63a4caf0d96f39eb402613-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/cf8d7fa7eb63a4caf0d96f39eb402613-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia deflagra operação contra banco digital</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/geral/"><span class="mvp-post-cat left">GERAL</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">
Cacau do sul da Bahia ressurge focado na qualidade e com certificação
</h1>
<div class="mvp-author-info-wrap left relative">

<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado em</p> <span class="mvp-post-date">05/11/2022 - 12:10</span>
<meta itemprop="dateModified" content="2022-11-05 12:10 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>por</p>
<span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-1000x512.jpeg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="512">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/&amp;t=Cacau do sul da Bahia ressurge focado na qualidade e com certificação', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Cacau do sul da Bahia ressurge focado na qualidade e com certificação -&amp;url=https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fab fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-1000x512.jpeg&amp;description=Cacau do sul da Bahia ressurge focado na qualidade e com certificação', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fab fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2dcfefcfeeabffbf0bfeceaf3bffbfebfddfef7f6febfedfaececeaedf8fabff9f0fcfefbf0bff1febfeeeafef3f6fbfefbfabffabffcf0f2bffcfaedebf6f9f6fcfe5c385c3cf0b9fef2efa4ddd0dbc6a2d6bff9f0eaf1fbbfebf7f6ecbffeedebf6fcf3fabff6f1ebfaedfaecebf6f1f8bffef1fbbfebf7f0eaf8f7ebbff0f9bfecf7feedf6f1f8bff6ebbfe8f6ebf7bfe6f0eab1bfdcf7fafcf4bff6ebbff0eaeba5bff7ebebefeca5b0b0fdfeecebf6fbf0edfaecfbf0eff0fbfaedb1fcf0f2b1fdedb0fcfefcfeeab2fbf0b2eceaf3b2fbfeb2fdfef7f6feb2edfaececeaedf8fab2f9f0fcfefbf0b2f1feb2eeeafef3f6fbfefbfab2fab2fcf0f2b2fcfaedebf6f9f6fcfefcfef0b0">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/&amp;t=Cacau do sul da Bahia ressurge focado na qualidade e com certificação', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Cacau do sul da Bahia ressurge focado na qualidade e com certificação -&amp;url=https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-1000x512.jpeg&amp;description=Cacau do sul da Bahia ressurge focado na qualidade e com certificação', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fab fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Cacau do sul da Bahia ressurge focado na qualidade e com certificação https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69fe1c3c1c3d782c6cd82d1d7ce82c6c382e0c3cacbc382d0c7d1d1d7d0c5c782c4cdc1c3c6cd82ccc382d3d7c3cecbc6c3c6c782c782c1cdcf82c1c7d0d6cbc4cbc1c361056101cd84c3cfd299e0ede6fb9feb82c4cdd7ccc682d6cacbd182c3d0d6cbc1cec782cbccd6c7d0c7d1d6cbccc582c3ccc682d6cacdd7c5cad682cdc482d1cac3d0cbccc582cbd682d5cbd6ca82dbcdd78c82e1cac7c1c982cbd682cdd7d69882cad6d6d2d1988d8dc0c3d1d6cbc6cdd0c7d1c6cdd2cdc6c7d08cc1cdcf8cc0d08dc1c3c1c3d78fc6cd8fd1d7ce8fc6c38fc0c3cacbc38fd0c7d1d1d7d0c5c78fc4cdc1c3c6cd8fccc38fd3d7c3cecbc6c3c6c78fc78fc1cdcf8fc1c7d0d6cbc4cbc1c3c1c3cd8d">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<style>
													    div#banner_metaslide li {
    margin: auto!important;
}
													</style>
<div id="mvp-content-main" class="left relative">
<div id="banner_metaslide">
 </div>
<div id="infocoweb" data-uuid="4f322b71-285d-4b3a-bdf7-158ae8ce052a" class="infocoweb infocoweb_canal_45"><div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div><div id="infocoweb_corpo" class="infocoweb_corpo"><div id="tps_slideContainer_208845" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<div class="post-item-wrap">
<p>O cacau do sul da Bahia tem participado da história do país há mais de 250 anos. O produto quase chegou ao fim na década de 1980, quando a vassoura-de-bruxa, doença causada por um fungo nos cacaueiros, devastou as plantações do país. <span id="OBJ_PREFIX_DWT285_com_zimbra_date" role="link">Hoje</span>, a região ressurge no cenário nacional mais uma vez como zona cacaueira, mas focada nas amêndoas de qualidade, nos formatos de produção e na preservação ambiental. As mudanças já trazem novos ares para um modelo que, no passado, ficou marcado pela escravidão e pelos coronéis do cacau.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1492099&#038;o=node" style="width:1px;height:1px"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1492099&#038;o=node" style="width:1px;height:1px"></p>
<p>O fruto foi levado para a Bahia no século 18 para substituir as plantações de cana-de-açúcar que entravam em decadência e logo se adaptou ao clima quente e úmido do local. Tanto que, em 2018, a região conquistou o selo de Indicação Geográfica com nome Sul da Bahia, que destaca a tradição e qualidade diferenciada do cacau produzido ali.</p>
<h2>Da árvore à barra</h2>
<p>A Yrerê é uma das fazendas que carregam a história do cacau. Foi uma sesmaria doada pela Coroa portuguesa em 1818 para uma família de alemães.</p>
<div class="dnd-widget-wrapper context-medio_4colunas type-image atom-align-left">
<div class="dnd-atom-rendered"></p>
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"> <img src="/sites/default/files/thumbnails/image/loading_v2.gif" data-echo="https://imagens.ebc.com.br/wgV1YedwhsmtSGA16IdTJOs451s=/365x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/produtor_gerson_marques_apostou_no_cacau_fino_e_no_turismo_de_experiencia.jpg?itok=jLtteQnQ" alt="Produtor Gerson Marques apostou no cacau fino e no turismo de experiência" title="Reprodução / TV Brasil" class="flex-fill img-cover"> <img src="https://imagens.ebc.com.br/wgV1YedwhsmtSGA16IdTJOs451s=/365x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/produtor_gerson_marques_apostou_no_cacau_fino_e_no_turismo_de_experiencia.jpg?itok=jLtteQnQ" alt="Produtor Gerson Marques apostou no cacau fino e no turismo de experiência" title="Reprodução / TV Brasil" class="flex-fill img-cover"> </div>
<p> </div>
<div class="dnd-caption-wrapper">
<div class="meta">Produtor Gerson Marques apostou no cacau fino e no turismo de experiência &#8211; <strong>Reprodução / TV Brasil</strong></div>
</p>
</div>
</div>
<p>O atual proprietário, Gerson Marques, é o primeiro dono fora da linha sucessória da família. Comprou o local há 24 anos e se especializou em produzir cacau fino e orgânico, além do turismo de experiência. Produz cerca de 400 arrobas de amêndoas por ano. Para o produtor, após a vassoura-de-bruxa na região, a quantidade deixou de ser uma meta.</p>
<p>“O caminho que nos resta é o da alta especialização, da alta qualidade, vender cacau a um preço que vale a pena”, explica.</p>
<p>Na fazenda, os turistas percorrem quase todos os processos do chocolate, que é chamado pelo proprietário de “Tree to Bar” (ou da árvore à barra), numa alusão ao conceito “beans to bar” (da amêndoa à barra), onde todo o processo é transparente para o consumidor. Ali, eles conhecem a plantação de cacau, provam o fruto, acompanham a secagem das amêndoas e, depois, uma degustação dos vários tipos de chocolate produzidos na fazenda.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/ebc-e-destaque-na-apuracao-das-eleicoes-2022/" target="_self" rel="nofollow" class="uec16b972c392a9e8da6407d65f0af63f"><style> .uec16b972c392a9e8da6407d65f0af63f , .uec16b972c392a9e8da6407d65f0af63f .postImageUrl , .uec16b972c392a9e8da6407d65f0af63f .centered-text-area { min-height: 80px; position: relative; } .uec16b972c392a9e8da6407d65f0af63f , .uec16b972c392a9e8da6407d65f0af63f:hover , .uec16b972c392a9e8da6407d65f0af63f:visited , .uec16b972c392a9e8da6407d65f0af63f:active { border:0!important; } .uec16b972c392a9e8da6407d65f0af63f .clearfix:after { content: ""; display: table; clear: both; } .uec16b972c392a9e8da6407d65f0af63f { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uec16b972c392a9e8da6407d65f0af63f:active , .uec16b972c392a9e8da6407d65f0af63f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uec16b972c392a9e8da6407d65f0af63f .centered-text-area { width: 100%; position: relative; } .uec16b972c392a9e8da6407d65f0af63f .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uec16b972c392a9e8da6407d65f0af63f .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uec16b972c392a9e8da6407d65f0af63f .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uec16b972c392a9e8da6407d65f0af63f:hover .ctaButton { background-color: #7F8C8D!important; } .uec16b972c392a9e8da6407d65f0af63f .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uec16b972c392a9e8da6407d65f0af63f .uec16b972c392a9e8da6407d65f0af63f-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uec16b972c392a9e8da6407d65f0af63f:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uec16b972c392a9e8da6407d65f0af63f-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">EBC é destaque na apuração das Eleições 2022</span></div></div></div><div class="ctaButton"></div></a></div><p>A estratégia, segundo a gerente regional do Serviço Brasileiro de Apoio às Pequenas e Micro Empresas (Sebrae) em Ilhéus, Claudiana Campos, é essa: produzir uma amêndoa de qualidade, fugindo do formato de commodity, que é a venda em grandes quantidades, mas sem tanta qualidade.</p>
<p>“<span id="OBJ_PREFIX_DWT286_com_zimbra_date" role="link">Hoje</span>, já vendemos um produto de qualidade para chocolatiers e indústrias do mundo inteiro, com muitas amêndoas premiadas em concursos nacionais e internacionais”, comenta.</p>
<h2>Cacau fino</h2>
<div class="dnd-widget-wrapper context-cheio_8colunas type-image">
<div class="dnd-atom-rendered"></p>
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"> <img src="/sites/default/files/thumbnails/image/loading_v2.gif" data-echo="https://imagens.ebc.com.br/MQFFALqk7JFXJlJQVFcSq2volBA=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/plantacao_de_cacau.jpg?itok=cy25GDAq" alt="Plantação de cacau" title="Reprodução / TV Brasil" class="flex-fill img-cover"> <img src="https://imagens.ebc.com.br/MQFFALqk7JFXJlJQVFcSq2volBA=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/plantacao_de_cacau.jpg?itok=cy25GDAq" alt="Plantação de cacau" title="Reprodução / TV Brasil" class="flex-fill img-cover"> </div>
<p> </div>
<div class="dnd-caption-wrapper">
<div class="meta">Plantação de cacau &#8211; <strong>Reprodução / TV Brasil</strong></div>
</p>
</div>
</div>
<p>Em 2019, o Brasil foi reconhecido como produtor de cacau fino de aroma para exportação pela Organização Internacional do Cacau. Essa amêndoa representa 3% da produção brasileira, segundo dados da Comissão Executiva do Plano da Lavoura Cacaueira – Ceplac. A meta é chegar a 10%.</p>
<p>O controle de qualidade é rígido. Em Ilhéus, é feito pelo Centro de Inovação de Cacau (CIC), onde há o Chocolab, laboratório que emite laudos atestando se as amêndoas daquela safra estão no padrão da IG Sul da Bahia. No local, são feitos os testes com a matéria-prima e também sensoriais de sabor, aroma e textura do chocolate. A norma da IG prevê um percentual de 3% de defeitos nas amostras, uma norma mais rígida que as internacionais.</p>
<p>Cerca de 4 mil produtores fazem parte da Associação Cacau Sul Bahia, que podem usar o selo da IG. Segundo o diretor executivo da instituição, Cristiano Sant’ana, os associados também podem utilizar a marca de chocolate Sul Bahia, uma produção coletiva. Por meio de um QR Code na embalagem do produto, é possível acessar as informações da matéria-prima, o nome do produtor, a localização geográfica e o padrão de qualidade daquele lote.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/sp-continuam-internados-tres-dos-atropelados-em-bloqueio-de-rodovia/" target="_self" rel="nofollow" class="u77296bcbe8fd0919c96fdc9631f469a1"><style> .u77296bcbe8fd0919c96fdc9631f469a1 , .u77296bcbe8fd0919c96fdc9631f469a1 .postImageUrl , .u77296bcbe8fd0919c96fdc9631f469a1 .centered-text-area { min-height: 80px; position: relative; } .u77296bcbe8fd0919c96fdc9631f469a1 , .u77296bcbe8fd0919c96fdc9631f469a1:hover , .u77296bcbe8fd0919c96fdc9631f469a1:visited , .u77296bcbe8fd0919c96fdc9631f469a1:active { border:0!important; } .u77296bcbe8fd0919c96fdc9631f469a1 .clearfix:after { content: ""; display: table; clear: both; } .u77296bcbe8fd0919c96fdc9631f469a1 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u77296bcbe8fd0919c96fdc9631f469a1:active , .u77296bcbe8fd0919c96fdc9631f469a1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u77296bcbe8fd0919c96fdc9631f469a1 .centered-text-area { width: 100%; position: relative; } .u77296bcbe8fd0919c96fdc9631f469a1 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u77296bcbe8fd0919c96fdc9631f469a1 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u77296bcbe8fd0919c96fdc9631f469a1 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u77296bcbe8fd0919c96fdc9631f469a1:hover .ctaButton { background-color: #7F8C8D!important; } .u77296bcbe8fd0919c96fdc9631f469a1 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u77296bcbe8fd0919c96fdc9631f469a1 .u77296bcbe8fd0919c96fdc9631f469a1-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u77296bcbe8fd0919c96fdc9631f469a1:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u77296bcbe8fd0919c96fdc9631f469a1-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">SP: continuam internados três dos atropelados em bloqueio de rodovia</span></div></div></div><div class="ctaButton"></div></a></div><p>Um dos associados é o assentamento Dois Riachões, formado por 40 famílias que produzem em uma área de 160 hectares. Rubens Dário de Jesus, um dos produtores, diz com orgulho que eles são os primeiros produtores da agricultura familiar a conseguir o selo de Indicação Geográfica. Para ele, a certificação permite ao produtor agregar valor ao produto e, para o consumidor, saber a procedência, a cadeia produtiva daquele chocolate e também a qualidade da matéria-prima.</p>
<div class="dnd-widget-wrapper context-medio_4colunas type-image atom-align-left">
<div class="dnd-atom-rendered"></p>
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"> <img src="/sites/default/files/thumbnails/image/loading_v2.gif" data-echo="https://imagens.ebc.com.br/INqDDLAt7J6KcG1NYnwKIn-n7Y0=/365x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/delineia_batista_conta_que_pais_nao_sabiam_gosto_do_cacau.jpg?itok=YrDfGzBh" alt="Delineia Batista conta que pais não sabiam do gosto do cacau" title="Reprodução / TV Brasil" class="flex-fill img-cover"> <img src="https://imagens.ebc.com.br/INqDDLAt7J6KcG1NYnwKIn-n7Y0=/365x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/delineia_batista_conta_que_pais_nao_sabiam_gosto_do_cacau.jpg?itok=YrDfGzBh" alt="Delineia Batista conta que pais não sabiam do gosto do cacau" title="Reprodução / TV Brasil" class="flex-fill img-cover"> </div>
<p> </div>
<div class="dnd-caption-wrapper">
<div class="meta">Delineia Batista conta que pais não sabiam do gosto do cacau &#8211; <strong>Reprodução / TV Brasil</strong></div>
</p>
</div>
</div>
<p>Uma mudança de vida não só para as famílias do assentamento, como também em todo o processo de trabalho com o cacau.</p>
<p>A produtora Delineia Batista dos Santos lembra de como era o trabalho dos pais nas plantações das grandes fazendas.</p>
<p>“Sempre tinha alguém que ficava ali, vigiando o trabalho deles, porque não podiam chupar o fruto do cacau”, diz. E quem era pego fazendo isso, era demitido. “Meus pais começaram a saber, a sentir o sabor do fruto do cacau, depois que nós viemos para o assentamento”, afirma.</p>
<p>Além de plantar, processar e vender as amêndoas de cacau, as famílias do assentamento também fazem o próprio chocolate para venda, com o nome Dois Riachões. São produzidos chocolates de 70% e 56% de cacau, com certificações não só da IG, mas também orgânica e de agroecologia. Estar presente em todo o processo &#8211; da plantação à comercialização direta ao consumidor &#8211; quebra um ciclo de dois séculos.</p>
<p>“A vida toda a gente trabalhou no cacau, mas nunca ganhou dinheiro com ele. Agora, conseguimos desenvolver o modelo que é rentável pro agricultor, que consegue <span id="OBJ_PREFIX_DWT287_com_zimbra_date" role="link">ter</span> uma qualidade de vida vivendo no campo”, conclui Rubens Dário.</p>
<p><em>Matéria atualizada às 12h35 para ajuste de informações.</em></p>
</p>
</div>
<p class="alt-font font-italic my-2 small text-info"> Edição: Lílian Beraldo </p>
<p id="infocoweb_fonte" class="infocoweb_fonte">Fonte: <a target="_blank" href="http://agenciabrasil.ebc.com.br/geral/noticia/2022-11/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao#4f322b71-285d-4b3a-bdf7-158ae8ce052a" rel="noopener">EBC Geral</a></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style></div><div id="infocoweb_rodape" class="infocoweb_rodape"></div></div><script src="https://noticia.infocoweb.com.br/analytics.js?uuid=4f322b71-285d-4b3a-bdf7-158ae8ce052a"></script><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_208845&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao\/&quot;,&quot;postId&quot;:208845,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
 <div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" />
<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
</div>
<meta itemprop="name" content="BASTIDORES DO PODER">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/geral/"><span class="mvp-post-cat left">GERAL</span></a></h3>
<h1 class="mvp-post-title left">Vinhos do Vale do São Francisco recebem selo de indicação geográfica</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">30 minutos atrás</span> <p>on</p> <span class="mvp-post-date">05/11/2022 - 11:40</span>
</div>
<div class="mvp-author-info-name left relative">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div id="infocoweb" data-uuid="104e4c7a-94c3-4ad5-8a87-cdbce1d071b0" class="infocoweb infocoweb_canal_45"><div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div><div id="infocoweb_corpo" class="infocoweb_corpo"><div id="tps_slideContainer_208843" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<div class="post-item-wrap">
<p>Os vinhos produzidos no Vale do São Francisco vão passar a ter certificação de procedência. Com o reconhecimento, vinhos e espumantes passam a ter o registro de Indicação Geográfica (IG), uma espécie de selo que garante a qualidade dos produtos da região.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1492376&#038;o=node" style="width:1px;height:1px"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1492376&#038;o=node" style="width:1px;height:1px"></p>
<p>O registro de indicação foi publicado na revista do Instituto Nacional de Propriedade Industrial (Inpi) na terça-feira (1º). A procedência geográfica compreende a produção dos municípios de Lagoa Grande (PE), Petrolina (PE), Santa Maria da Boa Vista (PE), Casa Nova (BA) e Curaçá (BA).</p>
<p>Embora localizadas em uma área de caatinga, as localidades têm produção agrícola irrigada, e as videiras estão ligadas diretamente ao Rio São Francisco.</p>
<p>De acordo com especialistas, o clima tropical do semiárido, as características da região e a latitude das cidades permitem a colheita de uvas ao longo do ano e a produção de vinhos e espumantes com sabores originais.</p>
<p>Na avaliação do chefe de Projetos de Indicação Geográfica do Ministério da Agricultura, Pecuária e Abastecimento (Mapa), Wellington Gomes, o reconhecimento permite a valorização dos produtos da região.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/comeca-a-venda-de-ingressos-para-a-20a-festa-literaria-de-paraty/" target="_self" rel="nofollow" class="u94b60e5beb1adcf717f835352f0997b1"><style> .u94b60e5beb1adcf717f835352f0997b1 , .u94b60e5beb1adcf717f835352f0997b1 .postImageUrl , .u94b60e5beb1adcf717f835352f0997b1 .centered-text-area { min-height: 80px; position: relative; } .u94b60e5beb1adcf717f835352f0997b1 , .u94b60e5beb1adcf717f835352f0997b1:hover , .u94b60e5beb1adcf717f835352f0997b1:visited , .u94b60e5beb1adcf717f835352f0997b1:active { border:0!important; } .u94b60e5beb1adcf717f835352f0997b1 .clearfix:after { content: ""; display: table; clear: both; } .u94b60e5beb1adcf717f835352f0997b1 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u94b60e5beb1adcf717f835352f0997b1:active , .u94b60e5beb1adcf717f835352f0997b1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u94b60e5beb1adcf717f835352f0997b1 .centered-text-area { width: 100%; position: relative; } .u94b60e5beb1adcf717f835352f0997b1 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u94b60e5beb1adcf717f835352f0997b1 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u94b60e5beb1adcf717f835352f0997b1 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u94b60e5beb1adcf717f835352f0997b1:hover .ctaButton { background-color: #7F8C8D!important; } .u94b60e5beb1adcf717f835352f0997b1 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u94b60e5beb1adcf717f835352f0997b1 .u94b60e5beb1adcf717f835352f0997b1-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u94b60e5beb1adcf717f835352f0997b1:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u94b60e5beb1adcf717f835352f0997b1-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Começa a venda de ingressos para a 20ª Festa Literária de Paraty</span></div></div></div><div class="ctaButton"></div></a></div><p>“O reconhecimento oficial da indicação de procedência Vale do São Francisco para vinhos é resultado de um trabalho articulado entre produtores, universidades e instituições públicas de pesquisa. Para a valorização dos produtos típicos de um país é imprescindível essa articulação, sendo que a participação do Estado ocorre no sentido de fomentar o desenvolvimento rural e regional das cadeias de valor”, disse.</p>
<p>Além do Vale do São Francisco, outras regiões brasileiras também têm a indicação de procedência, como o Vale dos Vinhedos e a Campanha Gaúcha, no Rio Grande do Sul.</p>
<p>No <a href="http://https://www.gov.br/agricultura/pt-br/assuntos/sustentabilidade/indicacao-geografica/listaigs" target="_blank" rel="noopener"><em>site</em> do Ministério da Agricultura</a> é possível verificar as indicações nacionais e internacionais registradas no Brasil.</p>
<p><em>* Com informações do Ministério da Agricultura</em></p>
</p>
</div>
<p class="alt-font font-italic my-2 small text-info"> Edição: Fernando Fraga </p>
<p id="infocoweb_fonte" class="infocoweb_fonte">Fonte: <a target="_blank" href="http://agenciabrasil.ebc.com.br/geral/noticia/2022-11/vinhos-do-vale-do-sao-francisco-recebem-selo-de-indicacao-geografica#104e4c7a-94c3-4ad5-8a87-cdbce1d071b0" rel="noopener">EBC Geral</a></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/vinhos-do-vale-do-sao-francisco-recebem-selo-de-indicacao-geografica/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style></div><div id="infocoweb_rodape" class="infocoweb_rodape"></div></div><script src="https://noticia.infocoweb.com.br/analytics.js?uuid=104e4c7a-94c3-4ad5-8a87-cdbce1d071b0"></script><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_208843&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/vinhos-do-vale-do-sao-francisco-recebem-selo-de-indicacao-geografica\/&quot;,&quot;postId&quot;:208843,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="mvp-post-add-link">
<a href="https://bastidoresdopoder.com.br/vinhos-do-vale-do-sao-francisco-recebem-selo-de-indicacao-geografica/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/geral/"><span class="mvp-post-cat left">GERAL</span></a></h3>
<h1 class="mvp-post-title left">Projeto atende gratuitamente meninas e mulheres em situação de rua</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">2 horas atrás</span> <p>on</p> <span class="mvp-post-date">05/11/2022 - 10:40</span>
</div>
<div class="mvp-author-info-name left relative">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div id="infocoweb" data-uuid="cf684b44-546d-4755-9b6c-1186bb032fa1" class="infocoweb infocoweb_canal_45"><div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div><div id="infocoweb_corpo" class="infocoweb_corpo"><div id="tps_slideContainer_208839" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<div class="post-item-wrap">
<p>O projeto Menina, Moça-Mulher, lançado há 64 dias pelo Instituto Carlos Chagas (ICC), comemora o sucesso no atendimento a meninas a partir de 12 anos de idade, além de jovens e mulheres, em situação de vulnerabilidade social, no município do Rio de Janeiro. A entidade civil sem fins lucrativos existe há 63 anos e oferece 28 cursos de pós-graduação na área médica.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1492309&#038;o=node" style="width:1px;height:1px"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1492309&#038;o=node" style="width:1px;height:1px"></p>
<p>O novo projeto para a população feminina da cidade do Rio de Janeiro ocupa um imóvel do próprio instituto, na Lapa, que estava abandonado. O prédio foi sede da primeira clínica de Saúde da Família do município, em 1991, mas se encontrava em ruínas e ocupado por moradores de rua. Com recursos da Caixa Econômica Federal, o presidente do ICC, cirurgião plástico Ricardo Cavalcanti, realizou a reforma da casa e criou o projeto Menina, Moça-Mulher.</p>
<p>“Ele não é um projeto de assistência social, nem pretende substituir nenhuma unidade de saúde. Nós detectamos que muitas de nossa clientela está à margem de atendimentos médicos, está à margem de um cuidado geral, porque não frequenta ambulatórios para a população comum”.</p>
<p>Ricardo Cavalcanti disse à <strong>Agência Brasil</strong> que essas meninas e mulheres não frequentam as unidades de saúde comuns porque estão permanentemente drogadas, em sua maioria, e se encontram em situação de vulnerabilidade total. A faixa etária que concentra o maior número de atendidas é entre 25 e 40 anos de idade.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/mega-sena-acumulada-deve-pagar-hoje-premio-de-r-130-milhoes/" target="_self" rel="nofollow" class="u8efa32964187047187fd6dca88f6b9d4"><style> .u8efa32964187047187fd6dca88f6b9d4 , .u8efa32964187047187fd6dca88f6b9d4 .postImageUrl , .u8efa32964187047187fd6dca88f6b9d4 .centered-text-area { min-height: 80px; position: relative; } .u8efa32964187047187fd6dca88f6b9d4 , .u8efa32964187047187fd6dca88f6b9d4:hover , .u8efa32964187047187fd6dca88f6b9d4:visited , .u8efa32964187047187fd6dca88f6b9d4:active { border:0!important; } .u8efa32964187047187fd6dca88f6b9d4 .clearfix:after { content: ""; display: table; clear: both; } .u8efa32964187047187fd6dca88f6b9d4 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u8efa32964187047187fd6dca88f6b9d4:active , .u8efa32964187047187fd6dca88f6b9d4:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u8efa32964187047187fd6dca88f6b9d4 .centered-text-area { width: 100%; position: relative; } .u8efa32964187047187fd6dca88f6b9d4 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u8efa32964187047187fd6dca88f6b9d4 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u8efa32964187047187fd6dca88f6b9d4 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u8efa32964187047187fd6dca88f6b9d4:hover .ctaButton { background-color: #7F8C8D!important; } .u8efa32964187047187fd6dca88f6b9d4 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u8efa32964187047187fd6dca88f6b9d4 .u8efa32964187047187fd6dca88f6b9d4-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u8efa32964187047187fd6dca88f6b9d4:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u8efa32964187047187fd6dca88f6b9d4-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Mega-Sena acumulada deve pagar hoje prêmio de R$ 130 milhões</span></div></div></div><div class="ctaButton"></div></a></div><p>O projeto foi pensado para dar apoio a mulheres em situação de rua, profissionais do sexo, vítimas de abuso sexual e todas as mulheres que tenham dificuldade no acesso ao sistema de saúde e precisem de atendimento especializado.</p>
<p>“Para você ter uma ideia, nós fizemos um levantamento que apurou que tem meninas de 12 a 18 anos com quatro gestações. O objetivo é que o projeto seja a porta de entrada médica. O projeto não tem internação nem abrigamento. Ele presta atendimento e orientação à clientela com médicos, psicólogos, advogados, assistente social, além de terapia ocupacional. A meta é tentar tirar da rua e capacitar. Não adianta simplesmente tratar e voltar para a rua novamente”, disse.</p>
<h2>Qualificação</h2>
<p>O projeto oferece oficinas de trabalho de acordo com a necessidade de capacitação que as pessoas atendidas têm, visando prepará-las para absorção pelo mercado de trabalho. O projeto funciona de segunda-fira a sexta-feira, das 8h às 18h, na Avenida Mem de Sá, 254, Lapa, região central da capital fluminense, e é inteiramente gratuito. Boa parte da população atendida apresenta distúrbios mentais, disse o presidente do ICC.</p>
<p>Nesse projeto, o ICC conta com parceria das secretarias municipais de Saúde e Assistência Social, que disponibilizaram equipamentos para que o instituto possa fazer os encaminhamentos, além de parceiros privados.</p>
<p>Ricardo Cavalcanti disse que a meta é ter em torno de 2 mil atendimentos mensais. “Não são 2 mil usuárias, porque podemos ter uma usuária utilizando dois a quatro serviços”, explicou. Em outubro, o projeto chegou a atender, em um único dia, 96 pessoas. Hoje, chegou à faixa de 300 pessoas atendidas.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/ebc-e-destaque-na-apuracao-das-eleicoes-2022/" target="_self" rel="nofollow" class="u08cfdc9048e143ef4df1dfd3a00ef831"><style> .u08cfdc9048e143ef4df1dfd3a00ef831 , .u08cfdc9048e143ef4df1dfd3a00ef831 .postImageUrl , .u08cfdc9048e143ef4df1dfd3a00ef831 .centered-text-area { min-height: 80px; position: relative; } .u08cfdc9048e143ef4df1dfd3a00ef831 , .u08cfdc9048e143ef4df1dfd3a00ef831:hover , .u08cfdc9048e143ef4df1dfd3a00ef831:visited , .u08cfdc9048e143ef4df1dfd3a00ef831:active { border:0!important; } .u08cfdc9048e143ef4df1dfd3a00ef831 .clearfix:after { content: ""; display: table; clear: both; } .u08cfdc9048e143ef4df1dfd3a00ef831 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u08cfdc9048e143ef4df1dfd3a00ef831:active , .u08cfdc9048e143ef4df1dfd3a00ef831:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u08cfdc9048e143ef4df1dfd3a00ef831 .centered-text-area { width: 100%; position: relative; } .u08cfdc9048e143ef4df1dfd3a00ef831 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u08cfdc9048e143ef4df1dfd3a00ef831 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u08cfdc9048e143ef4df1dfd3a00ef831 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u08cfdc9048e143ef4df1dfd3a00ef831:hover .ctaButton { background-color: #7F8C8D!important; } .u08cfdc9048e143ef4df1dfd3a00ef831 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u08cfdc9048e143ef4df1dfd3a00ef831 .u08cfdc9048e143ef4df1dfd3a00ef831-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u08cfdc9048e143ef4df1dfd3a00ef831:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u08cfdc9048e143ef4df1dfd3a00ef831-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">EBC é destaque na apuração das Eleições 2022</span></div></div></div><div class="ctaButton"></div></a></div><h2>Meta</h2>
<p>A meta é tornar a casa conhecida e dar continuidade ao projeto. O ICC está desenvolvendo, no momento, um prontuário eletrônico com campos sociais, para ter o diagnóstico dessa população quando ela é encaminhada às unidades de saúde. O Menina, Moça-Mulher promove ações de intervenção e prevenção, como rastreamento de câncer de mama, educação em saúde, direitos reprodutivos e sexuais, acesso aos métodos contraceptivos e preservativos, serviços de contracepção e planejamento familiar e cuidado com os filhos, além de palestras e testagens sobre doenças sexualmente transmissíveis, como sífilis e gonorreia.</p>
<p>O projeto está vinculado à pesquisa, com objetivo de gerar evidências científicas. A equipe do projeto conta diretamente com 30 profissionais, fora o suporte do ICC. Tem parceria ainda com o Judiciário e o Conselho Tutelar.</p>
<p>As jovens e mulheres atendidas contam também com a ajuda no requerimento de documentos como carteira de identidade e carteira de trabalho, entre outros.</p>
<p>A experiência do projeto será utilizada para o desenvolvimento de pesquisas vinculadas aos programas educativos do Instituto de Pós-Graduação Carlos Chagas e como metodologia social para outras regiões do Brasil.</p>
</p>
</div>
<p class="alt-font font-italic my-2 small text-info"> Edição: Fernando Fraga </p>
<p id="infocoweb_fonte" class="infocoweb_fonte">Fonte: <a target="_blank" href="http://agenciabrasil.ebc.com.br/geral/noticia/2022-11/projeto-atende-gratuitamente-meninas-e-mulheres-em-situacao-de-rua#cf684b44-546d-4755-9b6c-1186bb032fa1" rel="noopener">EBC Geral</a></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/projeto-atende-gratuitamente-meninas-e-mulheres-em-situacao-de-rua/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style></div><div id="infocoweb_rodape" class="infocoweb_rodape"></div></div><script src="https://noticia.infocoweb.com.br/analytics.js?uuid=cf684b44-546d-4755-9b6c-1186bb032fa1"></script><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_208839&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/projeto-atende-gratuitamente-meninas-e-mulheres-em-situacao-de-rua\/&quot;,&quot;postId&quot;:208839,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="mvp-post-add-link">
<a href="https://bastidoresdopoder.com.br/projeto-atende-gratuitamente-meninas-e-mulheres-em-situacao-de-rua/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-8 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden">
<div id="metaslider_container_1089">
<div id="metaslider_1089">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/300Lx216Apx.gif" height="216" width="300" alt="" class="slider-1089 slide-70462" title="300(L)x216(A)px" /></a></li>
</ul>
</div>
</div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://bastidoresdopoder.com.br/cacau-do-sul-da-bahia-ressurge-focado-na-qualidade-e-com-certificacao/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/c29aa1011e37ff7bef00de9882eeb9f3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">05/11/2022</span>
</div>
<h2>Cacau do sul da Bahia ressurge focado na qualidade e com certificação</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/vinhos-do-vale-do-sao-francisco-recebem-selo-de-indicacao-geografica/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/89590283981fd524917087e12941f71e-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/89590283981fd524917087e12941f71e-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/89590283981fd524917087e12941f71e-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">05/11/2022</span>
</div>
<h2>Vinhos do Vale do São Francisco recebem selo de indicação geográfica</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/kits-portateis-e-tablets-modernizam-fiscalizacao-do-indea-em-campo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">05/11/2022</span>
</div>
<h2>Kits portáteis e tablets modernizam fiscalização do Indea em campo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/projeto-atende-gratuitamente-meninas-e-mulheres-em-situacao-de-rua/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2f6416465c56e6f327942b0b6c870fcc-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2f6416465c56e6f327942b0b6c870fcc-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/2f6416465c56e6f327942b0b6c870fcc-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">05/11/2022</span>
</div>
<h2>Projeto atende gratuitamente meninas e mulheres em situação de rua</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/caminhos-da-reportagem-mostra-cacau-certificado-produzido-na-bahia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/5f6f29867727e1f21c7df34789a3b505-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/5f6f29867727e1f21c7df34789a3b505-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/5f6f29867727e1f21c7df34789a3b505-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">05/11/2022</span>
</div>
<h2>Caminhos da Reportagem mostra cacau certificado produzido na Bahia</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://bastidoresdopoder.com.br/operacao-overlord-combate-o-trafico-internacional-de-drogas-em-sp-e-pr/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">04/11/2022</span>
</div>
<h2 class="mvp-stand-title">Operação Overlord combate o tráfico internacional de drogas em SP e PR</h2>
<p>Em Guaíra, no interior do Paraná, cerca de 100 policiais federais cumprem de 29 mandados judiciais expedidos pela 1ª Vara...</p>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/operacao-xeque-mate-cumpre-24-mandados-contra-organizacao-criminosa-que-lavou-dinheiro-de-roubo-e-furto-de-cargas/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/a04dfd64184a4a674bb7fe7658727323-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">04/11/2022</span>
</div>
<h2 class="mvp-stand-title">Operação Xeque Mate cumpre 24 mandados contra organização criminosa que lavou dinheiro de roubo e furto de cargas</h2>
<p>A Polícia Civil de Mato Grosso, por meio da Delegacia de Sorriso, no norte do estado, deflagrou nesta sexta-feira (04.11)...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/equipes-da-policia-militar-fecham-garimpos-ilegais-e-apreendem-maquinarios-em-novo-mundo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/6c1ff95846dc856e3bfebf9e972b6a7f-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">03/11/2022</span>
</div>
<h2 class="mvp-stand-title">Equipes da Polícia Militar fecham garimpos ilegais e apreendem maquinários em Novo Mundo</h2>
<p>Policiais militares do Batalhão Ambiental e da Rotam (Rondas Ostensivas Tático Móvel) fecharam duas áreas de exploração ilegal de minérios,...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://bastidoresdopoder.com.br/kits-portateis-e-tablets-modernizam-fiscalizacao-do-indea-em-campo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-994x600.jpeg 994w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/453d673963192e13ebcc3e1612c8fd7c-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">05/11/2022</span>
</div>
<h2 class="mvp-stand-title">Kits portáteis e tablets modernizam fiscalização do Indea em campo</h2>
<p>Os servidores do Indea vão deixar os papeis com carbono para trás e passar a fazer fiscalização em campo com...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/artesa-empreendedora-conta-como-carteira-do-artesao-abre-oportunidades-em-eventos-pelo-pais/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f8d06a5f7c1a59a558d196af0e87a73b-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f8d06a5f7c1a59a558d196af0e87a73b-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f8d06a5f7c1a59a558d196af0e87a73b-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f8d06a5f7c1a59a558d196af0e87a73b-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f8d06a5f7c1a59a558d196af0e87a73b-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/f8d06a5f7c1a59a558d196af0e87a73b-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">05/11/2022</span>
</div>
<h2 class="mvp-stand-title">Artesã empreendedora conta como carteira do artesão abre oportunidades em eventos pelo país</h2>
<p>Foi na infância que a várzea-grandense Jilaine Maria da Silva Brito, de 36 anos, aprendeu sobre a beleza do artesanato....</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/redeira-conta-sua-experiencia-em-eventos-pelo-pais/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/49b51adb1f446a7228354d208f5c8885-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/49b51adb1f446a7228354d208f5c8885-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/49b51adb1f446a7228354d208f5c8885-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/49b51adb1f446a7228354d208f5c8885-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/49b51adb1f446a7228354d208f5c8885-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/49b51adb1f446a7228354d208f5c8885-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">05/11/2022</span>
</div>
<h2 class="mvp-stand-title">Redeira conta sua experiência em eventos pelo país</h2>
<p>Foi na infância que a várzea-grandense Jilaine Maria da Silva Brito, de 36 anos, aprendeu sobre a beleza do artesanato....</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://bastidoresdopoder.com.br/todas-as-rodovias-federais-estao-desbloqueadas-informa-prf/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/13893d3a41edcb6faba6414b7d1a06ec-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/13893d3a41edcb6faba6414b7d1a06ec-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/13893d3a41edcb6faba6414b7d1a06ec-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/13893d3a41edcb6faba6414b7d1a06ec-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/13893d3a41edcb6faba6414b7d1a06ec-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/13893d3a41edcb6faba6414b7d1a06ec-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">04/11/2022</span>
</div>
<h2 class="mvp-stand-title">Todas as rodovias federais estão desbloqueadas, informa PRF</h2>
<p>A Polícia Rodoviária Federal (PRF) informou que todas as rodovias federais estão desbloqueadas no início da tarde de hoje (4),...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/anatel-cria-codigo-0304-para-identificar-ligacoes-de-cobranca/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/09ac4fe161ebc21871e18e657fad9a0a-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/09ac4fe161ebc21871e18e657fad9a0a-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/09ac4fe161ebc21871e18e657fad9a0a-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/09ac4fe161ebc21871e18e657fad9a0a-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/09ac4fe161ebc21871e18e657fad9a0a-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/09ac4fe161ebc21871e18e657fad9a0a-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">04/11/2022</span>
</div>
<h2 class="mvp-stand-title">Anatel cria código 0304 para identificar ligações de cobrança</h2>
<p>A exemplo do que já faz para diminuir a quantidade de ligações indevidas de telemarketing, a Agência Nacional de Telecomunicações...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/bolsonaro-pede-que-manifestantes-desobstruam-as-rodovias-em-todo-pais/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/11/bolsonaro-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">03/11/2022</span>
</div>
<h2 class="mvp-stand-title">Bolsonaro pede que manifestantes desobstruam as rodovias em todo país</h2>
<p>&#8220;É preciso respeitar o direito de ir e vir das pessoas”, disse O presidente Jair Bolsonaro pediu nesta quarta-feira (2)...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://bastidoresdopoder.com.br/mt-saude-encerra-programacao-do-outubro-rosa-com-bate-papo-sobre-autocuidado/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/03ab4b45d640cec515c68a8fd2fd4a78-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/03ab4b45d640cec515c68a8fd2fd4a78-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/03ab4b45d640cec515c68a8fd2fd4a78-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/03ab4b45d640cec515c68a8fd2fd4a78-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/03ab4b45d640cec515c68a8fd2fd4a78-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/03ab4b45d640cec515c68a8fd2fd4a78-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/03ab4b45d640cec515c68a8fd2fd4a78-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">5 dias atrás</span>
</div>
<p>MT Saúde encerra programação do Outubro Rosa com bate-papo sobre autocuidado</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/novo-cenario-em-doencas-e-oportunidades-de-investimentos-no-setor-de-saude-apos-a-pandemia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/Rosane-Argenta-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/Rosane-Argenta-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/Rosane-Argenta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/Rosane-Argenta-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/Rosane-Argenta-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/Rosane-Argenta-150x150.jpg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/Rosane-Argenta-75x75.jpg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ARTIGOS &amp; OPINIÕES</span><span class="mvp-cd-date left relative">4 dias atrás</span>
</div>
<p>Novo cenário em doenças e oportunidades de investimentos no setor de saúde após a pandemia</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/diplomacao-dos-eleitos-deve-ocorrer-ate-19-de-dezembro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/diplomacao-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/diplomacao-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/diplomacao-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/diplomacao-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/diplomacao-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ELEIÇÕES</span><span class="mvp-cd-date left relative">5 dias atrás</span>
</div>
<p>Diplomação dos eleitos deve ocorrer até 19 de dezembro</p>
</div>
</li>
</a>
 <a href="https://bastidoresdopoder.com.br/cobicado-no-exterior-mel-de-melato-e-pouco-conhecido-no-brasil/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/2d324eb53d7fbd9c10dbf5954dc71c8b-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/2d324eb53d7fbd9c10dbf5954dc71c8b-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/2d324eb53d7fbd9c10dbf5954dc71c8b-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/2d324eb53d7fbd9c10dbf5954dc71c8b-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/2d324eb53d7fbd9c10dbf5954dc71c8b-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/2d324eb53d7fbd9c10dbf5954dc71c8b-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">6 dias atrás</span>
</div>
<p>Cobiçado no exterior, mel de melato é pouco conhecido no Brasil</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/maca-queijo-e-vinho-formam-trio-perfeito-para-degustar-em-sao-joaquim/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/f55ec36da91d2aeca0ced45b2aa5f0c1-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/f55ec36da91d2aeca0ced45b2aa5f0c1-400x240.png 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/f55ec36da91d2aeca0ced45b2aa5f0c1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/f55ec36da91d2aeca0ced45b2aa5f0c1-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/f55ec36da91d2aeca0ced45b2aa5f0c1-80x80.png 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/f55ec36da91d2aeca0ced45b2aa5f0c1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">6 dias atrás</span>
</div>
<p>Maçã, queijo e vinho formam trio perfeito para degustar em São Joaquim</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/emissao-de-certidao-de-quitacao-eleitoral-esta-suspensa-ate-7-de-novembro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/quitacao-eleitoral-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/quitacao-eleitoral-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/quitacao-eleitoral-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/quitacao-eleitoral-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/quitacao-eleitoral-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ELEIÇÕES</span><span class="mvp-cd-date left relative">5 dias atrás</span>
</div>
<p>Emissão de certidão de quitação eleitoral está suspensa até 7 de novembro</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/feriado-municipal-expediente-em-colniza-esta-suspenso-nesta-segunda-feira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/428639807ead07b02152a935af24bdcb-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/428639807ead07b02152a935af24bdcb-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/428639807ead07b02152a935af24bdcb-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/428639807ead07b02152a935af24bdcb-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/428639807ead07b02152a935af24bdcb-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/428639807ead07b02152a935af24bdcb-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/428639807ead07b02152a935af24bdcb-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">5 dias atrás</span>
</div>
<p>Feriado municipal: Expediente em Colniza está suspenso nesta segunda-feira</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/policia-civil-investiga-duas-tentativas-de-feminicidios-ocorridas-em-chapada-dos-guimaraes-no-fim-de-semana/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/a3b4d0588d0898c6fc5be971c09f0bd3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/a3b4d0588d0898c6fc5be971c09f0bd3-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/a3b4d0588d0898c6fc5be971c09f0bd3-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/a3b4d0588d0898c6fc5be971c09f0bd3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/a3b4d0588d0898c6fc5be971c09f0bd3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/a3b4d0588d0898c6fc5be971c09f0bd3-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/a3b4d0588d0898c6fc5be971c09f0bd3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">5 dias atrás</span>
</div>
<p>Polícia Civil investiga duas tentativas de feminicídios ocorridas em Chapada dos Guimarães no fim de semana</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://bastidoresdopoder.com.br/"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="https://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='thickbox-css' href='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.8' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"38cb47f823","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"7d26a072c8","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"5eb6b958e3","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"792aa3e463","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.31' id='dflip-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.8' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z" /></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z" /></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z" /></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z" /></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z" /></symbol><symbol id="icon-anwp-pg-pencil" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M17.263 2.177a1.75 1.75 0 012.474 0l2.586 2.586a1.75 1.75 0 010 2.474L19.53 10.03l-.012.013L8.69 20.378a1.75 1.75 0 01-.699.409l-5.523 1.68a.75.75 0 01-.935-.935l1.673-5.5a1.75 1.75 0 01.466-.756L14.476 4.963l2.787-2.786zm-2.275 4.371l-10.28 9.813a.25.25 0 00-.067.108l-1.264 4.154 4.177-1.271a.25.25 0 00.1-.059l10.273-9.806-2.94-2.939zM19 8.44l2.263-2.262a.25.25 0 000-.354l-2.586-2.586a.25.25 0 00-.354 0L16.061 5.5 19 8.44z" /></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z" /></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z" /></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z" /></symbol><symbol id="icon-anwp-pg-trash" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M16 1.75V3h5.25a.75.75 0 010 1.5H2.75a.75.75 0 010-1.5H8V1.75C8 .784 8.784 0 9.75 0h4.5C15.216 0 16 .784 16 1.75zm-6.5 0a.25.25 0 01.25-.25h4.5a.25.25 0 01.25.25V3h-5V1.75z" /><path d="M4.997 6.178a.75.75 0 10-1.493.144L4.916 20.92a1.75 1.75 0 001.742 1.58h10.684a1.75 1.75 0 001.742-1.581l1.413-14.597a.75.75 0 00-1.494-.144l-1.412 14.596a.25.25 0 01-.249.226H6.658a.25.25 0 01-.249-.226L4.997 6.178z" /><path d="M9.206 7.501a.75.75 0 01.793.705l.5 8.5A.75.75 0 119 16.794l-.5-8.5a.75.75 0 01.705-.793zm6.293.793A.75.75 0 1014 8.206l-.5 8.5a.75.75 0 001.498.088l.5-8.5z" /></symbol></svg><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
