<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="https://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-1000x512.jpeg" />
<meta name="twitter:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-1000x512.jpeg" />
<meta property="og:url" content="https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/" />
<meta property="og:title" content="Força Nacional atuará na segurança da posse presidencial" />
<meta property="og:description" content="A Força Nacional atuará na segurança, por ocasião da Operação Posse Presidencial, no próximo domingo, dia 1º de janeiro de 2023. A portaria nº 259, de 27 de dezembro de 2022, do Ministério da Justiça e Segurança Pública (MJSP), com a autorização da medida está publicada no Diário Oficial da União desta quarta-feira (28). De [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/">
<meta name="twitter:title" content="Força Nacional atuará na segurança da posse presidencial">
<meta name="twitter:description" content="A Força Nacional atuará na segurança, por ocasião da Operação Posse Presidencial, no próximo domingo, dia 1º de janeiro de 2023. A portaria nº 259, de 27 de dezembro de 2022, do Ministério da Justiça e Segurança Pública (MJSP), com a autorização da medida está publicada no Diário Oficial da União desta quarta-feira (28). De [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript"> var epic_news_ajax_url = 'https://bastidoresdopoder.com.br/?epic-ajax-request=epic-ne'; </script>

<title>Força Nacional atuará na segurança da posse presidencial</title>
<meta name="description" content="Força Nacional atuará na segurança da posse presidencial" />
<link rel="canonical" href="https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Força Nacional atuará na segurança da posse presidencial" />
<meta property="og:description" content="Força Nacional atuará na segurança da posse presidencial" />
<meta property="og:url" content="https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/" />
<meta property="og:site_name" content="BASTIDORES DO PODER" />
<meta property="article:published_time" content="2022-12-28T11:45:33+00:00" />
<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Da Redação" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Da Redação" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="99 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/","url":"https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/","name":"Força Nacional atuará na segurança da posse presidencial","isPartOf":{"@id":"https://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/#primaryimage"},"image":{"@id":"https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/#primaryimage"},"thumbnailUrl":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560.jpeg","datePublished":"2022-12-28T11:45:33+00:00","dateModified":"2022-12-28T11:45:33+00:00","author":{"@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811"},"description":"Força Nacional atuará na segurança da posse presidencial","breadcrumb":{"@id":"https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/#primaryimage","url":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560.jpeg","contentUrl":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560.jpeg","width":1024,"height":512,"caption":"© Marcelo Camargo/Agência"},{"@type":"BreadcrumbList","@id":"https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bastidoresdopoder.com.br/"},{"@type":"ListItem","position":2,"name":"Força Nacional atuará na segurança da posse presidencial"}]},{"@type":"WebSite","@id":"https://bastidoresdopoder.com.br/#website","url":"https://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que está escrito","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bastidoresdopoder.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811","name":"Da Redação","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://bastidoresdopoder.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","caption":"Da Redação"},"url":"https://bastidoresdopoder.com.br/author/administrador/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="https://bastidoresdopoder.com.br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="basti-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='anwp-pg-styles-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/anwp-post-grid-for-elementor/public/css/styles.min.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-bar-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Advent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.33' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.33' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://bastidoresdopoder.com.br/wp-json/wp/v2/posts/214410" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://bastidoresdopoder.com.br/?p=214410' />
<link rel="alternate" type="application/json+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fforca-nacional-atuara-na-seguranca-da-posse-presidencial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fforca-nacional-atuara-na-seguranca-da-posse-presidencial%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />

<script async src="https://web.archive.org/web/20220228004555js_/https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>

<script data-cfasync="false"> var dFlipLocation = "https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4498068128253840" crossorigin="anonymous"></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			ul.slides {
    padding-top: 20px!important;
    padding-bottom: 30px !important;
}

body[data-elementor-device-mode="desktop"] div#mvp-content-main * {
    font-size: 20px!important;
}


/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #292929;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}
.jeg_slide_caption .jeg_post_category a
{background: #0085bf;}

#mvp-main-body-wrap {
    background: #F0F0F0;
    padding-bottom: 60px;
	width: 100%;}

.jeg_heroblock .jeg_post_category a {background: #66366B;}

.jeg_slider_type_1 .epic-owl-nav .epic-owl-next {
    bottom: 40px;
    background: #66366B;
	color: #fff;}
.jeg_slide_caption .jeg_post_category a {
    background: #66366B;
}

#mvp-content-main p a, .mvp-post-add-main p a {
    box-shadow: none!important;
    color: #ed1c24;
    font-weight: bold;
}


#mvp-content-main p a:hover, .mvp-post-add-main p a:hover {
   background: none;
}
div#minha_data {
    COLOR: #fff;
}
#manchete_home .elementor-post__text {
    margin: auto;
}
.jeg_heroblock .jeg_post_category a {
    display: inline-block;
        margin-bottom: 5px;
    padding: 10px 25px;
	background: #FFA300;
	
	
}
img.avatar.avatar-46.photo {
    display: none;
}



.jeg_heroblock .jeg_post_category a {
    display: inline-block;
    font-size: 15px;
    font-weight: 900;
    color: inherit;
    line-height: 1;
    
}
.jeg_post_meta {
    display: none;
}

		</style>
</head>
<body class="post-template-default single single-post postid-214410 single-format-standard wp-embed-responsive theiaPostSlider_body theme--zox-news elementor-default elementor-kit-191198 aa-prefix-basti-">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://bastidoresdopoder.com.br/"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="https://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="https://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="https://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="https://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69443"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="https://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="https://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="https://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="https://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://bastidoresdopoder.com.br/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://bastidoresdopoder.com.br/"><img itemprop="logo" src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://bastidoresdopoder.com.br/"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
<div class="mvp-drop-nav-title left">
<h4>Força Nacional atuará na segurança da posse presidencial</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-191229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-191229"><a href="https://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="https://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127612 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/investimentos-na-policia-militar-de-mato-grosso-sao-tema-de-novo-episodio-de-podcast/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Investimentos na Polícia Militar de Mato Grosso são tema de novo episódio de podcast</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-lamenta-falecimento-de-promotor-aposentado-do-ministerio-publico-de-mt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo lamenta falecimento de promotor aposentado do Ministério Público de MT</p></a></li><li><a href="https://bastidoresdopoder.com.br/estado-notifica-prefeitura-de-cuiaba-para-abrir-utis-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado notifica Prefeitura de Cuiabá para abrir UTIs Covid-19</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-de-mt-investe-r-210-milhoes-para-construcao-de-casas-populares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/45bc7f970dc7deb8e914e02753a8fc7e-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/45bc7f970dc7deb8e914e02753a8fc7e-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/45bc7f970dc7deb8e914e02753a8fc7e-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/45bc7f970dc7deb8e914e02753a8fc7e-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de MT investe R$ 210 milhões para construção de casas populares</p></a></li><li><a href="https://bastidoresdopoder.com.br/seplag-instala-usina-solar-em-estacionamento-do-palacio-paiaguas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/a5823118369a42d42da6cdd6920f8765-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/a5823118369a42d42da6cdd6920f8765-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/a5823118369a42d42da6cdd6920f8765-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/a5823118369a42d42da6cdd6920f8765-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seplag instala usina solar em estacionamento do Palácio Paiaguás</p></a></li></ul></div></div></li>
<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/adeus-a-legislatura-da-mocao-de-pesar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/qpd-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Adeus à legislatura da Moção de Pesar</p></a></li><li><a href="https://bastidoresdopoder.com.br/o-poder-de-uma-floresta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/ef8b255011d332592d1cac3afff734e9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/ef8b255011d332592d1cac3afff734e9-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/ef8b255011d332592d1cac3afff734e9-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/ef8b255011d332592d1cac3afff734e9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Poder de uma Floresta</p></a></li><li><a href="https://bastidoresdopoder.com.br/metaverso-e-suas-tendencias-no-agronegocio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/Daniel-Goettenauer-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/Daniel-Goettenauer-400x240.webp 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/Daniel-Goettenauer-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metaverso e suas tendências no Agronegócio</p></a></li><li><a href="https://bastidoresdopoder.com.br/as-ensinancas-da-espera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/e7432d3271e0e88652720d32f1132c5c-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/e7432d3271e0e88652720d32f1132c5c-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/e7432d3271e0e88652720d32f1132c5c-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/e7432d3271e0e88652720d32f1132c5c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>As ensinanças da espera</p></a></li><li><a href="https://bastidoresdopoder.com.br/como-funciona-a-estimulacao-eletrica-para-dor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/Jose-Wesley-Lemos-dos-Reis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Como funciona a estimulação elétrica para dor?</p></a></li></ul></div></div></li>
<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/defesa-civil-nacional-repassa-r-112-milhoes-a-11-cidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3562cb948ed77fcbdf389e16fbedf1cc-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3562cb948ed77fcbdf389e16fbedf1cc-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3562cb948ed77fcbdf389e16fbedf1cc-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Defesa Civil Nacional repassa R$ 11,2 milhões a 11 cidades </p></a></li><li><a href="https://bastidoresdopoder.com.br/prefeitura-do-rio-lanca-projeto-para-jovens-em-vulnerabilidade-social/"><div class="mvp-mega-img"></div><p>Prefeitura do Rio lança projeto para jovens em vulnerabilidade social</p></a></li><li><a href="https://bastidoresdopoder.com.br/sinop-recebeu-mais-de-r-330-milhoes-em-investimentos-do-governo-de-mt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sinop recebeu mais de R$ 330 milhões em investimentos do Governo de MT</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-de-mt-investiu-mais-de-r-440-milhoes-em-rondonopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de MT investiu mais de R$ 440 milhões em Rondonópolis</p></a></li><li><a href="https://bastidoresdopoder.com.br/cmn-acaba-com-limite-de-credito-a-governos-locais-em-supervisao-fiscal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/dinheir-©-Jose-Cruz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/dinheir-©-Jose-Cruz-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/dinheir-©-Jose-Cruz-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/dinheir-©-Jose-Cruz-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/dinheir-©-Jose-Cruz-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/dinheir-©-Jose-Cruz-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/dinheir-©-Jose-Cruz-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/dinheir-©-Jose-Cruz-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/dinheir-©-Jose-Cruz-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/09/dinheir-©-Jose-Cruz.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CMN acaba com limite de crédito a governos locais em supervisão fiscal</p></a></li></ul></div></div></li>
<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/conselho-libera-pagamento-de-rpvs-de-processos-previdenciarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/30a4078aca7e6b27ab60801d1009b5cb-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/30a4078aca7e6b27ab60801d1009b5cb-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/30a4078aca7e6b27ab60801d1009b5cb-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conselho libera pagamento de RPVs de processos previdenciários</p></a></li><li><a href="https://bastidoresdopoder.com.br/aeronautas-aprovam-proposta-das-empresas-e-encerram-greve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bb166e1432fc099379f360c8dc2d38b-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bb166e1432fc099379f360c8dc2d38b-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bb166e1432fc099379f360c8dc2d38b-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aeronautas aprovam proposta das empresas e encerram greve</p></a></li><li><a href="https://bastidoresdopoder.com.br/aerounautas-rejeitam-acordo-e-paralisacoes-entram-no-quinto-dia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7beaeb5582d86668fcfa7925db1eefe9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7beaeb5582d86668fcfa7925db1eefe9-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7beaeb5582d86668fcfa7925db1eefe9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aerounautas rejeitam acordo e paralisações entram no quinto dia</p></a></li><li><a href="https://bastidoresdopoder.com.br/desenvolvimento-regional-entregou-22-mil-obras-em-4-anos-diz-ministro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/03a1f1523b2723677c42e06f01c45db3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/03a1f1523b2723677c42e06f01c45db3-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/03a1f1523b2723677c42e06f01c45db3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desenvolvimento Regional entregou 22 mil obras em 4 anos, diz ministro</p></a></li><li><a href="https://bastidoresdopoder.com.br/greve-dos-aeronautas-segue-pelo-4o-dia-com-voos-atrasados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fcca6067b0135ef1d95e418c19abe509-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fcca6067b0135ef1d95e418c19abe509-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fcca6067b0135ef1d95e418c19abe509-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Greve dos aeronautas segue pelo 4º dia com voos atrasados</p></a></li></ul></div></div></li>
<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/sebrae-pequenos-negocios-respondem-por-8-em-cada-10-empregos-criados/"><div class="mvp-mega-img"><img width="308" height="163" src="https://bastidoresdopoder.com.br/wp-content/uploads/2019/09/sebrae.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2019/09/sebrae.png 308w, https://bastidoresdopoder.com.br/wp-content/uploads/2019/09/sebrae-300x159.png 300w" sizes="(max-width: 308px) 100vw, 308px" /></div><p>Sebrae: pequenos negócios respondem por 8 em cada 10 empregos criados</p></a></li><li><a href="https://bastidoresdopoder.com.br/desemprego-segue-em-queda-e-chega-a-83/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/ibge-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Desemprego segue em queda e chega a 8,3%</p></a></li><li><a href="https://bastidoresdopoder.com.br/aposentadorias-e-pensoes-passarao-a-ser-pagos-via-pix-em-2023/"><div class="mvp-mega-img"><img width="390" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/DA308841-E864-4166-9F80-603E3E1468E7.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/DA308841-E864-4166-9F80-603E3E1468E7.jpeg 390w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/DA308841-E864-4166-9F80-603E3E1468E7-300x185.jpeg 300w" sizes="(max-width: 390px) 100vw, 390px" /></div><p>Aposentadorias e pensões passarão a ser pagos via Pix em 2023</p></a></li><li><a href="https://bastidoresdopoder.com.br/pib-brasileiro-atinge-maior-nivel-desde-1996-aponta-ibge/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/10/ibge-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>PIB brasileiro atinge maior nível desde 1996, aponta IBGE</p></a></li><li><a href="https://bastidoresdopoder.com.br/receita-atualiza-regras-de-controle-de-entrada-e-saida-de-dinheiro/"><div class="mvp-mega-img"><img width="259" height="195" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/receita.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Receita Federal atualiza regras de controle de entrada e saída de dinheiro</p></a></li></ul></div></div></li>
<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/presidente-empossada-afirma-que-nova-gestao-sera-pautada-na-valorizacao-de-servidores-e-magistrados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/68fc4dd688db48f9aeb96af7916e53dc-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/68fc4dd688db48f9aeb96af7916e53dc-400x240.png 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/68fc4dd688db48f9aeb96af7916e53dc-1000x600.png 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/68fc4dd688db48f9aeb96af7916e53dc-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente empossada afirma que nova gestão será pautada na valorização de servidores e magistrados</p></a></li><li><a href="https://bastidoresdopoder.com.br/por-dentro-da-magistratura-recebe-o-juiz-eduardo-calmon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Por Dentro da Magistratura&#8221; recebe o juiz Eduardo Calmon</p></a></li><li><a href="https://bastidoresdopoder.com.br/rio-justica-libera-1-871-presos-para-passar-o-natal-em-casa/"><div class="mvp-mega-img"></div><p>Rio: Justiça libera 1.871 presos para passar o Natal em casa</p></a></li><li><a href="https://bastidoresdopoder.com.br/primeira-presidente-do-tribunal-de-justica-prestigia-posse-da-atual-direcao-chefiada-por-mulheres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/b469868ec52f76137c39cfe5434646da-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/b469868ec52f76137c39cfe5434646da-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/b469868ec52f76137c39cfe5434646da-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primeira presidente do Tribunal de Justiça prestigia posse da atual direção</p></a></li><li><a href="https://bastidoresdopoder.com.br/mp-recupera-r-547-milhoes-aos-cofres-publicos-de-janeiro-a-novembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7ace80a5fdace5ff88fabee7be16365b-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7ace80a5fdace5ff88fabee7be16365b-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7ace80a5fdace5ff88fabee7be16365b-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7ace80a5fdace5ff88fabee7be16365b-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MP recupera R$ 54,7 milhões aos cofres públicos de janeiro a novembro</p></a></li></ul></div></div></li>
<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/retro-2022-trigo-cepea-mesmo-com-producao-recorde-preco-atinge-maxima-real/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>RETRO 2022-TRIGO/CEPEA: Mesmo com produção recorde, preço atinge máxima real</p></a></li><li><a href="https://bastidoresdopoder.com.br/retro-2022-arroz-cepea-paridade-elevada-e-exportacao-recorde-aumentam-preco-em-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/0c5bf082e0dc5a1710d784cbcf95cf12-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/0c5bf082e0dc5a1710d784cbcf95cf12-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/0c5bf082e0dc5a1710d784cbcf95cf12-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/0c5bf082e0dc5a1710d784cbcf95cf12-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>RETRO 2022-ARROZ/CEPEA: Paridade elevada e exportação recorde aumentam preço em 2022</p></a></li><li><a href="https://bastidoresdopoder.com.br/retro-2022-etanol-cepea-exportacoes-sao-intensas-em-22-23-mas-demanda-interna-cai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>RETRO 2022-ETANOL/CEPEA: Exportações são intensas em 22/23, mas demanda interna cai</p></a></li><li><a href="https://bastidoresdopoder.com.br/retro-2022-acucar-cepea-preco-do-cristal-branco-recua-na-safra-2022-23/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/cb7b9352a66517ed58f71e65b92e263c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>RETRO 2022-AÇÚCAR/CEPEA: Preço do cristal branco recua na safra 2022/23</p></a></li><li><a href="https://bastidoresdopoder.com.br/incra-divulga-novas-regras-para-georreferenciamento-de-imoveis-rurais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/5cc4b3af51b6aacad5dd6272949a842c-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/5cc4b3af51b6aacad5dd6272949a842c-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/5cc4b3af51b6aacad5dd6272949a842c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incra divulga novas regras para georreferenciamento de imóveis rurais</p></a></li></ul></div></div></li>
<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/nota-oficial-processo-de-descarte-pelo-cdmic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/4b268ac29ee590c7c530e37e242bce15-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/4b268ac29ee590c7c530e37e242bce15-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/4b268ac29ee590c7c530e37e242bce15-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/4b268ac29ee590c7c530e37e242bce15-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NOTA OFICIAL: Processo de descarte pelo CDMIC</p></a></li><li><a href="https://bastidoresdopoder.com.br/secretaria-de-saude-esclarece-declaracoes-veiculadas-na-imprensa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/5ab1f23f50eeacda5b8f72943a2e2f93-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/5ab1f23f50eeacda5b8f72943a2e2f93-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/5ab1f23f50eeacda5b8f72943a2e2f93-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/5ab1f23f50eeacda5b8f72943a2e2f93-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretária de saúde esclarece declarações veiculadas na imprensa</p></a></li><li><a href="https://bastidoresdopoder.com.br/criancas-hospitalizadas-no-hospital-municipal-de-cuiaba-recebem-presentes-do-papai-noel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/39b8aaf7ffb089c3b4578d2d69527ee3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/39b8aaf7ffb089c3b4578d2d69527ee3-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/39b8aaf7ffb089c3b4578d2d69527ee3-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/39b8aaf7ffb089c3b4578d2d69527ee3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crianças hospitalizadas no Hospital Municipal de Cuiabá recebem presentes do Papai Noel</p></a></li><li><a href="https://bastidoresdopoder.com.br/captacao-de-orgao-realizada-em-mt-proporcionara-chance-de-vida-a-paciente-do-distrito-federal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/81f5945bb2feb0d347233124913e3fb0-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/81f5945bb2feb0d347233124913e3fb0-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/81f5945bb2feb0d347233124913e3fb0-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/81f5945bb2feb0d347233124913e3fb0-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Captação de órgão realizada em MT proporcionará chance de vida a paciente do Distrito Federal</p></a></li><li><a href="https://bastidoresdopoder.com.br/tribunal-de-justica-julga-improcedente-acao-do-sindimed-para-realizacao-de-concurso-na-area-medica-na-empresa-cuiabana-de-saude-publica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/024790e33797302335a61c224f2b8ca9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/024790e33797302335a61c224f2b8ca9-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/024790e33797302335a61c224f2b8ca9-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/024790e33797302335a61c224f2b8ca9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tribunal de Justiça julga improcedente ação do Sindimed para realização de concurso na área médica</p></a></li></ul></div></div></li>
<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127617 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Força Nacional atuará na segurança da posse presidencial</p></a></li><li><a href="https://bastidoresdopoder.com.br/retrospectiva-2022-confira-as-principais-noticias-de-setembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/8982618db488942ea1d885930636dd79-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/8982618db488942ea1d885930636dd79-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/8982618db488942ea1d885930636dd79-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Retrospectiva 2022: confira as principais notícias de setembro</p></a></li><li><a href="https://bastidoresdopoder.com.br/computadores-sao-recondicionados-para-projetos-de-inclusao-digital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/dce0f008e1dc132f7877e4871e508f20-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/dce0f008e1dc132f7877e4871e508f20-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/dce0f008e1dc132f7877e4871e508f20-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Computadores são recondicionados para projetos de inclusão digital</p></a></li><li><a href="https://bastidoresdopoder.com.br/policia-usara-detectores-de-metais-no-reveillon-do-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c5d0401e9d31aafa6f21fe9e39046574-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c5d0401e9d31aafa6f21fe9e39046574-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c5d0401e9d31aafa6f21fe9e39046574-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia usará detectores de metais no Réveillon do Rio</p></a></li><li><a href="https://bastidoresdopoder.com.br/ibge-83-dos-brasileiros-ja-responderam-ao-censo-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9c443031c1eee16d8e431868650000c0-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9c443031c1eee16d8e431868650000c0-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9c443031c1eee16d8e431868650000c0-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IBGE: 83% dos brasileiros já responderam ao Censo 2022</p></a></li></ul></div></div></li>
<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/policia-federal-anuncia-normalizacao-na-emissao-de-passaportes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/02a5293d32b27296492157baf6e1fec6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/02a5293d32b27296492157baf6e1fec6-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/02a5293d32b27296492157baf6e1fec6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Federal anuncia normalização na emissão de passaportes</p></a></li><li><a href="https://bastidoresdopoder.com.br/natal-de-2022-teve-queda-de-65-no-numero-de-acidentes-graves-diz-prf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bc40fe289dca62f01de1843d9de11e4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bc40fe289dca62f01de1843d9de11e4-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bc40fe289dca62f01de1843d9de11e4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Natal de 2022 teve queda de 65% no número de acidentes graves, diz PRF</p></a></li><li><a href="https://bastidoresdopoder.com.br/policiais-detem-manifestantes-que-fariam-protestos-diante-do-stf/"><div class="mvp-mega-img"></div><p>Policiais detém manifestantes que fariam protestos diante do STF </p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-de-mt-abre-45-mil-vagas-e-sistema-penitenciario-se-torna-referencia-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c6953aadf756d6363dcf511cafe070a3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c6953aadf756d6363dcf511cafe070a3-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c6953aadf756d6363dcf511cafe070a3-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c6953aadf756d6363dcf511cafe070a3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de MT abre 4,5 mil vagas e sistema penitenciário se torna referência nacional</p></a></li><li><a href="https://bastidoresdopoder.com.br/rio-pm-segue-com-policiamento-reforcado-na-comunidade-bateau-mouche/"><div class="mvp-mega-img"></div><p>Rio: PM segue com policiamento reforçado na comunidade Bateau Mouche</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/geral/"><span class="mvp-post-cat left">GERAL</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">
Força Nacional atuará na segurança da posse presidencial
</h1>
<div class="mvp-author-info-wrap left relative">

<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado em</p> <span class="mvp-post-date">28/12/2022 - 07:45</span>
<meta itemprop="dateModified" content="2022-12-28 7:45 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>por</p>
<span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-1000x512.jpeg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="512">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/&amp;t=Força Nacional atuará na segurança da posse presidencial', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Força Nacional atuará na segurança da posse presidencial -&amp;url=https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fab fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-1000x512.jpeg&amp;description=Força Nacional atuará na segurança da posse presidencial', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fab fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e19ab3ae1f7bbdfc92bdbfb5b3b2bdb0fcbda8a9bdae1f7dfcb2bdfcafb9bba9aebdb21f7bbdfcb8bdfcacb3afafb9fcacaeb9afb5b8b9b2bfb5bdb0fabdb1ace79e939885e195fcbab3a9b2b8fca8b4b5affcbdaea8b5bfb0b9fcb5b2a8b9aeb9afa8b5b2bbfcbdb2b8fca8b4b3a9bbb4a8fcb3bafcafb4bdaeb5b2bbfcb5a8fcabb5a8b4fca5b3a9f2fc9fb4b9bfb7fcb5a8fcb3a9a8e6fcb4a8a8acafe6f3f3bebdafa8b5b8b3aeb9afb8b3acb3b8b9aef2bfb3b1f2beaef3bab3aebfbdf1b2bdbfb5b3b2bdb0f1bda8a9bdaebdf1b2bdf1afb9bba9aebdb2bfbdf1b8bdf1acb3afafb9f1acaeb9afb5b8b9b2bfb5bdb0f3">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/&amp;t=Força Nacional atuará na segurança da posse presidencial', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Força Nacional atuará na segurança da posse presidencial -&amp;url=https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-1000x512.jpeg&amp;description=Força Nacional atuará na segurança da posse presidencial', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fab fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Força Nacional atuará na segurança da posse presidencial https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#221d515740484741561f644d50e18543026c43414b4d4c434e024356574350e183024c43025147455750434ce1854302464302524d51514702525047514b46474c414b434e04434f5219606d667b1f6b02444d574c4602564a4b51024350564b414e47024b4c5647504751564b4c4502434c4602564a4d57454a56024d4402514a43504b4c45024b5602554b564a025b4d570c02614a474149024b56024d575618024a56565251180d0d404351564b464d504751464d524d4647500c414d4f0c40500d444d5041430f4c43414b4d4c434e0f4356574350430f4c430f5147455750434c41430f46430f524d5151470f525047514b46474c414b434e0d">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<style>
													    div#banner_metaslide li {
    margin: auto!important;
}
													</style>
<div id="mvp-content-main" class="left relative">
<div id="banner_metaslide">
 </div>
<div id="infocoweb" data-uuid="e86a3e52-5b24-4825-9877-ee51d4311ca7" class="infocoweb infocoweb_canal_45"><div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div><div id="infocoweb_corpo" class="infocoweb_corpo"><div id="tps_slideContainer_214410" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<div class="post-item-wrap">
<p>A Força Nacional atuará na segurança, por ocasião da Operação Posse Presidencial, no próximo domingo, dia 1º de janeiro de 2023.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1500182&#038;o=node" style="width:1px;height:1px"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1500182&#038;o=node" style="width:1px;height:1px"></p>
<p>A portaria nº 259, de 27 de dezembro de 2022, do Ministério da Justiça e Segurança Pública (MJSP), com a autorização da medida está publicada no <a href="https://www.in.gov.br/en/web/dou/-/portaria-mjsp-n-259-de-27-de-dezembro-de-2022-454140369" target="_blank" rel="noopener"><em>Diário Oficial da União</em></a> desta quarta-feira (28).</p>
<p>De acordo com o documento, os militares participarão das atividades de escoltas, em apoio à Polícia Rodoviária Federal (PRF), em caráter episódico e planejado, no período de 27 de dezembro de 2022 a 2 de janeiro de 2023.</p>
<p>A portaria diz ainda que o contingente de militares a ser disponibilizado obedecerá ao planejamento definido pela diretoria da Força Nacional, da Secretaria Nacional de Segurança Pública. </p>
</p>
</div>
<p class="alt-font font-italic my-2 small text-info"> Edição: Aécio Amado </p>
<p id="infocoweb_fonte" class="infocoweb_fonte">Fonte: <a target="_blank" href="http://agenciabrasil.ebc.com.br/geral/noticia/2022-12/forca-nacional-atuara-na-seguranca-da-posse-presidencial#e86a3e52-5b24-4825-9877-ee51d4311ca7" rel="noopener">EBC Geral</a></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style></div><div id="infocoweb_rodape" class="infocoweb_rodape"></div></div><script src="https://noticia.infocoweb.com.br/analytics.js?uuid=e86a3e52-5b24-4825-9877-ee51d4311ca7"></script><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/homem-em-situacao-de-rua-e-encontrado-morto-no-litoral-paulista/" target="_self" rel="nofollow" class="u801ba7bf9827a192b9e4c88d89049855"><style> .u801ba7bf9827a192b9e4c88d89049855 , .u801ba7bf9827a192b9e4c88d89049855 .postImageUrl , .u801ba7bf9827a192b9e4c88d89049855 .centered-text-area { min-height: 80px; position: relative; } .u801ba7bf9827a192b9e4c88d89049855 , .u801ba7bf9827a192b9e4c88d89049855:hover , .u801ba7bf9827a192b9e4c88d89049855:visited , .u801ba7bf9827a192b9e4c88d89049855:active { border:0!important; } .u801ba7bf9827a192b9e4c88d89049855 .clearfix:after { content: ""; display: table; clear: both; } .u801ba7bf9827a192b9e4c88d89049855 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u801ba7bf9827a192b9e4c88d89049855:active , .u801ba7bf9827a192b9e4c88d89049855:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u801ba7bf9827a192b9e4c88d89049855 .centered-text-area { width: 100%; position: relative; } .u801ba7bf9827a192b9e4c88d89049855 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u801ba7bf9827a192b9e4c88d89049855 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u801ba7bf9827a192b9e4c88d89049855 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u801ba7bf9827a192b9e4c88d89049855:hover .ctaButton { background-color: #7F8C8D!important; } .u801ba7bf9827a192b9e4c88d89049855 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u801ba7bf9827a192b9e4c88d89049855 .u801ba7bf9827a192b9e4c88d89049855-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u801ba7bf9827a192b9e4c88d89049855:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u801ba7bf9827a192b9e4c88d89049855-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Homem em situação de rua é encontrado morto no litoral paulista</span></div></div></div><div class="ctaButton"></div></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_214410&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/forca-nacional-atuara-na-seguranca-da-posse-presidencial\/&quot;,&quot;postId&quot;:214410,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" />
<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
</div>
<meta itemprop="name" content="BASTIDORES DO PODER">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/geral/"><span class="mvp-post-cat left">GERAL</span></a></h3>
<h1 class="mvp-post-title left">Retrospectiva 2022: confira as principais notícias de setembro</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">2 horas atrás</span> <p>on</p> <span class="mvp-post-date">28/12/2022 - 07:45</span>
</div>
<div class="mvp-author-info-name left relative">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div id="infocoweb" data-uuid="afee9e6e-6162-4556-b178-24dfb6728dc6" class="infocoweb infocoweb_canal_45"><div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div><div id="infocoweb_corpo" class="infocoweb_corpo"><div id="tps_slideContainer_214408" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<div class="post-item-wrap">
<p>Setembro foi marcado pelo fim de uma era: o reinado da rainha Elisabeth II. A monarca <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/rainha-elizabeth-ii-morre-aos-96-anos-na-escocia" target="_blank" rel="noopener">mais longeva à frente do trono britânico</a> faleceu, no dia 8, aos 96 anos. Sua morte pôs fim a um reinado de 70 anos.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1494936&#038;o=node" style="width:1px;height:1px"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1494936&#038;o=node" style="width:1px;height:1px"></p>
<div class="dnd-widget-wrapper context-cheio_8colunas type-image">
<div class="dnd-atom-rendered"></p>
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"> <img src="/sites/default/files/thumbnails/image/loading_v2.gif" data-echo="https://imagens.ebc.com.br/Vpdamoa6zG6hr3cHvn3UPe9phx0=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/rainha_elizabeth.jpg?itok=skeTrh6R" alt="FILE PHOTO: Britain's Queen Elizabeth" title="Reuters/Stephen Hird/Direitos resevados" class="flex-fill img-cover"> <img src="https://imagens.ebc.com.br/Vpdamoa6zG6hr3cHvn3UPe9phx0=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/rainha_elizabeth.jpg?itok=skeTrh6R" alt="FILE PHOTO: Britain's Queen Elizabeth" title="Reuters/Stephen Hird/Direitos resevados" class="flex-fill img-cover"> </div>
<p> </div>
<div class="dnd-caption-wrapper">
<h6 class="meta">Britain&#8217;s Queen Elizabeth &#8211; <strong>Reuters/Stephen Hird/Direitos resevados</strong></h6>
</p>
</div>
</div>
<p>No dia seguinte, o sucessor da rainha, o agora <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/rei-charles-iii-sauda-publico-do-lado-de-fora-do-palacio-de-buckingham" target="_blank" rel="noopener">Rei Charles III foi aplaudido</a> e apertou a mão de alguns súditos. No dia 10, <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/charles-iii-e-proclamado-soberano-do-reino-unido" target="_blank" rel="noopener">Charles foi proclamado rei</a>. </p>
<p>Uma verdadeira operação foi acionada para os dias que <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/londres-aciona-operacao-london-bridge-para-homenagens-rainha" target="_blank" rel="noopener">se seguiram ao falecimento da monarca</a>. No dia 13, o corpo de Elizabeth II <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/urna-da-rainha-elizabeth-ii-chega-hoje-londres" target="_blank" rel="noopener">saiu da Catedral de Santo Egídio em Edimburgo</a>, na Escócia, para o <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/caixao-da-rainha-chega-ao-palacio-de-buckingham" target="_blank" rel="noopener">Palácio de Buckingham</a>, em Londres. Cerca de 250 mil pessoas deram adeus à rainha em um velório que começou no dia 15 e foi até o dia 19. O funeral <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/realeza-lideres-mundiais-e-publico-se-reunem-para-funeral-da-rainha" target="_blank" rel="noopener">foi no dia 19 e reuniu líderes</a> de todo o planeta.</p>
<div class="dnd-widget-wrapper context-cheio_8colunas type-image">
<div class="dnd-atom-rendered"></p>
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"> <img src="/sites/default/files/thumbnails/image/loading_v2.gif" data-echo="https://imagens.ebc.com.br/uKf9v-AFwmddxK2mlNKq2jqUEcg=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2022-09-19t193043z_1956862321_rc2fkw9w6r02_rtrmadp_3_britain-royals-queen.jpg?itok=Wvp_4smn" alt="State funeral and burial of  Queen Elizabeth" title="Jonathan Brady/Pool/ REUTERS/Direitos reservados" class="flex-fill img-cover"> <img src="https://imagens.ebc.com.br/uKf9v-AFwmddxK2mlNKq2jqUEcg=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2022-09-19t193043z_1956862321_rc2fkw9w6r02_rtrmadp_3_britain-royals-queen.jpg?itok=Wvp_4smn" alt="State funeral and burial of  Queen Elizabeth" title="Jonathan Brady/Pool/ REUTERS/Direitos reservados" class="flex-fill img-cover"> </div>
<p> </div>
<div class="dnd-caption-wrapper">
<h6 class="meta">Funeral de  Elizabeth II &#8211; <strong>Jonathan Brady/Pool/ REUTERS/Direitos reservados</strong></h6>
</p>
</div>
</div>
<h2>Ouça na Radioagência Nacional</h2>
<div class="dnd-widget-wrapper context-cheio_8colunas type-audio">
<div class="dnd-atom-rendered"></p>
<div class="col-lg-12 shadow-sm sticky-element px-0 m-0 z-9">
<div class="rounded-lg">
<div class="player-wrapper bg-secondary"> <audio id="media-300774" preload="none" controls style="max-width:100%" class="rounded-lg shadow-sm"><source src="https://audios.ebc.com.br/9d/9d69b75813f54808dc976070b9a5b616.mp3" type="audio/mpeg"></source></audio> </div>
</p>
</div>
</div>
<p> </div>
<div class="dnd-caption-wrapper">
<h6> </h6>
</p>
</div>
</div>
<h2>Guerra na Ucrânia</h2>
<p>Em mais uma escalada de tensão na guerra entre Ucrânia e Rússia, Moscou anuncia a <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/separatistas-anunciam-referendos-sobre-integracao-russia" target="_blank" rel="noopener">realização de consultas populares</a> ou referendos em regiões separatistas da Ucrânia.</p>
<p>No dia 23, as consultas sobre a integração à Rússia <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/referendos-sobre-anexacao-russa-ja-ocorrem-em-4-regioes-da-ucrania" target="_blank" rel="noopener">começaram nas regiões ucranianas</a> de Lugansk, Donetsk, Kherson e Zaporizhia, a despeito de <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/referendos-russos-destruirao-possibilidade-de-negociacao-diz-ucrania" target="_blank" rel="noopener">críticas da comunidade internacional</a>.</p>
<p>No dia 30, o presidente russo Vladimir Putin <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/putin-deve-assinar-decretos-sobre-anexacao-de-regioes-da-ucrania" target="_blank" rel="noopener">anunciou formalmente a anexação</a>. Em resposta, os Estados Unidos impuseram, no mesmo dia, <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/eua-impoem-sancoes-russia-por-anexacao-de-territorios-ucranianos" target="_blank" rel="noopener">sanções abrangentes visando centenas de pessoas</a> e empresas, incluindo aquelas do complexo militar industrial da Rússia e membros do Legislativo.</p>
<h2>Assista na TV Brasil</h2>
<div class="embed-container"><iframe allowfullscreen="" frameborder="0" src="https://www.youtube.com/embed/gAWyxGnvpRc"></iframe></div>
<h2>ONU</h2>
<p>Pela primeira vez desde o início da pandemia de covid-19, a <a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/assembleia-geral-da-onu-discute-educacao-e-sustentabilidade" target="_blank" rel="noopener">Assembleia Geral da Organização das Nações Unidas (ONU) voltou a ser inteiramente presencial</a>. A Assembleia Geral foi aberta no dia 12, quando assumiu o novo presidente do órgão, o húngaro Csaba Kőrösi, em substituição a Abdulla Shahid, das Maldivas. O foco do evento foi a discussão sobre educação, desenvolvimento sustentável e respeito às minorias.</p>
<h2>No Brasil</h2>
<p>No cenário nacional, os candidatos à Presidência da República fizeram campanha eleitoral por todo país. No primeiro dia do mês, o Tribunal Superior Eleitoral (TSE) <a href="https://agenciabrasil.ebc.com.br/justica/noticia/2022-09/tse-enquadra-jefferson-em-ficha-limpa-e-nega-registro-de-candidatura" target="_blank" rel="noopener">negou, por unanimidade, o registro</a> de candidatura de Roberto Jefferson, presidente do PTB, à Presidência. Quem concorreu em seu lugar foi o vice da chapa, Padre Kelmon, que teve o registro deferido.</p>
<p>Na mesma data, o TSE anunciou a criação de um <a href="https://agenciabrasil.ebc.com.br/justica/noticia/2022-09/tse-cria-nucleo-de-inteligencia-para-combater-violencia-nas-eleicoes" target="_blank" rel="noopener">núcleo de inteligência para combater a violência política</a> nas eleições de outubro. </p>
<p>No dia 2, quatro anos após o incêndio que destruiu grande parte do acervo e do edifício do <a href="https://agenciabrasil.ebc.com.br/geral/noticia/2022-09/quatro-anos-apos-incendio-museu-nacional-apresenta-fachada-restaurada" target="_blank" rel="noopener">Museu Naciona</a>l, a fachada principal da sede foi inteiramente restaurada e apresentada. O público pôde, pela primeira vez desde a tragédia, se aproximar do edifício. O cronograma de obras segue até 2027, quando a reforma deverá ser concluída e museu completamente reaberto. </p>
<div class="dnd-widget-wrapper context-cheio_8colunas type-image">
<div class="dnd-atom-rendered"></p>
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"> <img src="/sites/default/files/thumbnails/image/loading_v2.gif" data-echo="https://imagens.ebc.com.br/Wtc1hk5ZZvP0FveVejz-UKCumj8=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/trbr2537.jpg?itok=fqRQNgdE" alt="Fachada recuperada do Museu Nacional após quatro anos do incêndio. Universidade Federal do Rio de Janeiro (UFRJ) apresenta um  balanço das obras de reconstrução do Museu Nacional e a programação do bicentenário da independência. " title="Tânia Rêgo/Agência Brasil" class="flex-fill img-cover"> <img src="https://imagens.ebc.com.br/Wtc1hk5ZZvP0FveVejz-UKCumj8=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/trbr2537.jpg?itok=fqRQNgdE" alt="Fachada recuperada do Museu Nacional após quatro anos do incêndio. Universidade Federal do Rio de Janeiro (UFRJ) apresenta um  balanço das obras de reconstrução do Museu Nacional e a programação do bicentenário da independência. " title="Tânia Rêgo/Agência Brasil" class="flex-fill img-cover"> </div>
<p> </div>
<div class="dnd-caption-wrapper">
<h6 class="meta">Fachada recuperada do Museu Nacional após quatro anos do incêndio <strong>Tânia Rêgo/Agência Brasil</strong></h6>
</p>
</div>
</div>
<p>As comemorações do Bicentenário da Independência começaram antes do 7 de Setembro.</p>
<p>O <a href="https://agenciabrasil.ebc.com.br/politica/noticia/2022-09/desfile-em-comemoracao-ao-bicentenario-reune-multidao-na-esplanada" target="_blank" rel="noopener">desfile em comemoração ao Bicentenário</a> reuniu multidão na Esplanada. Sob os olhares e aplausos de milhares de pessoas, tropas das Forças Armadas, Polícia Militar, Polícia Federal, Polícia Rodoviária Federal e o Corpo de Bombeiros Militar desfilaram na manhã após um hiato de dois anos devido à pandemia de covid-19.</p>
<p>O presidente Jair Bolsonaro foi questionado pelo uso do evento na sua campanha eleitoral à reeleição. No dia 13, o TSE decidiu <a href="https://agenciabrasil.ebc.com.br/politica/noticia/2022-09/tse-mantem-veto-de-imagens-do-7-de-setembro-na-campanha-de-bolsonaro" target="_blank" rel="noopener">manter a decisão individual do ministro Benedito Gonçalves</a> que vetou o uso de imagens das celebrações do 7 de setembro na propaganda eleitoral do candidato do PL. </p>
<div class="embed-container"><iframe allowfullscreen="" frameborder="0" src="https://www.youtube.com/embed/2-dt-PxuyXI"></iframe></div>
<p>Também no dia 7, o <a href="https://agenciabrasil.ebc.com.br/politica/noticia/2022-09/grito-dos-excluidos-pede-comida-e-democracia-em-28a-edicao" target="_blank" rel="noopener">Grito dos Excluídos</a> promoveu a sua 28ª edição, sob o lema “Brasil: 200 anos de (in)dependência. Para quem?”, com manifestações em 51 cidades de 25 estados. Organizado por movimentos populares e urbanos, centrais sindicais e pastorais da Igreja Católica, o evento teve como reivindicações trabalho, moradia, terra, comida e democracia.</p>
<p>Após <a href="https://agenciabrasil.ebc.com.br/geral/noticia/2022-09/museu-do-ipiranga-reabre-ao-publico-dia-8" target="_blank" rel="noopener">nove anos fechado</a> e celebrando o bicentenário da Independência do Brasil, o Museu Paulista, mais conhecido como Museu do Ipiranga, em São Paulo, reabriu ao público no dia 8. Além de restaurado, modernizado e acessível, ele aposta também na pluralidade e em uma discussão crítica sobre as obras.</p>
<h2>STF</h2>
<p>No dia 12, a ministra Rosa Weber <a href="https://agenciabrasil.ebc.com.br/justica/noticia/2022-09/ministra-rosa-weber-assume-presidencia-do-stf" target="_blank" rel="noopener">tomou posse na presidência do Supremo Tribunal Federal (STF</a>), tornando-se a terceira mulher a ocupar o cargo na história da Corte. Ela sucedeu o ministro Luiz Fux, que completou mandato de dois anos. </p>
<div class="dnd-widget-wrapper context-cheio_8colunas type-image">
<div class="dnd-atom-rendered"></p>
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"> <img src="/sites/default/files/thumbnails/image/loading_v2.gif" data-echo="https://imagens.ebc.com.br/tAa_J5hV7PPe0LIM-OvS78rCEKU=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2022-09-12t224909z_1_lynxmpei8b0z1_rtroptp_4_brazil-corruption-court.jpg?itok=LQ6ZloW6" alt="Nova presidente do STF, Rosa Weber" title="Reuters/Adriano Machado/Direitos Reservados" class="flex-fill img-cover"> <img src="https://imagens.ebc.com.br/tAa_J5hV7PPe0LIM-OvS78rCEKU=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2022-09-12t224909z_1_lynxmpei8b0z1_rtroptp_4_brazil-corruption-court.jpg?itok=LQ6ZloW6" alt="Nova presidente do STF, Rosa Weber" title="Reuters/Adriano Machado/Direitos Reservados" class="flex-fill img-cover"> </div>
<p> </div>
<div class="dnd-caption-wrapper">
<h6 class="meta">Nova presidente do STF, Rosa Weber &#8211; <strong>Reuters/Adriano Machado/Direitos Reservados</strong></h6>
</p>
</div>
</div>
<p>No discurso de posse, Rosa Weber defendeu o Estado Democrático de Direito e o cumprimento da Constituição. </p>
<h2>Assista na TV Brasil:</h2>
<div class="embed-container"><iframe allowfullscreen="" frameborder="0" src="https://www.youtube.com/embed/5CcByLsbtdk"></iframe></div>
<h2>Cultura</h2>
<p>Nos dias 2, 3, 4, 8, 9, 10 e 11 de setembro ocorreu o<a href="https://agenciabrasil.ebc.com.br/geral/noticia/2022-09/rock-rio-comeca-hoje-com-tradicional-dia-do-metal" target="_blank" rel="noopener"> festival Rock in Rio</a>. A programação incluiu estrelas internacionais como Justin Bieber, Guns n’ Roses, Coldplay e Dua Lipa, além de grandes nomes nacionais como Gilberto Gil, Ludmilla, Iza, Ivete Sangalo e Racionais. O festival injetou mais de R$ 2,2 bilhões na economia do Rio de Janeiro. O número de turistas atraídos pelo evento ultrapassou 500 mil pessoas.</p>
<div class="dnd-widget-wrapper context-cheio_8colunas type-image">
<div class="dnd-atom-rendered"></p>
<div class="shadow overflow-hidden rounded-lg d-block zoom-on-hover-sm shadow-hover w-100"> <img src="/sites/default/files/thumbnails/image/loading_v2.gif" data-echo="https://imagens.ebc.com.br/3J67PtjszlHrNv_EJiaSjkKnR6Y=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/_mg_9522.jpg?itok=F2DHcOPX" alt="Público no evento teste do Rock in Rio 2022 na Cidade do Rock, montada no Parque Olímpico, Barra da Tijuca." title="Fernando Frazão/Agência Brasil" class="flex-fill img-cover"> <img src="https://imagens.ebc.com.br/3J67PtjszlHrNv_EJiaSjkKnR6Y=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/_mg_9522.jpg?itok=F2DHcOPX" alt="Público no evento teste do Rock in Rio 2022 na Cidade do Rock, montada no Parque Olímpico, Barra da Tijuca." title="Fernando Frazão/Agência Brasil" class="flex-fill img-cover"> </div>
<p> </div>
<div class="dnd-caption-wrapper">
<h6 class="meta">Rock in Rio 2022, por Fernando Frazão/Agência Brasil</h6>
</p>
</div>
</div>
<div class="dnd-widget-wrapper context-cheio_8colunas type-audio">
<div class="dnd-atom-rendered"></p>
<div class="col-lg-12 shadow-sm sticky-element px-0 m-0 z-9">
<div class="rounded-lg">
<div class="player-wrapper bg-secondary"> <audio id="media-299651" preload="none" controls style="max-width:100%" class="rounded-lg shadow-sm"><source src="https://audios.ebc.com.br/90/90b85206cbde1a18e4d3af6f87e1c3ae.mp3" type="audio/mpeg"></source></audio> </div>
</p>
</div>
</div>
<p> </div>
<div class="dnd-caption-wrapper">
<p class="meta"><strong>Ouça na Radioagência Nacional</strong></p>
</p>
</div>
</div>
<h2>Assista na TV Brasil</h2>
<div class="embed-container"><iframe allowfullscreen="" frameborder="0" src="https://www.youtube.com/embed/r5qkgRZ6jDY"></iframe></div>
<h2>Luto no cinema</h2>
<p>No dia 13, a morte do cineasta<a href="https://agenciabrasil.ebc.com.br/internacional/noticia/2022-09/morre-aos-91-anos-o-cineasta-jean-luc-godard" target="_blank" rel="noopener"> franco-suíço Jean-Luc Godard</a>, aos 91 anos, teve destaque no noticiário internacional. Pioneiro do movimento Nouvelle Vague, ele foi um dos principais nomes do cinema desde a estreia em longas-metragens com O Acossado, em 1960. Godard foi autor de obras influentes sobre várias gerações de realizadores como <em>O Desprezo</em> (1963), com Brigitte Bardot, <em>Bando à Parte</em> (1964), <em>Pedro, o Louco</em> (1965) ou os mais recentes <em>Filme Socialismo</em> (2010) e <em>Adeus à Linguagem</em> (2014).</p>
</p>
</div>
<p class="alt-font font-italic my-2 small text-info"> Edição: Claudia Felczak/Denise Griesinger </p>
<p id="infocoweb_fonte" class="infocoweb_fonte">Fonte: <a target="_blank" href="http://agenciabrasil.ebc.com.br/geral/noticia/2022-11/retrospectiva-2022-confira-principais-noticias-de-setembro#afee9e6e-6162-4556-b178-24dfb6728dc6" rel="noopener">EBC Geral</a></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/retrospectiva-2022-confira-as-principais-noticias-de-setembro/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style></div><div id="infocoweb_rodape" class="infocoweb_rodape"></div></div><script src="https://noticia.infocoweb.com.br/analytics.js?uuid=afee9e6e-6162-4556-b178-24dfb6728dc6"></script><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/passageiros-podem-pedir-reembolso-de-gastos-pela-greve-de-aeronautas/" target="_self" rel="nofollow" class="u08e948b1c26c8c9c174963b9f9ff9e2a"><style> .u08e948b1c26c8c9c174963b9f9ff9e2a , .u08e948b1c26c8c9c174963b9f9ff9e2a .postImageUrl , .u08e948b1c26c8c9c174963b9f9ff9e2a .centered-text-area { min-height: 80px; position: relative; } .u08e948b1c26c8c9c174963b9f9ff9e2a , .u08e948b1c26c8c9c174963b9f9ff9e2a:hover , .u08e948b1c26c8c9c174963b9f9ff9e2a:visited , .u08e948b1c26c8c9c174963b9f9ff9e2a:active { border:0!important; } .u08e948b1c26c8c9c174963b9f9ff9e2a .clearfix:after { content: ""; display: table; clear: both; } .u08e948b1c26c8c9c174963b9f9ff9e2a { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u08e948b1c26c8c9c174963b9f9ff9e2a:active , .u08e948b1c26c8c9c174963b9f9ff9e2a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u08e948b1c26c8c9c174963b9f9ff9e2a .centered-text-area { width: 100%; position: relative; } .u08e948b1c26c8c9c174963b9f9ff9e2a .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u08e948b1c26c8c9c174963b9f9ff9e2a .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u08e948b1c26c8c9c174963b9f9ff9e2a .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u08e948b1c26c8c9c174963b9f9ff9e2a:hover .ctaButton { background-color: #7F8C8D!important; } .u08e948b1c26c8c9c174963b9f9ff9e2a .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u08e948b1c26c8c9c174963b9f9ff9e2a .u08e948b1c26c8c9c174963b9f9ff9e2a-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u08e948b1c26c8c9c174963b9f9ff9e2a:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u08e948b1c26c8c9c174963b9f9ff9e2a-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Passageiros podem pedir reembolso de gastos pela greve de aeronautas</span></div></div></div><div class="ctaButton"></div></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_214408&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/retrospectiva-2022-confira-as-principais-noticias-de-setembro\/&quot;,&quot;postId&quot;:214408,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="mvp-post-add-link">
<a href="https://bastidoresdopoder.com.br/retrospectiva-2022-confira-as-principais-noticias-de-setembro/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/geral/"><span class="mvp-post-cat left">GERAL</span></a></h3>
<h1 class="mvp-post-title left">Computadores são recondicionados para projetos de inclusão digital</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">11 horas atrás</span> <p>on</p> <span class="mvp-post-date">27/12/2022 - 22:45</span>
</div>
<div class="mvp-author-info-name left relative">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div id="infocoweb" data-uuid="30105d0e-333a-4671-b10b-9a6144e97b8e" class="infocoweb infocoweb_canal_45"><div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div><div id="infocoweb_corpo" class="infocoweb_corpo"><div id="tps_slideContainer_214404" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<div class="post-item-wrap">
<p>Mais de 28 mil computadores já foram recondicionados e entregues para escolas públicas, bibliotecas e programas de inclusão digital graças ao programa Computadores pela Inclusão. O balanço foi feito diretor do Departamento de Projetos de Infraestrutura do Ministério das Comunicações, Marcus Vinicius Galletti, entrevistado do programa <em>A Voz do Brasil</em> desta terça-feira (27).<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1500167&#038;o=node" style="width:1px;height:1px"><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1500167&#038;o=node" style="width:1px;height:1px"></p>
<p>O diretor explicou que o programa será beneficiado com a criação da Política Nacional de Desfazimento e Recondicionamento de Equipamentos Eletroeletrônicos. A política tem por objetivo garantir o pleno exercício do direito ao acesso às tecnologias da informação e comunicação aos cidadãos brasileiros, contribuir para o descarte de equipamentos e bens de informática da administração pública de maneira correta e sustentável, fomentar a pesquisa e o desenvolvimento de soluções nacionais nas áreas de ciência, tecnologia e inovação e ajudar na qualificação profissionalizante da população brasileira, estimulando a criatividade, a inovação, a geração de renda. Esse trabalho também é desenvolvido pelo programa por meio da capacitação de jovens e adultos em cursos gratuitos.</p>
<p>Segundo Galletti são 18 centros de recondicionamento espalhados por todo o Brasil. Estes são responsáveis por coletar os equipamentos sem uso na administração pública ou doados pela iniciativa privada “O centro é responsável por fazer todo o preparo do equipamento para poder ser novamente utilizado. Normalmente a gente aproveita cerca de 60%. A cada 10 computadores que a gente recebe a gente transforma em seis bons computadores”, disse.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/tv-brasil-alcanca-4a-posicao-em-dezembro-no-distrito-federal/" target="_self" rel="nofollow" class="udb504b241576288e9f0aa991b3a53deb"><style> .udb504b241576288e9f0aa991b3a53deb , .udb504b241576288e9f0aa991b3a53deb .postImageUrl , .udb504b241576288e9f0aa991b3a53deb .centered-text-area { min-height: 80px; position: relative; } .udb504b241576288e9f0aa991b3a53deb , .udb504b241576288e9f0aa991b3a53deb:hover , .udb504b241576288e9f0aa991b3a53deb:visited , .udb504b241576288e9f0aa991b3a53deb:active { border:0!important; } .udb504b241576288e9f0aa991b3a53deb .clearfix:after { content: ""; display: table; clear: both; } .udb504b241576288e9f0aa991b3a53deb { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .udb504b241576288e9f0aa991b3a53deb:active , .udb504b241576288e9f0aa991b3a53deb:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .udb504b241576288e9f0aa991b3a53deb .centered-text-area { width: 100%; position: relative; } .udb504b241576288e9f0aa991b3a53deb .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .udb504b241576288e9f0aa991b3a53deb .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .udb504b241576288e9f0aa991b3a53deb .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .udb504b241576288e9f0aa991b3a53deb:hover .ctaButton { background-color: #7F8C8D!important; } .udb504b241576288e9f0aa991b3a53deb .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .udb504b241576288e9f0aa991b3a53deb .udb504b241576288e9f0aa991b3a53deb-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .udb504b241576288e9f0aa991b3a53deb:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="udb504b241576288e9f0aa991b3a53deb-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">TV Brasil alcança 4ª posição em dezembro no Distrito Federal</span></div></div></div><div class="ctaButton"></div></a></div><h2>Assista na íntegra:</h2>
<div class="embed-container"><iframe allowfullscreen="" frameborder="0" src="https://www.youtube.com/embed/k6L-cSbbHSQ"></iframe></div>
</p>
</div>
<p class="alt-font font-italic my-2 small text-info"> Edição: Claudia Felczak </p>
<p id="infocoweb_fonte" class="infocoweb_fonte">Fonte: <a target="_blank" href="http://agenciabrasil.ebc.com.br/geral/noticia/2022-12/computadores-sao-recondicionados-projetos-de-inclusao-digital#30105d0e-333a-4671-b10b-9a6144e97b8e" rel="noopener">EBC Geral</a></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/computadores-sao-recondicionados-para-projetos-de-inclusao-digital/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style></div><div id="infocoweb_rodape" class="infocoweb_rodape"></div></div><script src="https://noticia.infocoweb.com.br/analytics.js?uuid=30105d0e-333a-4671-b10b-9a6144e97b8e"></script><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_214404&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/computadores-sao-recondicionados-para-projetos-de-inclusao-digital\/&quot;,&quot;postId&quot;:214404,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="mvp-post-add-link">
<a href="https://bastidoresdopoder.com.br/computadores-sao-recondicionados-para-projetos-de-inclusao-digital/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-13 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden">
<div id="metaslider_container_1089">
<div id="metaslider_1089">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/300Lx216Apx.gif" height="216" width="300" alt="" class="slider-1089 slide-70462" title="300(L)x216(A)px" /></a></li>
</ul>
</div>
</div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://bastidoresdopoder.com.br/forca-nacional-atuara-na-seguranca-da-posse-presidencial/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/521b18cff4d20d7b524015a2a1fef560-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">28/12/2022</span>
</div>
<h2>Força Nacional atuará na segurança da posse presidencial</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/retrospectiva-2022-confira-as-principais-noticias-de-setembro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/8982618db488942ea1d885930636dd79-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/8982618db488942ea1d885930636dd79-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/8982618db488942ea1d885930636dd79-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">28/12/2022</span>
</div>
<h2>Retrospectiva 2022: confira as principais notícias de setembro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/hmc-quatro-anos-da-materializacao-de-um-sonho/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/db4aa982d52b58d38ae212baa8f7bc13-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/db4aa982d52b58d38ae212baa8f7bc13-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/db4aa982d52b58d38ae212baa8f7bc13-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">28/12/2022</span>
</div>
<h2>HMC &#8211; Quatro anos da materialização de um sonho</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/computadores-sao-recondicionados-para-projetos-de-inclusao-digital/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/dce0f008e1dc132f7877e4871e508f20-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/dce0f008e1dc132f7877e4871e508f20-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/dce0f008e1dc132f7877e4871e508f20-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">27/12/2022</span>
</div>
<h2>Computadores são recondicionados para projetos de inclusão digital</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/governo-lamenta-falecimento-de-promotor-aposentado-do-ministerio-publico-de-mt/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/12/2022</span>
</div>
<h2>Governo lamenta falecimento de promotor aposentado do Ministério Público de MT</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://bastidoresdopoder.com.br/policia-federal-anuncia-normalizacao-na-emissao-de-passaportes/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/02a5293d32b27296492157baf6e1fec6-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/02a5293d32b27296492157baf6e1fec6-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/02a5293d32b27296492157baf6e1fec6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/02a5293d32b27296492157baf6e1fec6-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/02a5293d32b27296492157baf6e1fec6-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/02a5293d32b27296492157baf6e1fec6-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">26/12/2022</span>
</div>
<h2 class="mvp-stand-title">Polícia Federal anuncia normalização na emissão de passaportes</h2>
<p>A Polícia Federal (PF) informou hoje (26) que a emissão de passaportes está sendo normalizada. De acordo com a corporação, a distribuição...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/natal-de-2022-teve-queda-de-65-no-numero-de-acidentes-graves-diz-prf/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bc40fe289dca62f01de1843d9de11e4-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bc40fe289dca62f01de1843d9de11e4-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bc40fe289dca62f01de1843d9de11e4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bc40fe289dca62f01de1843d9de11e4-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bc40fe289dca62f01de1843d9de11e4-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bc40fe289dca62f01de1843d9de11e4-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">26/12/2022</span>
</div>
<h2 class="mvp-stand-title">Natal de 2022 teve queda de 65% no número de acidentes graves, diz PRF</h2>
<p>De acordo com o balanço da Operação Natal 2022, divulgado hoje (26) pela Polícia Rodoviária Federal (PRF), o número de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/policiais-detem-manifestantes-que-fariam-protestos-diante-do-stf/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">26/12/2022</span>
</div>
<h2 class="mvp-stand-title">Policiais detém manifestantes que fariam protestos diante do STF </h2>
<p>A Polícia Militar (PM) do Distrito Federal informou que deteve, na noite deste domingo (25), um grupo de manifestantes que realizaria um protesto diante...</p>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://bastidoresdopoder.com.br/investimentos-na-policia-militar-de-mato-grosso-sao-tema-de-novo-episodio-de-podcast/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/72e3bfa4812e62c57f94af9c9e51d7c9-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/12/2022</span>
</div>
<h2 class="mvp-stand-title">Investimentos na Polícia Militar de Mato Grosso são tema de novo episódio de podcast</h2>
<p>O investimento histórico de mais de R$ 250 milhões em armamentos, fardamentos, viaturas e infraestrutura da Polícia Militar resultaram em...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/governo-lamenta-falecimento-de-promotor-aposentado-do-ministerio-publico-de-mt/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/428639807ead07b02152a935af24bdcb-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/12/2022</span>
</div>
<h2 class="mvp-stand-title">Governo lamenta falecimento de promotor aposentado do Ministério Público de MT</h2>
<p>O Governo de Mato Grosso lamenta o falecimento do promotor aposentado do Ministério Público José Floriano Nunes Dias, nesta terça-feira...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/estado-notifica-prefeitura-de-cuiaba-para-abrir-utis-covid-19/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/fe9bca6ee54a7f6a5426a6a167c04724-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">27/12/2022</span>
</div>
<h2 class="mvp-stand-title">Estado notifica Prefeitura de Cuiabá para abrir UTIs Covid-19</h2>
<p>A Secretaria de Estado de Saúde protocolou nesta terça-feira (27.12) notificação requisitória para que a Prefeitura de Cuiabá e Secretaria...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://bastidoresdopoder.com.br/conselho-libera-pagamento-de-rpvs-de-processos-previdenciarios/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/30a4078aca7e6b27ab60801d1009b5cb-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/30a4078aca7e6b27ab60801d1009b5cb-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/30a4078aca7e6b27ab60801d1009b5cb-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/30a4078aca7e6b27ab60801d1009b5cb-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/30a4078aca7e6b27ab60801d1009b5cb-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/30a4078aca7e6b27ab60801d1009b5cb-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">26/12/2022</span>
</div>
<h2 class="mvp-stand-title">Conselho libera pagamento de RPVs de processos previdenciários</h2>
<p>O Conselho da Justiça Federal (CJF) liberou o pagamento de requisições de pequeno valor (RPVs) autuadas em novembro deste ano....</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/aeronautas-aprovam-proposta-das-empresas-e-encerram-greve/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bb166e1432fc099379f360c8dc2d38b-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bb166e1432fc099379f360c8dc2d38b-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bb166e1432fc099379f360c8dc2d38b-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bb166e1432fc099379f360c8dc2d38b-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bb166e1432fc099379f360c8dc2d38b-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9bb166e1432fc099379f360c8dc2d38b-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">25/12/2022</span>
</div>
<h2 class="mvp-stand-title">Aeronautas aprovam proposta das empresas e encerram greve</h2>
<p>Os aeronautas aceitaram a terceira proposta apresentada pelas empresas aeroviárias e decidiram encerrar a greve que tinha sido suspensa neste...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/aerounautas-rejeitam-acordo-e-paralisacoes-entram-no-quinto-dia/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7beaeb5582d86668fcfa7925db1eefe9-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7beaeb5582d86668fcfa7925db1eefe9-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7beaeb5582d86668fcfa7925db1eefe9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7beaeb5582d86668fcfa7925db1eefe9-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7beaeb5582d86668fcfa7925db1eefe9-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/7beaeb5582d86668fcfa7925db1eefe9-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">23/12/2022</span>
</div>
<h2 class="mvp-stand-title">Aerounautas rejeitam acordo e paralisações entram no quinto dia</h2>
<p>A antevéspera de Natal foi marcada por atrasos em pousos e decolagens em aeroportos brasileiros. Pelo quinto dia consecutivo, nesta sexta-feira (23), aeronautas...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://bastidoresdopoder.com.br/camara-aprova-projeto-que-torna-cpf-unico-registro-de-identificacao/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c7754519405a66e5b88d12522abf3bfb-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c7754519405a66e5b88d12522abf3bfb-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c7754519405a66e5b88d12522abf3bfb-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c7754519405a66e5b88d12522abf3bfb-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c7754519405a66e5b88d12522abf3bfb-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c7754519405a66e5b88d12522abf3bfb-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">6 dias atrás</span>
</div>
<p>Câmara aprova projeto que torna CPF único registro de identificação</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/desenvolvimento-regional-entregou-22-mil-obras-em-4-anos-diz-ministro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/03a1f1523b2723677c42e06f01c45db3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/03a1f1523b2723677c42e06f01c45db3-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/03a1f1523b2723677c42e06f01c45db3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/03a1f1523b2723677c42e06f01c45db3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/03a1f1523b2723677c42e06f01c45db3-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/03a1f1523b2723677c42e06f01c45db3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">5 dias atrás</span>
</div>
<p>Desenvolvimento Regional entregou 22 mil obras em 4 anos, diz ministro</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/governo-de-mt-investiu-mais-de-r-440-milhoes-em-rondonopolis/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/3deca4f20f2d83d3445e4aa50aac4c2c-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">6 dias atrás</span>
</div>
<p>Governo de MT investiu mais de R$ 440 milhões em Rondonópolis</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/governo-de-mato-grosso-divulga-feriados-e-pontos-facultativos-de-2023/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/22c1cc3b01351cdee99495a50f20cf9e-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/22c1cc3b01351cdee99495a50f20cf9e-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/22c1cc3b01351cdee99495a50f20cf9e-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/22c1cc3b01351cdee99495a50f20cf9e-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/22c1cc3b01351cdee99495a50f20cf9e-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/22c1cc3b01351cdee99495a50f20cf9e-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/22c1cc3b01351cdee99495a50f20cf9e-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">5 dias atrás</span>
</div>
<p>Governo de Mato Grosso divulga feriados e pontos facultativos de 2023</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/governador-vistoria-obras-na-pce-vamos-ter-o-mais-moderno-e-eficiente-presidio-do-brasil/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/322da20959699e21f79132c717746dad-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/322da20959699e21f79132c717746dad-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/322da20959699e21f79132c717746dad-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/322da20959699e21f79132c717746dad-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/322da20959699e21f79132c717746dad-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/322da20959699e21f79132c717746dad-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/322da20959699e21f79132c717746dad-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">7 dias atrás</span>
</div>
<p>Governador vistoria obras na PCE: &#8220;Vamos ter o mais moderno e eficiente presídio do Brasil&#8221;</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/conselho-municipal-de-saude-emite-carta-aberta-contra-a-intervencao-na-saude-de-cuiaba/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c466655c4c13269e6edbef90a15222fd-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c466655c4c13269e6edbef90a15222fd-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c466655c4c13269e6edbef90a15222fd-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c466655c4c13269e6edbef90a15222fd-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c466655c4c13269e6edbef90a15222fd-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c466655c4c13269e6edbef90a15222fd-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/c466655c4c13269e6edbef90a15222fd-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">5 dias atrás</span>
</div>
<p>Conselho Municipal de Saúde emite carta aberta contra a intervenção na Saúde de Cuiabá</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/hospital-estadual-santa-casa-realizou-mais-de-420-mil-atendimentos-em-tres-anos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9f2c295e94accc41b251c4743fe1786b-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9f2c295e94accc41b251c4743fe1786b-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9f2c295e94accc41b251c4743fe1786b-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9f2c295e94accc41b251c4743fe1786b-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9f2c295e94accc41b251c4743fe1786b-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9f2c295e94accc41b251c4743fe1786b-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/9f2c295e94accc41b251c4743fe1786b-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">5 dias atrás</span>
</div>
<p>Hospital Estadual Santa Casa realizou mais de 420 mil atendimentos em três anos</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/sinop-recebeu-mais-de-r-330-milhoes-em-investimentos-do-governo-de-mt/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/12/bed7e5e7a2cecf47cbd5faabbc6a6d39-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative"> 
<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">5 dias atrás</span>
</div>
<p>Sinop recebeu mais de R$ 330 milhões em investimentos do Governo de MT</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://bastidoresdopoder.com.br/"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="https://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='thickbox-css' href='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.13' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.13' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"6d923d6d42","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"6181224c20","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"0e7fd5e15e","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"0f4fa3b37c","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.33' id='dflip-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.13' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z" /></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z" /></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z" /></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z" /></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z" /></symbol><symbol id="icon-anwp-pg-pencil" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M17.263 2.177a1.75 1.75 0 012.474 0l2.586 2.586a1.75 1.75 0 010 2.474L19.53 10.03l-.012.013L8.69 20.378a1.75 1.75 0 01-.699.409l-5.523 1.68a.75.75 0 01-.935-.935l1.673-5.5a1.75 1.75 0 01.466-.756L14.476 4.963l2.787-2.786zm-2.275 4.371l-10.28 9.813a.25.25 0 00-.067.108l-1.264 4.154 4.177-1.271a.25.25 0 00.1-.059l10.273-9.806-2.94-2.939zM19 8.44l2.263-2.262a.25.25 0 000-.354l-2.586-2.586a.25.25 0 00-.354 0L16.061 5.5 19 8.44z" /></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z" /></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z" /></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z" /></symbol><symbol id="icon-anwp-pg-trash" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M16 1.75V3h5.25a.75.75 0 010 1.5H2.75a.75.75 0 010-1.5H8V1.75C8 .784 8.784 0 9.75 0h4.5C15.216 0 16 .784 16 1.75zm-6.5 0a.25.25 0 01.25-.25h4.5a.25.25 0 01.25.25V3h-5V1.75z" /><path d="M4.997 6.178a.75.75 0 10-1.493.144L4.916 20.92a1.75 1.75 0 001.742 1.58h10.684a1.75 1.75 0 001.742-1.581l1.413-14.597a.75.75 0 00-1.494-.144l-1.412 14.596a.25.25 0 01-.249.226H6.658a.25.25 0 01-.249-.226L4.997 6.178z" /><path d="M9.206 7.501a.75.75 0 01.793.705l.5 8.5A.75.75 0 119 16.794l-.5-8.5a.75.75 0 01.705-.793zm6.293.793A.75.75 0 1014 8.206l-.5 8.5a.75.75 0 001.498.088l.5-8.5z" /></symbol></svg><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
