<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="https://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604-1000x600.jpg" />
		<meta name="twitter:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604-1000x600.jpg" />
	<meta property="og:url" content="https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/" />
<meta property="og:title" content="Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat" />
<meta property="og:description" content="N&atilde;o ter apenas uma data comemorativa, mas sim pol&iacute;ticas definitivas que abram novas&nbsp;perspectivas, permitindo &agrave;s mulheres atuaram com igualdade e com identidade pr&oacute;pria, nortearam o m&ecirc;s de mar&ccedil;o que em V&aacute;rzea Grande foi consagrado como sendo especial para elas na execu&ccedil;&atilde;o da primeira edi&ccedil;&atilde;o do &#8220;V&aacute;rzea Grande + Mulher&#8221;, concebido pelo Gabinete de Apoio &agrave;s [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/">
<meta name="twitter:title" content="Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat">
<meta name="twitter:description" content="N&atilde;o ter apenas uma data comemorativa, mas sim pol&iacute;ticas definitivas que abram novas&nbsp;perspectivas, permitindo &agrave;s mulheres atuaram com igualdade e com identidade pr&oacute;pria, nortearam o m&ecirc;s de mar&ccedil;o que em V&aacute;rzea Grande foi consagrado como sendo especial para elas na execu&ccedil;&atilde;o da primeira edi&ccedil;&atilde;o do &#8220;V&aacute;rzea Grande + Mulher&#8221;, concebido pelo Gabinete de Apoio &agrave;s [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://bastidoresdopoder.com.br/?epic-ajax-request=epic-ne'; </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat - BASTIDORES DO PODER</title>
	<meta name="description" content="N&atilde;o ter apenas uma data comemorativa, mas si" />
	<link rel="canonical" href="https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat - BASTIDORES DO PODER" />
	<meta property="og:description" content="N&atilde;o ter apenas uma data comemorativa, mas sim pol&iacute;ticas definitivas que abram novas&nbsp;perspectivas, permitindo &agrave;s mulheres atuaram com igualdade e com identidade pr&oacute;pria, nortearam o m&ecirc;s de mar&ccedil;o que em V&aacute;rzea Grande foi consagrado como sendo especial para elas na execu&ccedil;&atilde;o da primeira edi&ccedil;&atilde;o do &#8220;V&aacute;rzea Grande + Mulher&#8221;, concebido pelo Gabinete de Apoio &agrave;s [&hellip;]" />
	<meta property="og:url" content="https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/" />
	<meta property="og:site_name" content="BASTIDORES DO PODER" />
	<meta property="article:published_time" content="2022-03-30T21:35:13+00:00" />
	<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604-1000x600.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Da Redação" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bastidoresdopoder.com.br/#website","url":"https://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que está escrito","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bastidoresdopoder.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/#primaryimage","inLanguage":"pt-BR","url":"https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604.jpg","contentUrl":"https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/#webpage","url":"https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/","name":"Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat - BASTIDORES DO PODER","isPartOf":{"@id":"https://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/#primaryimage"},"datePublished":"2022-03-30T21:35:13+00:00","dateModified":"2022-03-30T21:35:13+00:00","author":{"@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811"},"breadcrumb":{"@id":"https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/"]}]},{"@type":"BreadcrumbList","@id":"https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bastidoresdopoder.com.br/"},{"@type":"ListItem","position":2,"name":"Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat"}]},{"@type":"Person","@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811","name":"Da Redação","image":{"@type":"ImageObject","@id":"https://bastidoresdopoder.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","caption":"Da Redação"},"url":"https://bastidoresdopoder.com.br/author/administrador/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="https://bastidoresdopoder.com.br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- bastidoresdopoder.com.br is managing ads with Advanced Ads --><script id="basti-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-bar-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.9.2' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Advent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://bastidoresdopoder.com.br/wp-json/wp/v2/posts/191604" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://bastidoresdopoder.com.br/?p=191604' />
<link rel="alternate" type="application/json+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fmes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fmes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><!-- HFCM by 99 Robots - Snippet # 1: Google Analitcs -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://web.archive.org/web/20220228004555js_/https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>

<!-- /end HFCM by 99 Robots -->
<script data-cfasync="false"> var dFlipLocation = "https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4498068128253840" crossorigin="anonymous"></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body class="post-template-default single single-post postid-191604 single-format-standard wp-embed-responsive theiaPostSlider_body elementor-default elementor-kit-191198 aa-prefix-basti-">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="https://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="https://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="https://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="https://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="https://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="https://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="https://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="https://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-191229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-191229"><a href="https://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="https://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127612 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/investimentos-na-cultura-de-mt-fazem-a-diferenca-porque-sao-aplicados-corretamente-e-nos-141-municipios-afirma-rosa-neide/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Investimentos na cultura de MT fazem a diferença porque são aplicados corretamente e nos 141 municípios, afirma Rosa Neide</p></a></li><li><a href="https://bastidoresdopoder.com.br/nunca-o-governo-investiu-tanto-em-obras-e-acoes-que-beneficiam-toda-regiao-oeste-de-mt-afirma-prefeita-de-caceres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Nunca o Governo investiu tanto em obras e ações que beneficiam toda Região Oeste de MT&#8221;, afirma prefeita de Cáceres</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-de-mt-investe-r-17-milhoes-em-4-novos-editais-e-contempla-todas-os-segmentos-da-cultura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de MT investe R$ 17 milhões em 4 novos editais e contempla todas os segmentos da Cultura</p></a></li><li><a href="https://bastidoresdopoder.com.br/quarta-feira-30-mato-grosso-registra-726-156-casos-e-14-866-obitos-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quarta-feira (30): Mato Grosso registra 726.156 casos e 14.866 óbitos por Covid-19</p></a></li><li><a href="https://bastidoresdopoder.com.br/alfabetizadores-e-coordenadores-do-mais-mt-muxirum-participam-de-encontro-estadual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alfabetizadores e coordenadores do Mais MT Muxirum participam de encontro estadual</p></a></li></ul></div></div></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/consumir-chocolate-pode-ser-bom-para-seu-coracao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consumir chocolate pode ser bom para seu coração</p></a></li><li><a href="https://bastidoresdopoder.com.br/voce-conhece-seus-vizinhos/"><div class="mvp-mega-img"><img width="256" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/gabriel-lucas-256x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Você conhece seus vizinhos?</p></a></li><li><a href="https://bastidoresdopoder.com.br/190285-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/marcus-brito-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/marcus-brito-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/marcus-brito-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zero esgoto e poluição nos rios de Cuiabá</p></a></li><li><a href="https://bastidoresdopoder.com.br/canto-de-ossanha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/FB_IMG_1647685248701-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>CANTO DE OSSANHA</p></a></li><li><a href="https://bastidoresdopoder.com.br/o-que-quer-dizer-tomar-pai-e-mae-na-constelacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/ELUISE-Copia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/ELUISE-Copia-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/ELUISE-Copia-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/ELUISE-Copia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O que quer dizer tomar pai e mãe na constelação?</p></a></li></ul></div></div></li>
	<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/inscricoes-para-seminario-sobre-responsabilidade-dos-gestores-publicos-terminam-nesta-quarta-feira-30/"><div class="mvp-mega-img"><img width="365" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191576-365x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Inscrições para seminário sobre responsabilidade dos gestores públicos terminam nesta quarta-feira (30)</p></a></li><li><a href="https://bastidoresdopoder.com.br/reuniao-de-prefeitos-e-equipes-com-representantes-do-programa-calha-norte-sera-na-proxima-semana/"><div class="mvp-mega-img"><img width="276" height="177" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191500.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Reunião de prefeitos e equipes com representantes do programa Calha Norte será na próxima semana</p></a></li><li><a href="https://bastidoresdopoder.com.br/responsabilidade-objetiva-e-subjetiva-de-gestores-publicos-estara-em-debate-no-tce/"><div class="mvp-mega-img"><img width="365" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191498-365x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Responsabilidade objetiva e subjetiva de gestores públicos estará em debate no TCE</p></a></li><li><a href="https://bastidoresdopoder.com.br/proposta-determina-que-planos-municipais-prevejam-punicao-para-quem-descarta-lixo-em-vias-publicas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191492-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191492-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191492-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Proposta determina que planos municipais prevejam punição para quem descarta lixo em vias públicas</p></a></li><li><a href="https://bastidoresdopoder.com.br/projeto-estabelece-regras-para-cobranca-de-taxas-pela-uniao-estados-e-municipios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191484-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191484-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191484-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Projeto estabelece regras para cobrança de taxas pela União, estados e municípios</p></a></li></ul></div></div></li>
	<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/ministro-da-educacao-pede-exoneracao-do-cargo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministro da Educação pede exoneração do cargo</p></a></li><li><a href="https://bastidoresdopoder.com.br/novas-regras-para-o-auxilio-alimentacao-teletrabalho-e-outras-regras-trabalhistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novas regras para o auxílio-alimentação, teletrabalho e outras obrigações  trabalhistas</p></a></li><li><a href="https://bastidoresdopoder.com.br/petrobras-conselho-administrativo-fara-deliberacao-sobre-presidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/29/thumbnail-for-191227-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/29/thumbnail-for-191227-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/29/thumbnail-for-191227-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras: conselho administrativo fará deliberação sobre presidente</p></a></li><li><a href="https://bastidoresdopoder.com.br/banco-central-divulga-nova-repescagem-para-saque-de-valores-esquecidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Banco Central divulga nova repescagem para saque de valores esquecidos</p></a></li><li><a href="https://bastidoresdopoder.com.br/nascidos-a-partir-de-1984-podem-sacar-hoje-valor-esquecido-em-bancos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/dinheiro-©Jose-Cruz.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nascidos a partir de 1984 podem sacar hoje valor esquecido em bancos</p></a></li></ul></div></div></li>
	<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/confaz-fixa-icms-do-diesel-e-prorroga-congelamento-sobre-gasolina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/02/bomba-de-combustivel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/02/bomba-de-combustivel-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/02/bomba-de-combustivel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confaz fixa ICMS do diesel e prorroga congelamento sobre gasolina</p></a></li><li><a href="https://bastidoresdopoder.com.br/dolar-cai-pela-setima-vez-seguida-e-fecha-a-r-483/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/B1E9698E-B48A-4213-8FFF-9CC16043BB1D-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/B1E9698E-B48A-4213-8FFF-9CC16043BB1D-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/B1E9698E-B48A-4213-8FFF-9CC16043BB1D-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/B1E9698E-B48A-4213-8FFF-9CC16043BB1D-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/B1E9698E-B48A-4213-8FFF-9CC16043BB1D-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/B1E9698E-B48A-4213-8FFF-9CC16043BB1D-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/B1E9698E-B48A-4213-8FFF-9CC16043BB1D-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/B1E9698E-B48A-4213-8FFF-9CC16043BB1D-e1647937277279.jpeg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dólar cai pela sétima vez seguida e fecha a R$ 4,83</p></a></li><li><a href="https://bastidoresdopoder.com.br/caixa-libera-abono-salarial-para-trabalhadores-nascidos-em-outubro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2019/10/caixa-logo-400x240.gif" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2019/10/caixa-logo-400x240.gif 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2019/10/caixa-logo-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caixa libera abono salarial para trabalhadores nascidos em outubro</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-e-oposicao-querem-revisao-na-politica-de-preco-dos-combustiveis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/10/EMANUEL-PINHEIRO-DA-SILVA-PRIMO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/10/EMANUEL-PINHEIRO-DA-SILVA-PRIMO-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/10/EMANUEL-PINHEIRO-DA-SILVA-PRIMO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo e oposição querem revisão na política de preço dos combustíveis</p></a></li><li><a href="https://bastidoresdopoder.com.br/receita-abre-consulta-a-lote-de-restituicao-do-imposto-de-renda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/F1E0BAA7-BD69-416D-A556-A194181BB374-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/F1E0BAA7-BD69-416D-A556-A194181BB374-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/F1E0BAA7-BD69-416D-A556-A194181BB374-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/F1E0BAA7-BD69-416D-A556-A194181BB374-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/F1E0BAA7-BD69-416D-A556-A194181BB374-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/F1E0BAA7-BD69-416D-A556-A194181BB374-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/F1E0BAA7-BD69-416D-A556-A194181BB374-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/F1E0BAA7-BD69-416D-A556-A194181BB374.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Receita abre consulta a lote de restituição do Imposto de Renda</p></a></li></ul></div></div></li>
	<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/stf-valida-mudanca-na-lei-maria-da-penha-que-autoriza-delegados-e-policiais-a-concederem-medidas-protetivas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/3AD1CC71-9D79-4FF0-BC85-A909F01F561E-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/3AD1CC71-9D79-4FF0-BC85-A909F01F561E-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/3AD1CC71-9D79-4FF0-BC85-A909F01F561E-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/3AD1CC71-9D79-4FF0-BC85-A909F01F561E-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/3AD1CC71-9D79-4FF0-BC85-A909F01F561E-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/3AD1CC71-9D79-4FF0-BC85-A909F01F561E-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/3AD1CC71-9D79-4FF0-BC85-A909F01F561E-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/3AD1CC71-9D79-4FF0-BC85-A909F01F561E-e1648117683532.jpeg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>STF valida mudança na Lei Maria da Penha que autoriza ​delegados e policiais a concederem medidas protetivas</p></a></li><li><a href="https://bastidoresdopoder.com.br/190443-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/9E4DF3FD-FD54-4818-953A-91652E70303C-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/9E4DF3FD-FD54-4818-953A-91652E70303C-400x240.webp 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/9E4DF3FD-FD54-4818-953A-91652E70303C-300x180.webp 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/9E4DF3FD-FD54-4818-953A-91652E70303C-590x354.webp 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/9E4DF3FD-FD54-4818-953A-91652E70303C.webp 721w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>STF define que discussão sobre cobrança de IPI de bacalhau importado é infraconstitucional</p></a></li><li><a href="https://bastidoresdopoder.com.br/stj-condena-dallagnol-a-pagar-r-75-mil-em-danos-morais-a-lula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/9CBE4DBD-17C0-4E60-9EFE-52F25AEE1ECD-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/9CBE4DBD-17C0-4E60-9EFE-52F25AEE1ECD-400x240.webp 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/9CBE4DBD-17C0-4E60-9EFE-52F25AEE1ECD-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>STJ condena Dallagnol a pagar R$ 75 mil em danos morais a Lula</p></a></li><li><a href="https://bastidoresdopoder.com.br/pedido-de-vista-suspende-julgamento-de-recurso-de-jose-dirceu-contra-condenacao-na-lava-jato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/13EDC37A-731A-41F3-9D78-DDD6236BCBE8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/13EDC37A-731A-41F3-9D78-DDD6236BCBE8-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/13EDC37A-731A-41F3-9D78-DDD6236BCBE8-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/13EDC37A-731A-41F3-9D78-DDD6236BCBE8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedido de vista suspende julgamento de recurso de José Dirceu contra condenação na Lava Jato</p></a></li><li><a href="https://bastidoresdopoder.com.br/stf-mantem-decisao-que-impede-utilizacao-do-disque-100-para-queixas-sobre-vacinacao-contra-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/06AA7AAC-9DA7-4444-8A63-0BF0FE511C76-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/06AA7AAC-9DA7-4444-8A63-0BF0FE511C76-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/06AA7AAC-9DA7-4444-8A63-0BF0FE511C76-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/06AA7AAC-9DA7-4444-8A63-0BF0FE511C76-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/06AA7AAC-9DA7-4444-8A63-0BF0FE511C76-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/06AA7AAC-9DA7-4444-8A63-0BF0FE511C76-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/06AA7AAC-9DA7-4444-8A63-0BF0FE511C76-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/06AA7AAC-9DA7-4444-8A63-0BF0FE511C76-e1647937927473.jpeg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>STF mantém  decisão que impede utilização do Disque 100 para queixas sobre vacinação contra covid-19</p></a></li></ul></div></div></li>
	<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/cna-destaca-atuacao-de-tereza-cristina-no-mapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191590-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191590-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191590-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CNA destaca atuação de Tereza Cristina no Mapa</p></a></li><li><a href="https://bastidoresdopoder.com.br/mudanca-climatica-e-mercado-de-carbono-sao-destaques-em-palestra-da-aprosoja-mt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191588-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191588-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191588-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mudança climática e mercado de carbono são destaques em palestra da Aprosoja-MT</p></a></li><li><a href="https://bastidoresdopoder.com.br/leite-cepea-custos-em-alta-elevam-preco-ao-produtor/"><div class="mvp-mega-img"><img width="275" height="183" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191566.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>LEITE/CEPEA: Custos em alta elevam preço ao produtor</p></a></li><li><a href="https://bastidoresdopoder.com.br/sistema-famasul-participa-de-entrega-de-titulos-no-assentamento-itamarati/"><div class="mvp-mega-img"><img width="216" height="85" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191536.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Sistema Famasul participa de entrega de títulos no Assentamento Itamarati</p></a></li><li><a href="https://bastidoresdopoder.com.br/parcerias-com-polos-tecnologicos-disponibilizam-novas-tecnologias-ao-produtor-rural/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191538-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191538-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191538-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parcerias com polos tecnológicos disponibilizam novas tecnologias ao produtor rural</p></a></li></ul></div></div></li>
	<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/camara-dos-deputados-aprova-pec-que-estabelece-piso-salarial-de-agentes-de-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/8227476C-6FD3-4B08-A3E3-538DC0C914D0-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/8227476C-6FD3-4B08-A3E3-538DC0C914D0-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/8227476C-6FD3-4B08-A3E3-538DC0C914D0-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câmara dos Deputados aprova PEC que estabelece piso salarial de agentes de saúde</p></a></li><li><a href="https://bastidoresdopoder.com.br/quarta-feira-23-mato-grosso-registra-722-928-casos-e-14-851-obitos-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/3EDB06A9-333E-450C-9CCE-D35D6A67ED66-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/3EDB06A9-333E-450C-9CCE-D35D6A67ED66-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/3EDB06A9-333E-450C-9CCE-D35D6A67ED66-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/3EDB06A9-333E-450C-9CCE-D35D6A67ED66-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/3EDB06A9-333E-450C-9CCE-D35D6A67ED66-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/3EDB06A9-333E-450C-9CCE-D35D6A67ED66-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/3EDB06A9-333E-450C-9CCE-D35D6A67ED66-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/3EDB06A9-333E-450C-9CCE-D35D6A67ED66.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mato Grosso registra 722.928 casos e 14.851 óbitos por Covid-19</p></a></li><li><a href="https://bastidoresdopoder.com.br/covid-19-quem-deve-continuar-usando-mascaras-de-protecao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BEADE102-E3A7-449B-81BA-A772343B623E-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BEADE102-E3A7-449B-81BA-A772343B623E-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BEADE102-E3A7-449B-81BA-A772343B623E-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BEADE102-E3A7-449B-81BA-A772343B623E-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BEADE102-E3A7-449B-81BA-A772343B623E-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BEADE102-E3A7-449B-81BA-A772343B623E-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BEADE102-E3A7-449B-81BA-A772343B623E-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BEADE102-E3A7-449B-81BA-A772343B623E.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: quem deve continuar usando máscaras de proteção</p></a></li><li><a href="https://bastidoresdopoder.com.br/covid-19-brasil-registra-2957-milhoes-de-casos-e-6568-mil-mortes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/0355CE08-D74E-4109-BACB-40A71096D598-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/0355CE08-D74E-4109-BACB-40A71096D598-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/0355CE08-D74E-4109-BACB-40A71096D598-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: Brasil registra 29,57 milhões de casos e 656,8 mil mortes</p></a></li><li><a href="https://bastidoresdopoder.com.br/secretarios-aprovam-aplicacao-de-dose-adicional-em-idosos-de-80-anos-ou-mais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/18/thumbnail-for-189528-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/18/thumbnail-for-189528-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/18/thumbnail-for-189528-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/18/thumbnail-for-189528-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretários aprovam aplicação de dose adicional em idosos de 80 anos ou mais</p></a></li></ul></div></div></li>
	<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127617 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/linkedin-passa-a-permitir-anuncio-de-vagas-com-politicas-afirmativas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191568-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191568-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191568-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LinkedIn passa a permitir anúncio de vagas com políticas afirmativas</p></a></li><li><a href="https://bastidoresdopoder.com.br/comissao-do-senado-aprova-proibicao-de-barragem-no-rio-araguaia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191548-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191548-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191548-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comissão do Senado aprova proibição de barragem no Rio Araguaia</p></a></li><li><a href="https://bastidoresdopoder.com.br/pf-mantem-operacao-para-ajudar-imigrantes-em-vulnerabilidade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191512-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191512-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191512-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PF mantém operação para ajudar imigrantes em vulnerabilidade</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-lanca-ferramenta-para-avaliar-servico-digital-do-irpf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191510-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191510-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191510-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo lança ferramenta para avaliar serviço digital do IRPF</p></a></li><li><a href="https://bastidoresdopoder.com.br/onibus-tomba-na-bahia-e-quatro-pessoas-morrem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191504-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191504-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191504-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ônibus tomba na Bahia e quatro pessoas morrem</p></a></li></ul></div></div></li>
	<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/policia-civil-cumpre-mandados-de-prisao-de-investigados-por-extorsao-e-sequestro-de-gerente-de-banco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Civil cumpre mandados de prisão de investigados por extorsão e sequestro de gerente de banco</p></a></li><li><a href="https://bastidoresdopoder.com.br/policia-civil-de-mt-forma-45-novos-delegados-nesta-quarta-feira-30/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BB29DD14-F46E-4FAE-BAF5-8618547B534B-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Polícia Civil de MT forma 45 novos delegados</p></a></li><li><a href="https://bastidoresdopoder.com.br/operacao-prende-38-motoristas-por-embriaguez-ao-volante-em-tres-cidades-de-mt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/26/thumbnail-for-190937-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/26/thumbnail-for-190937-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/26/thumbnail-for-190937-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Operação prende 38 motoristas por embriaguez ao volante</p></a></li><li><a href="https://bastidoresdopoder.com.br/policia-federal-abre-inquerito-para-apurar-irregularidades-no-mec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/25/thumbnail-for-190873-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/25/thumbnail-for-190873-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/25/thumbnail-for-190873-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Federal abre inquérito para apurar irregularidades no MEC</p></a></li><li><a href="https://bastidoresdopoder.com.br/quinze-motoristas-sao-presos-por-embriaguez-ao-volante-em-cuiaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/25/thumbnail-for-190785-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/25/thumbnail-for-190785-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/25/thumbnail-for-190785-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/25/thumbnail-for-190785-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quinze motoristas são presos por embriaguez ao volante em Cuiabá</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative" style="    margin-top: 25px;">
		    <div id="metaslider-id-65515" style="max-width: 702px; margin: 0 auto;" class="ml-slider-3-27-3 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-191215 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/702Lx150Apx.gif" height="150" width="702" alt="" class="slider-65515 slide-191215" title="702(L)x150(A)px" /></a></li>
            </ul>
        </div>
        
    </div>
</div>	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative">
						    
						    
						    						        	    <a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/varzea-grande/"><span class="mvp-post-cat left">Várzea Grande</span></a>
						
						  						
						
						
						</h3>
						    
						    
						<h1 class="mvp-post-title left entry-title" itemprop="headline">
						    
						    Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat						    
						</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">1 hora ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-30">30/03/2022 - 17:35</time></span>
										<meta itemprop="dateModified" content="2022-03-30 5:35 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604-1000x600.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/&amp;t=Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat -&amp;url=https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604-1000x600.jpg&amp;description=Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/&amp;t=Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat -&amp;url=https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604-1000x600.jpg&amp;description=Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_191604" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="post-media mb-20"> 																<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/2cdc197d2c0453b2a713839cd84e75c1.jpg" class="gallery-popup cboxElement img-fluid"> 									<img style="border: 1px solid #EEEEEE" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/0cfebd445de6c15d9feaa99d4621393b.jpg" class="img-fluid" alt="">                                 </a>                                 <!-- </p>




<p><strong></strong></p>




<p> --> 							</p></div>
<div style="text-align: justify">
<p>N&atilde;o ter apenas uma data comemorativa, mas sim pol&iacute;ticas definitivas que abram novas&nbsp;perspectivas, permitindo &agrave;s mulheres atuaram com igualdade e com identidade pr&oacute;pria, nortearam o m&ecirc;s de mar&ccedil;o que em V&aacute;rzea Grande foi consagrado como sendo especial para elas na execu&ccedil;&atilde;o da primeira edi&ccedil;&atilde;o do &#8220;V&aacute;rzea Grande + Mulher&#8221;, concebido pelo Gabinete de Apoio &agrave;s A&ccedil;&otilde;es Transformadoras &ndash; GAAT, sob o comando da primeira-dama e promotora de Justi&ccedil;a, Kika Doril&ecirc;o Baracat que juntamente com volunt&aacute;rias desenvolvem atividades voltadas para atender as mulheres em suas atividades.</p>
<p>A primeira edi&ccedil;&atilde;o do &#8220;V&aacute;rzea Grande + Mulher&#8221; foi realizada&nbsp;em comemora&ccedil;&atilde;o ao Dia Internacional da Mulher, celebrado no dia 8 de mar&ccedil;o.</p>
<p>O prop&oacute;sito do evento foi desenvolver atividades espec&iacute;ficas para as mulheres, com oportunidade de conhecimento nas &aacute;reas de beleza, gastronomia, etiqueta e de comportamento pessoal. Os workshops foram realizados em quatro regi&otilde;es da cidade para contemplar todas as mulheres que participam de atividades nos Centros de Refer&ecirc;ncia em Assist&ecirc;ncia Social &ndash; CRAS, e desta forma dar condi&ccedil;&otilde;es para que elas pudessem participar dos eventos em suas localidades de origem.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/ibge-coloca-contagem-da-populacao-em-campo-no-segundo-semestre-deste-ano-2/" target="_self" rel="nofollow" class="u77f720e9d4924f6700330b8bab33091b"><!-- INLINE RELATED POSTS 1/2 //--><style> .u77f720e9d4924f6700330b8bab33091b , .u77f720e9d4924f6700330b8bab33091b .postImageUrl , .u77f720e9d4924f6700330b8bab33091b .centered-text-area { min-height: 80px; position: relative; } .u77f720e9d4924f6700330b8bab33091b , .u77f720e9d4924f6700330b8bab33091b:hover , .u77f720e9d4924f6700330b8bab33091b:visited , .u77f720e9d4924f6700330b8bab33091b:active { border:0!important; } .u77f720e9d4924f6700330b8bab33091b .clearfix:after { content: ""; display: table; clear: both; } .u77f720e9d4924f6700330b8bab33091b { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u77f720e9d4924f6700330b8bab33091b:active , .u77f720e9d4924f6700330b8bab33091b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u77f720e9d4924f6700330b8bab33091b .centered-text-area { width: 100%; position: relative; } .u77f720e9d4924f6700330b8bab33091b .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u77f720e9d4924f6700330b8bab33091b .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u77f720e9d4924f6700330b8bab33091b .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u77f720e9d4924f6700330b8bab33091b:hover .ctaButton { background-color: #7F8C8D!important; } .u77f720e9d4924f6700330b8bab33091b .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u77f720e9d4924f6700330b8bab33091b .u77f720e9d4924f6700330b8bab33091b-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u77f720e9d4924f6700330b8bab33091b:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u77f720e9d4924f6700330b8bab33091b-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">IBGE coloca contagem da população em campo no segundo semestre deste ano</span></div></div></div><div class="ctaButton"></div></a></div><p>&ldquo;Essa foi a nossa inten&ccedil;&atilde;o e para a nossa surpresa todos os cursos tiveram um n&uacute;mero expressivo de participantes. A minha alegria &eacute; saber que a nossa proposta foi aceita e que as mulheres buscaram informa&ccedil;&otilde;es e conhecimento sobre uma determinada atividade, e o mais importante, escolhida por elas mesmas&rdquo;, comemorou a primeira-dama Kika Doril&ecirc;o Baracat.</p>
<p>Ela destacou que embora as mulheres tenham conquistado o seu espa&ccedil;o, ainda existem aquelas que buscam a sua autonomia e, &eacute; neste aspecto que o GAAT quer dar a sua contribui&ccedil;&atilde;o. &ldquo;As mulheres devem se unir neste prop&oacute;sito seja no encorajamento a outras mulheres e motiva&ccedil;&atilde;o para que elas tenham essa consci&ecirc;ncia de que mulher deve estar onde ela quiser, e ela pode sim alcan&ccedil;ar todos os espa&ccedil;os. &Eacute; com esse desejo que desenvolvemos o programa &#8216;V&aacute;rzea Grande + Mulher&#8217;, que certamente ter&aacute; v&aacute;rias outras edi&ccedil;&otilde;es&rdquo;.</p>
<p>Os Workshops desta quarta-feira (30), &uacute;ltimo dia do programa, tiveram palestras voltadas para os temas de gastronomia, estilo e auto-estima.</p>
<p>A dona de casa, Sandra Regina da Silva, moradora da regi&atilde;o centro sul, saiu do evento motivada, ela participou da palestra sobre auto-estima, ministrada por Daniela Baroni. &ldquo;Eu sempre fui uma pessoa t&iacute;mida e essa condi&ccedil;&atilde;o muitas vezes me deixou em situa&ccedil;&atilde;o desagrad&aacute;vel, mas hoje eu me reconheci em v&aacute;rias situa&ccedil;&otilde;es abordadas pela palestrante, e uma dessas situa&ccedil;&otilde;es &eacute; justamente n&atilde;o saber dizer n&atilde;o para as pessoas&rdquo;, comentou.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/projeto-ambiental-reforca-acoes-de-sustentabilidade-dos-alunos-da-rede-publica-de-varzea-grande/" target="_self" rel="nofollow" class="uf927bdb84500ebf884ac52e04f9a19fc"><!-- INLINE RELATED POSTS 2/2 //--><style> .uf927bdb84500ebf884ac52e04f9a19fc , .uf927bdb84500ebf884ac52e04f9a19fc .postImageUrl , .uf927bdb84500ebf884ac52e04f9a19fc .centered-text-area { min-height: 80px; position: relative; } .uf927bdb84500ebf884ac52e04f9a19fc , .uf927bdb84500ebf884ac52e04f9a19fc:hover , .uf927bdb84500ebf884ac52e04f9a19fc:visited , .uf927bdb84500ebf884ac52e04f9a19fc:active { border:0!important; } .uf927bdb84500ebf884ac52e04f9a19fc .clearfix:after { content: ""; display: table; clear: both; } .uf927bdb84500ebf884ac52e04f9a19fc { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uf927bdb84500ebf884ac52e04f9a19fc:active , .uf927bdb84500ebf884ac52e04f9a19fc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uf927bdb84500ebf884ac52e04f9a19fc .centered-text-area { width: 100%; position: relative; } .uf927bdb84500ebf884ac52e04f9a19fc .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uf927bdb84500ebf884ac52e04f9a19fc .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uf927bdb84500ebf884ac52e04f9a19fc .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uf927bdb84500ebf884ac52e04f9a19fc:hover .ctaButton { background-color: #7F8C8D!important; } .uf927bdb84500ebf884ac52e04f9a19fc .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uf927bdb84500ebf884ac52e04f9a19fc .uf927bdb84500ebf884ac52e04f9a19fc-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uf927bdb84500ebf884ac52e04f9a19fc:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uf927bdb84500ebf884ac52e04f9a19fc-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Projeto ambiental reforça ações de sustentabilidade dos alunos da rede pública de Várzea Grande</span></div></div></div><div class="ctaButton"></div></a></div><p>Ela disse ainda que a forma simples e de certa forma bem humorada da palestrante, a fez refletir sobre o seu comportamento e as mudan&ccedil;as que ela precisa fazer em si mesma. &ldquo;Com certeza vou tentar aplicar esses ensinamentos e mudar aquilo que n&atilde;o me faz bem&rdquo;.</p>
<p>O programa &#8220;V&aacute;rzea Grande + Mulher&#8221; teve in&iacute;cio no dia 14 de mar&ccedil;o, por&eacute;m o Gabinete de Apoio &agrave;s A&ccedil;&otilde;es Transformadoras deu apoio aos demais eventos realizados no munic&iacute;pio, a exemplo do passeio cicl&iacute;stico que aconteceu 3 de mar&ccedil;o, dos eventos de promo&ccedil;&atilde;o &agrave; Sa&uacute;de que est&atilde;o sendo realizados nas Unidades B&aacute;sicas de Sa&uacute;de e nos eventos promovidos pela C&acirc;mara Municipal de V&aacute;rzea Grande.</p>
</div>
<div class="row">
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/2cdc197d2c0453b2a713839cd84e75c1.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/f6dfea13aff425ed6e33bbc582ce6750.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/b960f3e26b5d41169864b97171249267.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/6f63a9b2636cd417437c3d0c4696f8dc.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/256fd4915e1b1784a1c45dd379a3f91a.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/7746ed7f3bcaeec167a52f83116dc253.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/bd0f8c44aa766af9b2253e3216113c93.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/835879b1e82857cf78a4be82b8143dae.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/d8f0889032b5b0ea000af8750d0cc9cc.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/86db6165c248db42a298ef0761630dd0.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/e619b2c5f9e1ccc408fbc67fc7b415b8.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/011fd3c2cce7444a5ee40011f866e092.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/46173be46e9aa4fe80c71016cafa7a2d.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/3bfbcb9c442e8075a8a58dc68a74fd57.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/014ae5878d0bf7d0ff8c7886dce1291c.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/1e9b4e623a4e10eee21982530e22ed97.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/df4a8e729a2dfa4de8ee631aba80644a.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/9c8e1d6433763c32ff5878a536bda824.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/b1d4da3ef6368e39c5541cd219aa1be2.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/ea5b1959c6a4c7eb50073f569c42c26f.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/4acec82053faa8c08972d1ac279fbcfd.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/aab1899313e09f3b5fc5f5241719dd39.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/f9b7725ffb68571297bc295a38598c7a.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/db2ec6fc51affec975dd3ef8ab0a9ba3.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/0b845fcc08ac6957ec75168b9d81c159.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/9369ab5a3541a7f04a31faa9c3de5016.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/b7e960980197a046d529027be6ba1cda.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/9a19fcd22c058e4fbe3ff02370046199.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/f4e0e92ec139e2addcef829d96542646.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/80018427ba4fc4a1affb90ad92befcee.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/5e7f96ce61b2e9986505fb4edc56aaa3.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/422e59600e3a76dc64edabc106adb828.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/820f7aec2a9e475ee8237405e4ee0aa3.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/5ddadc67316345195f65aaa50937fbb1.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/2e2ae67528e7e7680922198988eaec21.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/d19a6e5da7101f2183fa0bfcfe50a579.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/e07cede554a67440043c27fe703f01d4.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/881a002440d1130abb2db34ac6e748a3.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/84c9cb8e0cedf33f23b40052dc99cc3d.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/83b53f43542269c15f7039469710c81d.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/43686b88430680fa637e4cf7eb1f2a0a.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/503567a86ac5f5f55997c6a8eed1ebf0.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/cbab26532221710af8ece3fd567d4bcd.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/72a92dc4494df1c908b61cbe5c6ea09f.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/b7537d12c00bb1eff707cb2f377432bc.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/3966079eb3567fbea6b0aec40248c84f.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/2e769fd0703398ba3befff6ccf659a84.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/c762116740d08e571fbdfb69c6999f72.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/0eaec1d8ed68c2a2316f2f09cd01d3da.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/a0def67046687c8097f56b1684df0f98.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/ce5d2931037356712bd54260db225393.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/3fe957834de5889a941a3d8157a06058.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/7079a2d2248560cbcf1a62341a750ca2.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/177ae51a5db10ec2c3e167ed758b3060.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/d5b3df45330fa9222aceeff18bc7e477.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/7af88ab9e333bc56fc45d1446e8f020d.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/eb76ee7149b1f4c053a05cd0d489dfc7.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/accef3a7e12912b45dd04fde24d26fb9.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/95d5f655e00113865796cc5f408f0b9f.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/e504f90cd1347baffd037a6accf47cd6.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/2b89241feb708a37eca0e4860384f894.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/49863284b58eb79ec0119225532c8a18.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/64f98d041bff9aa3653eefcc5c009c07.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/aff7c30fd50246b17ac2df709d37ffe8.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/4e25e818d829c60ed81b3e3503d50ccc.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/8ae2f0a39f6d591280968fc62cce5ce2.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/471b46e77eaa76b35b91edd6b4aff96f.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/f533b103f6076ca54f75162a61d7fb4a.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/2ff59e1f52923e4050876fba5857376b.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/01be6c97bc57221c100eeb7b55656a4f.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/9667914a49d61a896c0267a3fdc989b4.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/6601d3fcdd2e874fb86cf0a8fbd72b4a.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/b9fea5451030808fb402ae1e4cf405b2.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/c3f032469055052d62bf60b39bccd450.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/88b84ecf867ac36dd130f9fa4d6f5e9e.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/b9c5695ddc6285f44ba53885ef4ab100.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/f2b6c331763c75ee23c6e169165fd42f.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/7fda6ff21c081f8c04e6d6317cda4ff3.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/52b8b6cc9556614c417c51ba2927f7fb.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/876fdf52504a140adb3b96f73b224fdd.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/1e16866247606bfe68936a9713bfc5b9.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/5d0cf40458d4df36ea06126472e657d2.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/8762c78c6a064f3156b3f93bfa378ef9.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/25a7fca8ac661117bd56bdaebd7ec6f9.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/d62822d82df6501546dec96ec281cf92.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/ba6589790cd84f827b3959089f3a1c61.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/834d6d9612b256ebbc344a3fa01fbc37.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/547b058ff890d9bfcbed8d21e712078f.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/dfe27843858f93ceeca144e4614f5ee1.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/1e55997c9aeefbf4654d7c5593f1a147.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/732a11e7bc33687322533048da767f5c.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/5f6e8962998a6cb205af49ddc580beed.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/c07628bd48a8f033ffd16cfe33579381.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/b729443d9ba05c4b386034ddc3eb8a36.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/ecd2a044b9ce227c7e0a8ba187f5e1a5.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/7950beb45e10b12ede5de30198cd7f31.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/f830a5e8df8ea7453a553b5b33be7585.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/a62be165ba2b2a5e0fb7da92ecb77e8c.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/3153534a66e85359030f536e56d94b51.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/3b2fb8a26100ad7f2bc239c0173c6d01.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/0d72a8522c01c13391ed09fb9bf54f07.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/38c7d2c93f4083ebdb5b6bcbe961757b.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/00f0fadeff6bf18b51d9c14611ca8540.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/0dde7c493608c2311ee772f5cca8bde6.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/92d1bc5a8a54deb5bfbb4302c4eb9008.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/e3622c5ddbb94a27db2d3fcf32054f99.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/851aedce6d13ff3ef85109649de7fb5a.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/43edf18a861aebf397a92990d76479bb.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/30d7804e011e8ac53697eee5e57576f5.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/8f7bd0f73f34b3568876a16a30888316.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/bb2945a5822b4615bdc3f469c66545e5.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/cf1059dfd115fae963ebaa7478b665f0.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/11ce2fbeb85e361236c888ee9da80cc1.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/8918db9f807b1090d9c6dd6e0f5ca664.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/44219ad9906c689620f57541f7874b96.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/aeb3395c79730f3d568ee266b08ebfb0.jpg" alt="" height="100"> 								</a> 								</div>
</div>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.varzeagrande.mt.gov.br/conteudo/19461/oportunidade-e-conhecimento-em-diversas-areas-nortearam-as-atividades-em-diversos-workshops-destinados-apenas-as-mulheres#47" rel="noopener">Prefeitura de V&aacute;rzea Grande MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=1104865&amp;c=6656935"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_191604&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat\/&quot;,&quot;postId&quot;:191604,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/varzea-grande/"><span class="mvp-post-cat left">Várzea Grande</span></a></h3>
												<h1 class="mvp-post-title left">Centro de Convivência Vovô Zeid oferece atividades físicas e culturais para idosos do município</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 hora ago</span> <p>on</p> <span class="mvp-post-date">30/03/2022 - 17:35</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_191602" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="post-media mb-20"> 																<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/fc977c4f46c60cab1f6bb323baa245cb.jpg" class="gallery-popup cboxElement img-fluid"> 									<img style="border: 1px solid #EEEEEE" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/dde5e94c5cafe66e9b46fbc94b132b1d.jpg" class="img-fluid" alt="">                                 </a>                                 <!-- </p>




<p><strong></strong></p>




<p> --> 							</p></div>
<div style="text-align: justify">
<p>Com uma popula&ccedil;&atilde;o cada vez mais alcan&ccedil;ando a faixa dos 60 anos, houve a necessidade de oferecer melhorias a essa popula&ccedil;&atilde;o, e coube &agrave;s administra&ccedil;&otilde;es p&uacute;blicas adotarem a&ccedil;&otilde;es e servi&ccedil;os na garantia da integra&ccedil;&atilde;o social, sa&uacute;de e valoriza&ccedil;&atilde;o pessoal, daqueles que atingem essa faixa et&aacute;ria. Preservar a capacidade e o potencial de desenvolvimento do idoso tem sido uma das miss&otilde;es desenvolvidas pela equipe do Centro de Conviv&ecirc;ncia Vov&ocirc; Zeid, que oferece atividades f&iacute;sicas e oficinas culturais gratuitas para o p&uacute;blico da melhor idade.&nbsp;O Centro de Conviv&ecirc;ncia est&aacute; localizado no bairro IPASE e funciona de segunda a sexta.</p>
<p>A coordenadora da Prote&ccedil;&atilde;o B&aacute;sica da Assist&ecirc;ncia Social de V&aacute;rzea Grande, Bernadete Miranda, explica que o Centro de Conviv&ecirc;ncia &eacute; uma unidade da secretaria de Assist&ecirc;ncia Social e est&aacute; inserida no Servi&ccedil;o de Conviv&ecirc;ncia e Fortalecimento de V&iacute;nculos (SCFV), cujo objetivo &eacute; fortalecer as rela&ccedil;&otilde;es familiares e comunit&aacute;ria, al&eacute;m de promover a experi&ecirc;ncia entre os participantes, valorizando o sentido de vida coletiva. &ldquo;As atividades t&ecirc;m foco no desenvolvimento da autonomia e sociabilidade, contribuindo para um processo de envelhecimento saud&aacute;vel e aut&ocirc;nomo&rdquo;, explicou. Ela destacou ainda que o projeto Vov&ocirc; Zeid foi aprovado no Programa Amigo do Idoso, do Banco Santander.</p>
<p>No local, est&atilde;o sendo oferecidas 16 oficinas, dentre elas o de m&uacute;sica, teatro, artesanato em EVA, pintura em tela, corte e costura, croch&ecirc;, hidrogin&aacute;stica e pilates. A capacidade de atendimento &eacute; de 150 idosos, mas em fun&ccedil;&atilde;o da pandemia, atualmente est&atilde;o sendo&nbsp; atendidos 100 participantes, sendo 50 no per&iacute;odo matutino e 50 no per&iacute;odo vespertino. Essa medida &eacute; para garantir a seguran&ccedil;a dos idosos e dar condi&ccedil;&otilde;es para que desenvolvam suas atividades de forma mais tranquila, e sem deixar de seguir os protocolos de biosseguran&ccedil;a.</p>
<p>Segundo a titular da pasta, Ana Cristina Vieira, a iniciativa ganhou o refor&ccedil;o do Senai V&aacute;rzea Grande, que iniciou no local um curso para a melhor idade com foco na inclus&atilde;o digital.&nbsp; Quanto a esta oferta para a terceira idade, a gestora explica que essa &eacute; uma necessidade existente para muitos idosos que ainda sentem dificuldade de utilizar o computador e at&eacute; mesmo o celular.</p>
<p>J&aacute; o gerente do Senai de V&aacute;rzea Grande, Vivaldo Matos, disse que ficou encantado com o Centro de Conviv&ecirc;ncia Vov&ocirc; Zeid e que este certamente ser&aacute; uma refer&ecirc;ncia para Mato Grosso. &ldquo;O Senai VG tem o prop&oacute;sito de contribuir na transforma&ccedil;&atilde;o da vida das pessoas e colaborar com o setor produtivo, estimular o aprendizado e trazer mais qualidade de vida para os mun&iacute;cipes&rdquo;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/oab-mt-reconhece-esforcos-e-avancos-conquistados-pela-primeira-dama-e-promotora-kika-dorileo-baracat/" target="_self" rel="nofollow" class="u37eb886687f4a93065cf584f6a7a8b35"><!-- INLINE RELATED POSTS 1/2 //--><style> .u37eb886687f4a93065cf584f6a7a8b35 , .u37eb886687f4a93065cf584f6a7a8b35 .postImageUrl , .u37eb886687f4a93065cf584f6a7a8b35 .centered-text-area { min-height: 80px; position: relative; } .u37eb886687f4a93065cf584f6a7a8b35 , .u37eb886687f4a93065cf584f6a7a8b35:hover , .u37eb886687f4a93065cf584f6a7a8b35:visited , .u37eb886687f4a93065cf584f6a7a8b35:active { border:0!important; } .u37eb886687f4a93065cf584f6a7a8b35 .clearfix:after { content: ""; display: table; clear: both; } .u37eb886687f4a93065cf584f6a7a8b35 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u37eb886687f4a93065cf584f6a7a8b35:active , .u37eb886687f4a93065cf584f6a7a8b35:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u37eb886687f4a93065cf584f6a7a8b35 .centered-text-area { width: 100%; position: relative; } .u37eb886687f4a93065cf584f6a7a8b35 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u37eb886687f4a93065cf584f6a7a8b35 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u37eb886687f4a93065cf584f6a7a8b35 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u37eb886687f4a93065cf584f6a7a8b35:hover .ctaButton { background-color: #7F8C8D!important; } .u37eb886687f4a93065cf584f6a7a8b35 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u37eb886687f4a93065cf584f6a7a8b35 .u37eb886687f4a93065cf584f6a7a8b35-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u37eb886687f4a93065cf584f6a7a8b35:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u37eb886687f4a93065cf584f6a7a8b35-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">OAB/MT reconhece esforços e avanços conquistados pela primeira-dama e promotora Kika Dorilêo Baracat</span></div></div></div><div class="ctaButton"></div></a></div><p>Dona Dorli Monteiro Arruda, moradora da regi&atilde;o centro sul, &eacute; uma das alunas de inform&aacute;tica e disse que a escolha dessa oficina foi para aprender a usar o computador e tamb&eacute;m o celular para poder aderir &agrave;s ferramentas dispon&iacute;veis, bem como as redes sociais. &ldquo;Resolvi fazer a oficina, mas tamb&eacute;m estou fazendo outras atividades f&iacute;sicas. Como moro sozinha, ocupo o meu tempo na companhia dos amigos que eu conheci aqui. Esse espa&ccedil;o reservado para a terceira idade &eacute; muito importante para todos n&oacute;s, e este centro de conviv&ecirc;ncia est&aacute; aprovado&rdquo;, elogiou.</p>
<p>H&eacute;lio Rodrigues, morador do bairro Vila Artur, tamb&eacute;m se inscreveu no curso de inform&aacute;tica e afirma que a idade nunca foi empecilho para deixar de aprender.&nbsp; &ldquo;O corpo envelhece, mas precisamos ativar a mente, e quando mais a gente aprende melhor para n&oacute;s mesmos, porque ficamos mais independentes. As aulas t&ecirc;m sido de muitas informa&ccedil;&otilde;es quanto ao uso do computador e do celular, principalmente, na quest&atilde;o do uso de informa&ccedil;&otilde;es necess&aacute;rias para que n&atilde;o sejamos v&iacute;timas de pessoas mal-intencionadas&rsquo;, comentou.</p>
<p>A instrutora do Senai, Karina Almeida, disse que para o in&iacute;cio das aulas ela fez uma programa&ccedil;&atilde;o mais reduzida e come&ccedil;ou ensinando as li&ccedil;&otilde;es b&aacute;sicas como ligar e desligar corretamente o computador, por&eacute;m alguns alunos j&aacute; est&atilde;o em m&oacute;dulos mais avan&ccedil;ados. &ldquo;Alguns no in&iacute;cio estavam com receio da m&aacute;quina, por&eacute;m com paci&ecirc;ncia foram perdendo o medo e realizando as atividades propostas. Eles t&ecirc;m muita vontade em aprender e o empenho de cada um deles &eacute; surpreendente. Existem sim as dificuldades e as limita&ccedil;&otilde;es, mas eles est&atilde;o vencendo cada uma das etapas&rdquo;, destacou a professora.</p>
<p>Karina Almeida informou ainda que a oficina de inform&aacute;tica tem carga hor&aacute;ria de 500 horas e que as aulas ser&atilde;o realizadas de forma presencial e tamb&eacute;m online. &ldquo;Neste primeiro momento as aulas est&atilde;o sendo realizadas de forma presencial at&eacute; para que eles possam ter familiaridade com o computador e o celular tamb&eacute;m, e para quando as aulas passarem online eles n&atilde;o tenham dificuldade de acessar os links e participar das atividades&rdquo;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/cine-cult-vai-reunir-dezenas-de-mulheres-no-cinema-neste-sabado-26-no-varzea-grande-shopping/" target="_self" rel="nofollow" class="u5e6910b5cc6099ebab53dac457b8d64d"><!-- INLINE RELATED POSTS 2/2 //--><style> .u5e6910b5cc6099ebab53dac457b8d64d , .u5e6910b5cc6099ebab53dac457b8d64d .postImageUrl , .u5e6910b5cc6099ebab53dac457b8d64d .centered-text-area { min-height: 80px; position: relative; } .u5e6910b5cc6099ebab53dac457b8d64d , .u5e6910b5cc6099ebab53dac457b8d64d:hover , .u5e6910b5cc6099ebab53dac457b8d64d:visited , .u5e6910b5cc6099ebab53dac457b8d64d:active { border:0!important; } .u5e6910b5cc6099ebab53dac457b8d64d .clearfix:after { content: ""; display: table; clear: both; } .u5e6910b5cc6099ebab53dac457b8d64d { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u5e6910b5cc6099ebab53dac457b8d64d:active , .u5e6910b5cc6099ebab53dac457b8d64d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u5e6910b5cc6099ebab53dac457b8d64d .centered-text-area { width: 100%; position: relative; } .u5e6910b5cc6099ebab53dac457b8d64d .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u5e6910b5cc6099ebab53dac457b8d64d .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u5e6910b5cc6099ebab53dac457b8d64d .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u5e6910b5cc6099ebab53dac457b8d64d:hover .ctaButton { background-color: #7F8C8D!important; } .u5e6910b5cc6099ebab53dac457b8d64d .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u5e6910b5cc6099ebab53dac457b8d64d .u5e6910b5cc6099ebab53dac457b8d64d-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u5e6910b5cc6099ebab53dac457b8d64d:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u5e6910b5cc6099ebab53dac457b8d64d-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Cine Cult vai reunir dezenas de mulheres no cinema neste sábado (26) no Várzea Grande Shopping</span></div></div></div><div class="ctaButton"></div></a></div><p>A secret&aacute;ria Ana Cristina destacou que o Centro de Conviv&ecirc;ncia Vov&ocirc; Zeid foi criado com muito carinho pela ex-prefeita Lucimar Sacre de Campos por entender a necessidade existente nesta faixa et&aacute;ria, e pelo olhar sens&iacute;vel que sempre teve pelo setor de Assist&ecirc;ncia Social. &ldquo;Estamos fortalecendo as suas a&ccedil;&otilde;es e vamos tamb&eacute;m ter sempre esse olhar acolhedor&rdquo;, afirmou, acrescentando&nbsp;ainda que a preocupa&ccedil;&atilde;o com o idoso vai al&eacute;m de ocupar seu tempo ocioso, mas uma forma de motiv&aacute;-los a pr&aacute;ticas de atividades f&iacute;sicas, de lazer, de entretenimento e de conhecimento, por isso a import&acirc;ncia de oferecer a esse p&uacute;blico, espa&ccedil;os adequados que atendam &agrave;s suas necessidades.&nbsp;</p>
<p>A procura por vaga tem sido grande, sendo necess&aacute;rio criar uma lista de espera. &ldquo;Os idosos, se quiserem, podem participar de todas as oficinas, por&eacute;m as atividades com mais procura s&atilde;o nata&ccedil;&atilde;o e pilates, onde todas as vagas est&atilde;o preenchidas. Todos os inscritos passam um per&iacute;odo do dia no Centro podendo participar das atividades que se interessarem, por&eacute;m algumas precisam de pr&eacute;-inscri&ccedil;&atilde;o, a exemplo da oficina de inform&aacute;tica&rdquo;, complementou a gerente da unidade Kelli Cristina da Silva Cavalcante.</p>
<p><strong>Qualifica + VG &#8211;</strong> A secret&aacute;ria de Assist&ecirc;ncia Social, Ana Cristina Vieira, disse que parcerias com institui&ccedil;&otilde;es como Senai, Governo do Estado, IFMT, Senar, SENAC, Sindicato dos trabalhadores rurais de Livramento, Inca, al&eacute;m de apoio de emenda parlamentar, t&ecirc;m sido fundamentais&nbsp; para a realiza&ccedil;&atilde;o de diversos cursos e oficinas que est&atilde;o sendo realizados em todos as regi&otilde;es que abrangem os Centros de Refer&ecirc;ncia em Assist&ecirc;ncia Social &ndash; CRAS, dos bairros Santa Maria, Jardim Gl&oacute;ria, Cristo Rei e S&atilde;o Mateus.</p>
<p>&ldquo;A administra&ccedil;&atilde;o se preocupa com a qualifica&ccedil;&atilde;o de pessoas que querem ter mais chances no mercado de trabalho, bem como com a integra&ccedil;&atilde;o social dos idosos, por isso estamos implementando a&ccedil;&otilde;es e servi&ccedil;os que visam aquisi&ccedil;&atilde;o de conhecimento, atividades f&iacute;sicas e a valoriza&ccedil;&atilde;o pessoal, proporcionando seguran&ccedil;a e qualidade de vida a esse p&uacute;blico t&atilde;o especial, pontuou a secret&aacute;ria.</p>
</div>
<div class="row">
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/c8a5ca7ec5df983dfd1b0ec284a98ee4.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/a106b984b27a13a62a40ed2b4f565671.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/d2bd4d97d95ebefa94c7f6b37d114da6.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/09c8be3af68fce9c1a45d5bff5a725b2.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/2a80cbfcc76face7fdf0e24cc86601a3.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/339f79a56116ab7efab7618b7b51ea72.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/e2505074187b4e264f9bc12f4e0b8752.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/26390b27f10867dc06da619d2f7a26e1.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/98aabbd3c9bd004ddddbde259fd129b9.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/39f3861a47a872f04d1e576a7202d07f.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/d1f3a21c8e56bd7b03ca8b0521ef7cb6.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/4b310545e2cc28ffff983b87c9457531.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/8e7e09b907534b7305e81dcec8e1476d.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/51e9e9d2dad5ba825bc97277b203ff32.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/ec651f661b43dfdaf76f818e6d79d4d1.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/3f66a0c190a1902c67edd303b085a2a0.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/e601c314723a9defbc1e585ef11430c0.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/8c74fdb7e947ef859e9b68c2692bd5f4.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/358c7dec8b829ded83ca8d5820416f28.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/d66fc7556ffb7e07601c733f6ee62eac.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/9a89afbc6b6affcbe26cf2c341018d6f.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/a035e4d936e071b81b08d92703d5a44e.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/1896722388621f027ec403695d683a96.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/7603cd000aa8d7d7d16af852dbe1eab8.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/c2666237e372c134b94d0ca8bf474863.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/1570a7a93cc8caa079ac6e0cffb8e00b.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/5d7d257ff8b5c6d5d01a5c72195b1ca0.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/4ab9e5864cf62e6eb515966bc4075e06.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/067f30de89fd2a8b4b0c7383f122ca05.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/3d8bbd5771e9b8b85fb9528d6afe49d8.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/60157c2e83644626c1514e07a00f7464.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/f0afe2a1f4a1fe4fe4e6ee77688bd44b.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/628004e3d33cc670462eed6040ec3b51.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/1884e57005e8e0f443562af484ddf516.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/2c56babb6e3f40c7475cff1b78670305.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/b428e9fcd56ced41de442dd55f3b941b.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/68e49b8f6a1809c6506523bac4bcdfd1.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/c8951f9847d778387112ab4555c045d1.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/7470825f5af2ed4d0b973ab8a495ed98.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/ca8399e673ef1a7e05e85ebfbbd71ef6.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/0f7d2ad4e933842781aa8467280b3bb9.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/a047bac1bca2d8838633e2fe7dae085f.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/147dfe14e60851768ba0a1f899a98255.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/b2512bbeea9b5023c55cbe4b35320388.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/620ff3e149c0ee1b96e5983b4470a64c.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/5b04365ffd77ce706fb67fcf495f1f6b.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/aa42d0baf347351a71312c078e19137d.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/8e934f82e89abc92c57a9aa89b1f35c2.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/bfc2f671866944e17d3ddab32608fa0c.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/a9bad18a0756a429c996ffe0d961a47d.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/992324f956cb60204e036f0fae87d43a.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/948fdced288165f7acb42210881a5478.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/3f964750092a65f5522519d849e70d2c.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/b0498bf199f0fc5c8c5bd52419a88530.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/e843fb829d9134b182703632e738eb7b.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/072823a9b7ad64e16f4f63eb0a34813a.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/e21cd437da652db883fe3a28b654150f.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/c4b451cf1830abf787c90d42e688e4e1.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/601fa7dd6a115bb799ea6da4bead2c2b.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/26a9544f3fe4c22114e5ffb564a7bf0a.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/fc977c4f46c60cab1f6bb323baa245cb.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/190381547e36a0f595bd01598b358857.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/73728bc977d339da50da7f3201e58e60.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/256277e5d2e0c8992e6ad9646b7e7d83.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/eced0bb738f3f29d33575b8a4c85e13a.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/4b7e1fc7df2b92622440ed098b180d03.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/246121a256202604ca570a5aa722ac0c.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/fb8c738e7233f07e4b63294f62923718.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/d905cb80a77d98f8bbcf66020102fc9c.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/eb310b30ef92e200abf561b59bf34c24.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/29d184fe51e43f7e2413618fe4655561.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/8bbf3f123b5cfb1e6a044eccf87b7ca1.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/fc8dae3760df70f5713bfd7a720a8bd9.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/3a69eed9e1cf923e28020f36e61f5fc5.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/b91e0e31bf8c936f7cbecb5795098e61.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/641fe0634166c9dd4eaf92817976a859.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/b3c2f5a9cc949613b6c9689257b05476.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/b7443091d8cca6115c9a494abc480834.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/11f2036ff0fdca46b80397b5a311dedc.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/ebf5d71af3a8d5e6863b63bf0ffd7b5b.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/bb1761c9e5d718c1942ed219abe46f21.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/26e9139e596fad8097984a121f9314ef.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/ae1382599b409c0533e2891942e86472.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/46603c55409885c75313b1a8afdb219f.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/eee27e51502c5657d686f8439314aada.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/0d861c07f74cf6df106cf6e4d31d9a21.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/169c2ca93569b849767b08ee20d39916.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/c94414e87c2370b8e00d1f503b5d39b9.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/914e7ce46b4db06b6ed25b35b0156db8.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/09050ff28e2bacf88374ec925917f367.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/f3fb0f6b6726a73a39febc79dee66538.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/8648ef9077e3473b03865eeea7488f4e.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/c1b213bac917159976dbfbe89fa67843.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/87eeacfd7beb981a53c795714d3e5b88.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/0a754048e4588704d03c11dada606e82.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/2b1b9c88b982d7181d67710651b34d68.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/864da2d0021accce8d7db25521a30fe0.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/fb21f4051d05f9605382d43024eebc97.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/0a47e37c5b7310ef593619686680d639.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/5318410280a8ec5928d9fdc1593c56ad.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/9a0d15967a47354c91b5ec9c155a2a4b.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/673adac53768c54f389272e707488844.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/e0dc22095ef66b2bf994a60a04f61073.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/8617793d00596223676ad3067a9d4be6.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/6994dffe41ecdd1e6959cb25739b28a3.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/22d717c5ecd4761fa5aa073517a9cf94.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/5f81c3fd0f28124676c3e33d49cd0380.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/d488b731f86e29635dea0b48f30d08a8.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/abafbc360bb4ffca52f12f2bf70e4e15.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/9a8823a5b33f9891f0ccbf9d1a77a310.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/3fed94a7445b89ee685f5957847ea7a2.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/a32ad8d0cb2d6bdcbc6d05833c223ee3.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/08a3fbaa1c613cce03d871cd2f27287f.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/9c1b0909710c5e8fd93e31e045ac85b5.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/8305919bd1da8cf581c11206431e62ea.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/84e8779712193b0d6ea30de5493c31f9.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/f2c1efbc27bad844222a8743dde9b564.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/58c2d77103df31fe49bcdede7ace15d2.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/65009907554b85d5f33612c8b2d05cb6.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/41740eb5e3a7e19ca796c02c263aa07d.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/0d6f8cae4c8d1df901fda662c6d39e30.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/794e003c85cc2c00f6c4f87a4add499f.jpg" alt="" height="100"> 								</a> 								</div>
<div class="col-sm-3" style="padding-bottom:10px;text-align:center"> 								<a href="http://www.varzeagrande.mt.gov.br/storage/imagem/bbefb2b5dc14e0ffb19b7b7e40e00968.jpg" class="gallery-popup"> 									<img style="border: 1px solid #999" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/30/0c4c3503cded88fd7385795b271eb780.jpg" alt="" height="100"> 								</a> 								</div>
</div>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.varzeagrande.mt.gov.br/conteudo/19460/o-centro-de-convivencia-esta-localizado-no-bairro-ipase-e-funciona-de-segunda-a-sexta#47" rel="noopener">Prefeitura de V&aacute;rzea Grande MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=1104859&amp;c=6656931"></script></body></html></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/centro-de-convivencia-vovo-zeid-oferece-atividades-fisicas-e-culturais-para-idosos-do-municipio/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_191602&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/centro-de-convivencia-vovo-zeid-oferece-atividades-fisicas-e-culturais-para-idosos-do-municipio\/&quot;,&quot;postId&quot;:191602,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://bastidoresdopoder.com.br/centro-de-convivencia-vovo-zeid-oferece-atividades-fisicas-e-culturais-para-idosos-do-municipio/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/varzea-grande/"><span class="mvp-post-cat left">Várzea Grande</span></a></h3>
												<h1 class="mvp-post-title left">IBGE coloca contagem da população em campo no segundo semestre deste ano</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 dias ago</span> <p>on</p> <span class="mvp-post-date">28/03/2022 - 20:05</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_191193" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>&nbsp;</p>
<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<div class="post-media mb-20">
<p><a class="gallery-popup cboxElement img-fluid" href="http://www.varzeagrande.mt.gov.br/storage/imagem/9e84fa7cd90ff31994c10afd6ae18753.JPG"> <img class="img-fluid" style="border: 1px solid #EEEEEE;" src="https://www.urgentenews.com.br/wp-content/uploads/2022/03/28/30da80b0f58a829fc438300a4c101474.jpg" alt="" /> </a> <!--

<strong></strong>

--></p>
</div>
<div style="text-align: justify;">
<p>Convicto de que o IBGE através do censo demográfico tem a possibilidade de corrigir distorções na partilha dos recursos federais e estaduais arrecadados pelos Governos Federal e Estadual, mas que pertencem aos municípios, o prefeito de Várzea Grande, Kalil Baracat, defendeu a atuação do órgão e dos recenseadores que podem dar transparência a realidade de todas as cidades como Várzea Grande que é a segunda maior de Mato Grosso e a 97ª mais populosa do Brasil e não recebe os repasses de transferência como deveria justamente por não ter um número consolidado de sua população.</p>
<p>“A partilha dos impostos arrecadados pelos Governos Federal e Estadual e que pertencem aos municípios levam em consideração a população como quesito primordial, logo se temos uma divergência entre os residentes em nossa cidade, passamos a receber menos recursos do que o correto, por isso o Censo é tão essencial para Várzea Grande e para as 5.700 cidades do Brasil”, disse Kalil Baracat.</p>
<p>Em agosto, o Censo 2022 começará a visitar todos os domicílios do país, por isso a equipe técnica do Instituto Brasileiro de Geografia e Estatísticas – IBGE, se reuniu com os gestores do setor de Governo e Planejamento da Prefeitura Municipal para apresentar o cronograma e estratégia da pesquisa que será realizada em Várzea Grande.</p>
<p>Serão ao todo 239 recenseadores, 3 Agentes Censitários Municipais e 26 Agentes Censitários Supervisores. As provas dos processos seletivos serão realizadas pela Fundação Getúlio Vargas no dia 10 de abril. As pesquisas serão realizadas entre os dias 1 de agosto até o final de outubro, quando encerra a coleta de dados para o Censo Demográfico de 2022.</p>
<p>Como explica o chefe substituto do IBGE em Mato Grosso, Marcio Cavichiolli, essa é uma pesquisa em que o IBGE percorre todos os domicílios do país e é uma pesquisa fundamental para nos conhecermos enquanto nação, nos conhecermos como residentes em Mato Grosso e, em especial aqui em Várzea Grande. “É importante saber quem somos, quantos somos e como vivemos. Essas informações são fundamentais para termos um diagnóstico das políticas públicas que foram implementadas nos últimos anos para fazermos uma variação e também para se pensar no futuro, para se criar uma agenda para os próximos anos, fazendo um planejamento em todas as áreas sociais, levando em consideração insumos que de fato contribuam para a políticas públicas que visam a melhoria da vida da população”.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/ibge-coloca-contagem-da-populacao-em-campo-no-segundo-semestre-deste-ano-2/" target="_self" rel="nofollow" class="u3e2a2cca845ff38ba4e55dadaf3ad240"><!-- INLINE RELATED POSTS 1/2 //--><style> .u3e2a2cca845ff38ba4e55dadaf3ad240 , .u3e2a2cca845ff38ba4e55dadaf3ad240 .postImageUrl , .u3e2a2cca845ff38ba4e55dadaf3ad240 .centered-text-area { min-height: 80px; position: relative; } .u3e2a2cca845ff38ba4e55dadaf3ad240 , .u3e2a2cca845ff38ba4e55dadaf3ad240:hover , .u3e2a2cca845ff38ba4e55dadaf3ad240:visited , .u3e2a2cca845ff38ba4e55dadaf3ad240:active { border:0!important; } .u3e2a2cca845ff38ba4e55dadaf3ad240 .clearfix:after { content: ""; display: table; clear: both; } .u3e2a2cca845ff38ba4e55dadaf3ad240 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u3e2a2cca845ff38ba4e55dadaf3ad240:active , .u3e2a2cca845ff38ba4e55dadaf3ad240:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u3e2a2cca845ff38ba4e55dadaf3ad240 .centered-text-area { width: 100%; position: relative; } .u3e2a2cca845ff38ba4e55dadaf3ad240 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u3e2a2cca845ff38ba4e55dadaf3ad240 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u3e2a2cca845ff38ba4e55dadaf3ad240 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u3e2a2cca845ff38ba4e55dadaf3ad240:hover .ctaButton { background-color: #7F8C8D!important; } .u3e2a2cca845ff38ba4e55dadaf3ad240 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u3e2a2cca845ff38ba4e55dadaf3ad240 .u3e2a2cca845ff38ba4e55dadaf3ad240-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u3e2a2cca845ff38ba4e55dadaf3ad240:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u3e2a2cca845ff38ba4e55dadaf3ad240-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">IBGE coloca contagem da população em campo no segundo semestre deste ano</span></div></div></div><div class="ctaButton"></div></a></div><p>Marcio Cavichiolli disse que o apoio do poder público municipal é fundamental para a realização do Censo, principalmente, no trabalho de conscientização da população local para que receba em sua residência um pesquisador do IBGE.  “A partir do momento em que a população abre as suas portas para receber os nossos pesquisadores e essas pessoas dão as informações que são tão importantes para a pesquisa, a gente consegue esses insumos para depois devolver aos poderes públicos, estadual, municipal e até para a sociedade civil, esses dados que são de extrema relevância para nos conhecermos enquanto país, enquanto sociedade, e para conhecermos como o município de Várzea Grande está se comportando. Tem inúmeras pesquisas do IBGE que consegue divulgar dados por Estado, mas os dados municipais são retratados, principalmente por meio desta pesquisa que é o censo demográfico, por isso essa parceria é importante, por isso queremos apoio nesta parceria, para que a gente possa fazer as entrevistas e ter a receptividade da população de várzea Grande”.</p>
<p>O secretário de Governo, Benedito Gonçalo de Figueiredo disse que o município está à disposição para ajudar naquilo que for possível uma vez que a Prefeitura Municipal tem um orçamento de gastos e que alguns fatos que aparecem, muitas das vezes não constam na previsão orçamentário do município.</p>
<p>“Sabemos da importância desse censo demográfico e queremos ser parceiros dessa ação, que vai ajudar muito Várzea Grande nas projeções de empreendimentos futuros.  Peço que oficializem esse pedido para que possamos ver o que nos cabe, e buscar junto as empresas privadas apoio para essa pesquisa, uma vez que o resultado final desta será bom para todos os segmentos”, pediu o secretário de Governo.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/varzea-grande-e-o-primeiro-municipio-do-estado-a-aderir-projeto-de-artes-marciais-nas-escolas/" target="_self" rel="nofollow" class="uf52c6b4965cbb3e9d522e0e8f5190403"><!-- INLINE RELATED POSTS 2/2 //--><style> .uf52c6b4965cbb3e9d522e0e8f5190403 , .uf52c6b4965cbb3e9d522e0e8f5190403 .postImageUrl , .uf52c6b4965cbb3e9d522e0e8f5190403 .centered-text-area { min-height: 80px; position: relative; } .uf52c6b4965cbb3e9d522e0e8f5190403 , .uf52c6b4965cbb3e9d522e0e8f5190403:hover , .uf52c6b4965cbb3e9d522e0e8f5190403:visited , .uf52c6b4965cbb3e9d522e0e8f5190403:active { border:0!important; } .uf52c6b4965cbb3e9d522e0e8f5190403 .clearfix:after { content: ""; display: table; clear: both; } .uf52c6b4965cbb3e9d522e0e8f5190403 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uf52c6b4965cbb3e9d522e0e8f5190403:active , .uf52c6b4965cbb3e9d522e0e8f5190403:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uf52c6b4965cbb3e9d522e0e8f5190403 .centered-text-area { width: 100%; position: relative; } .uf52c6b4965cbb3e9d522e0e8f5190403 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uf52c6b4965cbb3e9d522e0e8f5190403 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uf52c6b4965cbb3e9d522e0e8f5190403 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uf52c6b4965cbb3e9d522e0e8f5190403:hover .ctaButton { background-color: #7F8C8D!important; } .uf52c6b4965cbb3e9d522e0e8f5190403 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uf52c6b4965cbb3e9d522e0e8f5190403 .uf52c6b4965cbb3e9d522e0e8f5190403-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uf52c6b4965cbb3e9d522e0e8f5190403:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uf52c6b4965cbb3e9d522e0e8f5190403-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Várzea Grande é o primeiro município do Estado a aderir projeto de artes marciais nas escolas</span></div></div></div><div class="ctaButton"></div></a></div><p>O secretário de Planejamento, João Carlos Cardoso, disse que o Censo Demográfico vai ajudar o município a elaborar estratégias, implementar ações de projetos de desenvolvimento urbano, bem como estabelecer diretrizes e normas para a avaliação do plano plurianual.</p>
<p>O IBGE divulgou recentemente os resultados do Teste Nacional do Censo Demográfico, realizado de novembro de 2021 a fevereiro de 2022, em 27 localidades dos 26 estados e do Distrito Federal, em que foram avaliados equipamentos, sistemas de coleta, questionários, processo de capacitação de pessoal, captura das coordenadas de GPS e a abordagem mista de coleta em contextos regionais.</p>
<p>É a primeira vez que o IBGE organiza um teste para o Censo de proporção nacional, para verificar a necessidade de melhorias técnicas e metodológicas a serem implementadas na operação, e divulga seus resultados em caráter experimental. O teste também deu início à estratégia de mobilização da sociedade para responder ao Censo, que visitará os mais de 70 milhões de domicílios brasileiros a partir de 1º de agosto.</p>
<p>PESQUISA: Para garantir a segurança dos recenseadores e dos moradores durante os testes, as equipes do IBGE seguirão todos os protocolos contra a Covid-19, como o uso de máscara e higienização das mãos e equipamentos, e álcool em gel. Os recenseadores trabalharão uniformizados com boné e colete azuis com a logomarca do IBGE. Todos os pesquisadores terão crachá de identificação, contendo a foto e os números de matrícula e identidade do entrevistador. Os moradores podem verificar a identidade de todos os entrevistadores do IBGE através do site respondendo.ibge.gov.br ou do telefone 0800 721 8181.</p>
<p>A atuação do IBGE está amparada em legislação federal específica, a da Lei nº 5.534/1968, conhecida como Lei do Sigilo Estatístico, e também na prática da maioria dos países e nas recomendações do Instituto Internacional de Estatística. Sem falar na experiência de 85 anos de estatísticas oficiais de qualidade, assegurando a privacidade das informações individuais, consagrando a instituição como digna da fé pública, capaz de prestar serviços de qualidade, com imparcialidade e integridade.</p>
</div>
<div class="row">
<div class="col-sm-3" style="padding-bottom: 10px; text-align: center;"></div>
<div class="col-sm-3" style="padding-bottom: 10px; text-align: center;"></div>
<div class="col-sm-3" style="padding-bottom: 10px; text-align: center;"></div>
<div class="col-sm-3" style="padding-bottom: 10px; text-align: center;"></div>
</div>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a href="http://www.varzeagrande.mt.gov.br/conteudo/19459/os-recenseadores-trabalharao-uniformizados-com-bone-e-colete-azuis-com-a-logomarca-do-ibge-todos-os-pesquisadores-terao-cracha-de-identificacao-contendo-a-foto-e-os-numeros-de-matricula-e-identidade-do-entrevistador#47" target="_blank" rel="noopener">Prefeitura de Várzea Grande MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&amp;b=1101276&amp;c=6625759"></script></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/ibge-coloca-contagem-da-populacao-em-campo-no-segundo-semestre-deste-ano-2/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;} #wpdevar_comment_6 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_191193&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/ibge-coloca-contagem-da-populacao-em-campo-no-segundo-semestre-deste-ano-2\/&quot;,&quot;postId&quot;:191193,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://bastidoresdopoder.com.br/ibge-coloca-contagem-da-populacao-em-campo-no-segundo-semestre-deste-ano-2/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-3 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/300Lx216Apx.gif" height="216" width="300" alt="" class="slider-1089 slide-70462" title="300(L)x216(A)px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://bastidoresdopoder.com.br/investimentos-na-cultura-de-mt-fazem-a-diferenca-porque-sao-aplicados-corretamente-e-nos-141-municipios-afirma-rosa-neide/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">9 segundos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Investimentos na cultura de MT fazem a diferença porque são aplicados corretamente e nos 141 municípios, afirma Rosa Neide</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/nunca-o-governo-investiu-tanto-em-obras-e-acoes-que-beneficiam-toda-regiao-oeste-de-mt-afirma-prefeita-de-caceres/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">1 hora ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Nunca o Governo investiu tanto em obras e ações que beneficiam toda Região Oeste de MT&#8221;, afirma prefeita de Cáceres</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/governo-de-mt-investe-r-17-milhoes-em-4-novos-editais-e-contempla-todas-os-segmentos-da-cultura/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">1 hora ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governo de MT investe R$ 17 milhões em 4 novos editais e contempla todas os segmentos da Cultura</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/mes-dedicado-as-mulheres-reforca-compromissos-da-gestao-kalil-baracat/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191604-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Várzea Grande</span><span class="mvp-cd-date left relative">1 hora ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mês dedicado às mulheres reforça compromissos da gestão Kalil Baracat</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/centro-de-convivencia-vovo-zeid-oferece-atividades-fisicas-e-culturais-para-idosos-do-municipio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191602-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191602-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191602-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Várzea Grande</span><span class="mvp-cd-date left relative">1 hora ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Centro de Convivência Vovô Zeid oferece atividades físicas e culturais para idosos do município</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/policia-civil-cumpre-mandados-de-prisao-de-investigados-por-extorsao-e-sequestro-de-gerente-de-banco/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191476-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">10 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil cumpre mandados de prisão de investigados por extorsão e sequestro de gerente de banco</h2>
															<p>A Polícia Civil de Mato Grosso, por meio da Gerência de Combate ao Crime Organizado (GCCO) e a Delegacia de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/policia-civil-de-mt-forma-45-novos-delegados-nesta-quarta-feira-30/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BB29DD14-F46E-4FAE-BAF5-8618547B534B-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BB29DD14-F46E-4FAE-BAF5-8618547B534B-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BB29DD14-F46E-4FAE-BAF5-8618547B534B-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BB29DD14-F46E-4FAE-BAF5-8618547B534B-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/BB29DD14-F46E-4FAE-BAF5-8618547B534B-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">1 dia ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil de MT forma 45 novos delegados</h2>
															<p>O Governo de Mato Grosso, por meio da Secretaria de Segurança Pública e Polícia Civil, realiza nesta quarta-feira (30.03) a formatura...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/operacao-prende-38-motoristas-por-embriaguez-ao-volante-em-tres-cidades-de-mt/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/26/thumbnail-for-190937-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/26/thumbnail-for-190937-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/26/thumbnail-for-190937-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/26/thumbnail-for-190937-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/26/thumbnail-for-190937-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/26/thumbnail-for-190937-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">4 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Operação prende 38 motoristas por embriaguez ao volante</h2>
															<p>Trinta e oito motoristas foram presos por embriaguez ao volante em três edições da Operação Lei Seca, na madrugada deste...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/investimentos-na-cultura-de-mt-fazem-a-diferenca-porque-sao-aplicados-corretamente-e-nos-141-municipios-afirma-rosa-neide/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">9 segundos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Investimentos na cultura de MT fazem a diferença porque são aplicados corretamente e nos 141 municípios, afirma Rosa Neide</h2>
															<p>A deputada federal Rosa Neide ressaltou nesta quarta-feira (30.03), durante o lan&ccedil;amento dos novos editais para a Cultura de Mato...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/nunca-o-governo-investiu-tanto-em-obras-e-acoes-que-beneficiam-toda-regiao-oeste-de-mt-afirma-prefeita-de-caceres/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">1 hora ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">&#8220;Nunca o Governo investiu tanto em obras e ações que beneficiam toda Região Oeste de MT&#8221;, afirma prefeita de Cáceres</h2>
															<p>A prefeita de C&aacute;ceres, Eliene Liberato Dias, destacou que o munic&iacute;pio vive &ldquo;um momento hist&oacute;rico&rdquo; ao receber R$ 251 milh&otilde;es...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/governo-de-mt-investe-r-17-milhoes-em-4-novos-editais-e-contempla-todas-os-segmentos-da-cultura/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">1 hora ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Governo de MT investe R$ 17 milhões em 4 novos editais e contempla todas os segmentos da Cultura</h2>
															<p>O maior programa de fomento &agrave; cultura da hist&oacute;ria de Mato Grosso ganhou mais quatro editais. Totalizando R$ 17 milh&otilde;es...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/ministro-da-educacao-pede-exoneracao-do-cargo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/C8F1D786-318B-467E-84C1-C4AF098A89F6-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ministro da Educação pede exoneração do cargo</h2>
															<p>A Polícia Federal (PF) abriu um inquérito para investigar o ministro O ministro da Educação, Milton Ribeiro, pediu hoje (28) exoneração do cargo....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/novas-regras-para-o-auxilio-alimentacao-teletrabalho-e-outras-regras-trabalhistas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/7B50AF7A-2F47-4F15-9F3B-C76F8BC97371-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Novas regras para o auxílio-alimentação, teletrabalho e outras obrigações  trabalhistas</h2>
															<p>A medida provisória que estabelece novas regras para o auxílio-alimentação, benefício que é pago aos trabalhadores formais, foi publicada ontem...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/petrobras-conselho-administrativo-fara-deliberacao-sobre-presidente/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/29/thumbnail-for-191227-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/29/thumbnail-for-191227-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/29/thumbnail-for-191227-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/29/thumbnail-for-191227-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/29/thumbnail-for-191227-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/29/thumbnail-for-191227-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Petrobras: conselho administrativo fará deliberação sobre presidente</h2>
															<p>A Petrobras informou ontem (28), em nota, que recebeu ofício do Ministério de Minas e Energia (MME) e que, em...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://bastidoresdopoder.com.br/investimentos-na-cultura-de-mt-fazem-a-diferenca-porque-sao-aplicados-corretamente-e-nos-141-municipios-afirma-rosa-neide/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191610-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">9 segundos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Investimentos na cultura de MT fazem a diferença porque são aplicados corretamente e nos 141 municípios, afirma Rosa Neide</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/nunca-o-governo-investiu-tanto-em-obras-e-acoes-que-beneficiam-toda-regiao-oeste-de-mt-afirma-prefeita-de-caceres/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191608-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">1 hora ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;Nunca o Governo investiu tanto em obras e ações que beneficiam toda Região Oeste de MT&#8221;, afirma prefeita de Cáceres</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/governo-de-mt-investe-r-17-milhoes-em-4-novos-editais-e-contempla-todas-os-segmentos-da-cultura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191606-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">1 hora ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo de MT investe R$ 17 milhões em 4 novos editais e contempla todas os segmentos da Cultura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/centro-de-convivencia-vovo-zeid-oferece-atividades-fisicas-e-culturais-para-idosos-do-municipio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191602-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191602-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191602-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191602-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191602-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191602-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191602-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Várzea Grande</span><span class="mvp-cd-date left relative">1 hora ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Centro de Convivência Vovô Zeid oferece atividades físicas e culturais para idosos do município</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/prefeitura-paga-salarios-na-quinta-feira-31-e-injeta-r-85-milhoes-na-economia-de-cuiaba/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="189" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191600.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191600-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191600-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191600-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">2 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura paga salários na quinta-feira (31) e injeta R$ 85 milhões na economia de Cuiabá</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/quarta-feira-30-mato-grosso-registra-726-156-casos-e-14-866-obitos-por-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191598-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">2 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Quarta-feira (30): Mato Grosso registra 726.156 casos e 14.866 óbitos por Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/alfabetizadores-e-coordenadores-do-mais-mt-muxirum-participam-de-encontro-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191596-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">2 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alfabetizadores e coordenadores do Mais MT Muxirum participam de encontro estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/estudantes-de-escola-estadual-de-tangara-da-serra-participam-de-aula-inaugural-do-curso-tecnico-em-agricultura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191594-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191594-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191594-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191594-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191594-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191594-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/30/thumbnail-for-191594-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">2 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estudantes de Escola Estadual de Tangará da Serra participam de aula inaugural do curso técnico em Agricultura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="https://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"a9704874d8","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"2dc866ef72","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"edb7ef6496","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"053bb40b77","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.9.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.9.2' id='retina-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.25' id='dflip-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.27.3' id='metaslider-easing-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-30 18:50:30 -->