<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="https://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-1000x600.jpg" />
		<meta name="twitter:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-1000x600.jpg" />
	<meta property="og:url" content="https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/" />
<meta property="og:title" content="&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças" />
<meta property="og:description" content="O Governo de Mato Grosso vai investir R$ 4,3 milhões em obras de infraestrutura no município de Alto Garças. Os convênios para a realização das obras foram assinados nesta sexta-feira (03.06) pelo governador Mauro Mendes e a vice-prefeita Angelita Amorim. De acordo com Angelita, Alto Garças nunca foi tão contemplado quando na atual gestão. “Hoje [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/">
<meta name="twitter:title" content="&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças">
<meta name="twitter:description" content="O Governo de Mato Grosso vai investir R$ 4,3 milhões em obras de infraestrutura no município de Alto Garças. Os convênios para a realização das obras foram assinados nesta sexta-feira (03.06) pelo governador Mauro Mendes e a vice-prefeita Angelita Amorim. De acordo com Angelita, Alto Garças nunca foi tão contemplado quando na atual gestão. “Hoje [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://bastidoresdopoder.com.br/?epic-ajax-request=epic-ne'; </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&quot;, afirma vice-prefeita de Alto Garças - BASTIDORES DO PODER</title>
	<link rel="canonical" href="https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&quot;, afirma vice-prefeita de Alto Garças - BASTIDORES DO PODER" />
	<meta property="og:description" content="O Governo de Mato Grosso vai investir R$ 4,3 milhões em obras de infraestrutura no município de Alto Garças. Os convênios para a realização das obras foram assinados nesta sexta-feira (03.06) pelo governador Mauro Mendes e a vice-prefeita Angelita Amorim. De acordo com Angelita, Alto Garças nunca foi tão contemplado quando na atual gestão. “Hoje [&hellip;]" />
	<meta property="og:url" content="https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/" />
	<meta property="og:site_name" content="BASTIDORES DO PODER" />
	<meta property="article:published_time" content="2022-06-03T18:20:49+00:00" />
	<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="662" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Da Redação" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bastidoresdopoder.com.br/#website","url":"https://bastidoresdopoder.com.br/","name":"BASTIDORES DO PODER","description":"Vale o que está escrito","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bastidoresdopoder.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/#primaryimage","url":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856.jpg","contentUrl":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856.jpg","width":1024,"height":662},{"@type":"WebPage","@id":"https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/#webpage","url":"https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/","name":"\"Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população\", afirma vice-prefeita de Alto Garças - BASTIDORES DO PODER","isPartOf":{"@id":"https://bastidoresdopoder.com.br/#website"},"primaryImageOfPage":{"@id":"https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/#primaryimage"},"datePublished":"2022-06-03T18:20:49+00:00","dateModified":"2022-06-03T18:20:49+00:00","author":{"@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811"},"breadcrumb":{"@id":"https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/"]}]},{"@type":"BreadcrumbList","@id":"https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bastidoresdopoder.com.br/"},{"@type":"ListItem","position":2,"name":"&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças"}]},{"@type":"Person","@id":"https://bastidoresdopoder.com.br/#/schema/person/55929f8a71db40b35bfa07dd0638b811","name":"Da Redação","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://bastidoresdopoder.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=96&d=mm&r=g","caption":"Da Redação"},"url":"https://bastidoresdopoder.com.br/author/administrador/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="https://bastidoresdopoder.com.br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- bastidoresdopoder.com.br is managing ads with Advanced Ads --><script id="basti-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-bar-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=5.9.3' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Advent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://bastidoresdopoder.com.br/wp-json/wp/v2/posts/201335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://bastidoresdopoder.com.br/?p=201335' />
<link rel="alternate" type="application/json+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fparceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fparceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><!-- HFCM by 99 Robots - Snippet # 1: Google Analitcs -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://web.archive.org/web/20220228004555js_/https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>

<!-- /end HFCM by 99 Robots -->
<script data-cfasync="false"> var dFlipLocation = "https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4498068128253840" crossorigin="anonymous"></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			ul.slides {
    padding-top: 20px!important;
    padding-bottom: 30px !important;
}		</style>
		</head>
<body class="post-template-default single single-post postid-201335 single-format-standard wp-embed-responsive theiaPostSlider_body elementor-default elementor-kit-191198 aa-prefix-basti-">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="https://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="https://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="https://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="https://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="https://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="https://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69447"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="https://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="https://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://bastidoresdopoder.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://bastidoresdopoder.com.br/"><img itemprop="logo" src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-191229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-191229"><a href="https://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="https://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127612 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças</p></a></li><li><a href="https://bastidoresdopoder.com.br/governador-demonstra-que-mt-ja-fez-reducao-de-icms-discutida-no-congresso-temos-as-menores-aliquotas-do-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084514-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084514-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084514-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador demonstra que MT já fez redução de ICMS discutida no Congresso: &#8220;Temos as menores alíquotas do país&#8221;</p></a></li><li><a href="https://bastidoresdopoder.com.br/secel-realiza-etapa-regional-dos-jogos-escolares-e-jogos-estudantis-de-selecoes-mato-grossenses-em-confresa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secel realiza etapa regional dos Jogos Escolares e Jogos Estudantis de Seleções Mato-grossenses em Confresa</p></a></li><li><a href="https://bastidoresdopoder.com.br/primeira-nota-fiscal-eletronica-de-energia-eletrica-e-emitida-em-mato-grosso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084054-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084054-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084054-300x180.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084054-768x460.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084054-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084054-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084054.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primeira nota fiscal eletrônica de energia elétrica é emitida em Mato Grosso</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-lanca-semana-do-meio-ambiente-no-proximo-domingo-05-com-entrega-do-1o-selo-carbono-neutro-mt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083681-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083681-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083681-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083681-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo lança Semana do Meio Ambiente no próximo domingo (05) com entrega do 1º Selo Carbono Neutro MT</p></a></li></ul></div></div></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/onda-de-frio-aumenta-olho-seco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/olho-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/olho-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/olho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Onda de frio aumenta olho seco</p></a></li><li><a href="https://bastidoresdopoder.com.br/nao-ha-mais-tempo-para-perder/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/juca-do-guarana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/juca-do-guarana-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/juca-do-guarana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Não há mais tempo para perder!</p></a></li><li><a href="https://bastidoresdopoder.com.br/bancada-do-lupulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/qpd-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Bancada do Lúpulo</p></a></li><li><a href="https://bastidoresdopoder.com.br/surto-de-hepatite-infantil-aguda-deixa-paises-em-alerta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/51D233BA-FD27-4EBA-9A6E-9EF37430B1B0-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/51D233BA-FD27-4EBA-9A6E-9EF37430B1B0-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/51D233BA-FD27-4EBA-9A6E-9EF37430B1B0-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Surto de Hepatite Infantil Aguda deixa países em alerta</p></a></li><li><a href="https://bastidoresdopoder.com.br/a-danca-da-bengala/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/qpd-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>A dança da bengala</p></a></li></ul></div></div></li>
	<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/festival-velha-joana-comeca-nesta-sexta-feira-03-em-primavera-do-leste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084506-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084506-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084506-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festival Velha Joana começa nesta sexta-feira (03), em Primavera do Leste</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-de-mato-grosso-investe-mais-de-r-75-milhoes-no-municipio-de-torixoreu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084216-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084216-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084216-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de Mato Grosso investe mais de R$ 75 milhões no município de Torixoréu</p></a></li><li><a href="https://bastidoresdopoder.com.br/prefeito-araguaia-nao-e-mais-vale-dos-esquecidos-este-governo-esta-devolvendo-a-dignidade-ao-cidadao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084189-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084189-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084189-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084189-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito: &#8220;Araguaia não é mais Vale dos Esquecidos; este Governo está devolvendo a dignidade ao cidadão&#8221;</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-de-mato-grosso-investiu-mais-de-r-88-milhoes-em-alto-garcas-nos-ultimos-tres-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083228-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083228-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083228-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083228-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de Mato Grosso investiu mais de R$ 88 milhões em Alto Garças nos últimos três anos</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-de-mt-investe-r-907-milhoes-para-o-desenvolvimento-de-alto-araguaia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3082114-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3082114-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3082114-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de MT investe R$ 90,7 milhões para o desenvolvimento de Alto Araguaia</p></a></li></ul></div></div></li>
	<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/reserva-de-acoes-da-eletrobras-com-recursos-do-fgts-comeca-hoje/"><div class="mvp-mega-img"><img width="293" height="172" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/eletrobras-fgts.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Reserva de ações da Eletrobras com recursos do FGTS começa hoje</p></a></li><li><a href="https://bastidoresdopoder.com.br/ibge-desemprego-cai-e-fica-em-105-no-trimestre-encerrado-em-abril/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IBGE: desemprego cai e fica em 10,5% no trimestre encerrado em abril</p></a></li><li><a href="https://bastidoresdopoder.com.br/novo-modelo-da-cnh-comecara-a-ser-emitido-a-partir-de-quarta-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo modelo da CNH começará a ser emitido a partir de quarta-feira</p></a></li><li><a href="https://bastidoresdopoder.com.br/caixa-paga-auxilio-brasil-a-beneficiarios-com-nis-final-9-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caixa paga Auxílio Brasil a beneficiários com NIS final 9</p></a></li><li><a href="https://bastidoresdopoder.com.br/pesquisa-do-ibge-mostra-que-29-milhoes-de-adultos-se-declararam-homossexuais-ou-bissexuais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/DCD89A58-F78F-4A2C-B52D-4D414215C151-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/DCD89A58-F78F-4A2C-B52D-4D414215C151-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/DCD89A58-F78F-4A2C-B52D-4D414215C151-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pesquisa do IBGE mostra que 2,9 milhões de adultos se declararam homossexuais ou bissexuais </p></a></li></ul></div></div></li>
	<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/prazo-para-aderir-a-parcelamento-especial-do-simples-acaba-hoje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/simples-©Marcello-Casal-Jr-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/simples-©Marcello-Casal-Jr-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/simples-©Marcello-Casal-Jr-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/simples-©Marcello-Casal-Jr-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/simples-©Marcello-Casal-Jr-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/simples-©Marcello-Casal-Jr-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/simples-©Marcello-Casal-Jr-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/simples-©Marcello-Casal-Jr-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/simples-©Marcello-Casal-Jr-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/simples-©Marcello-Casal-Jr.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prazo para aderir a parcelamento especial do Simples acaba hoje</p></a></li><li><a href="https://bastidoresdopoder.com.br/emplacamento-de-veiculos-sobe-2509-em-maio-diz-fenabrave/"><div class="mvp-mega-img"><img width="283" height="178" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C966BC6C-C761-457D-B96E-AC797651F58C.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Emplacamento de veículos sobe 25,09% em maio, diz Fenabrave</p></a></li><li><a href="https://bastidoresdopoder.com.br/dolar-cai-para-r-478-com-mercado-externo-e-divulgacao-do-pib/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/11/dolar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2020/11/dolar-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2020/11/dolar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dólar cai para R$ 4,78 com mercado externo e divulgação do PIB</p></a></li><li><a href="https://bastidoresdopoder.com.br/conselho-aprova-incluir-petrobras-em-estudos-para-privatizacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/DCC21B31-2813-4AC3-A56B-AF5A8BBB7FBD-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/DCC21B31-2813-4AC3-A56B-AF5A8BBB7FBD-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/DCC21B31-2813-4AC3-A56B-AF5A8BBB7FBD-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/DCC21B31-2813-4AC3-A56B-AF5A8BBB7FBD-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/DCC21B31-2813-4AC3-A56B-AF5A8BBB7FBD-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/DCC21B31-2813-4AC3-A56B-AF5A8BBB7FBD-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/DCC21B31-2813-4AC3-A56B-AF5A8BBB7FBD-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/DCC21B31-2813-4AC3-A56B-AF5A8BBB7FBD-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/DCC21B31-2813-4AC3-A56B-AF5A8BBB7FBD-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/DCC21B31-2813-4AC3-A56B-AF5A8BBB7FBD.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conselho aprova incluir Petrobras em estudos para privatização</p></a></li><li><a href="https://bastidoresdopoder.com.br/201187-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/067E503A-1BC2-46AA-AC3D-A59856B02649-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/067E503A-1BC2-46AA-AC3D-A59856B02649-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/067E503A-1BC2-46AA-AC3D-A59856B02649-300x180.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/067E503A-1BC2-46AA-AC3D-A59856B02649-768x461.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/067E503A-1BC2-46AA-AC3D-A59856B02649-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/067E503A-1BC2-46AA-AC3D-A59856B02649-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/067E503A-1BC2-46AA-AC3D-A59856B02649-750x450.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/067E503A-1BC2-46AA-AC3D-A59856B02649.jpeg 1024w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras eleva em 11,4% preço médio da querosene de aviação</p></a></li></ul></div></div></li>
	<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/nunes-marques-afasta-decisao-do-tse-que-anulou-votos-dados-a-deputado-do-psc/"><div class="mvp-mega-img"><img width="289" height="174" src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Kassio-Nunes.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Nunes Marques afasta decisão do TSE que anulou votos dados a deputado do PSC</p></a></li><li><a href="https://bastidoresdopoder.com.br/stf-valida-regras-de-prescricao-e-decadencia-no-ambito-do-tribunal-de-contas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/07/thumbnail-for-187523-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>STF valida regras de prescrição e decadência no âmbito do Tribunal de Contas</p></a></li><li><a href="https://bastidoresdopoder.com.br/stf-decide-que-norma-coletiva-que-restringe-direito-trabalhista-e-constitucional/"><div class="mvp-mega-img"><img width="330" height="190" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/stf-plenario-vazio.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/stf-plenario-vazio.jpg 330w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/stf-plenario-vazio-300x173.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></div><p>STF decide que norma coletiva que restringe direito trabalhista é constitucional</p></a></li><li><a href="https://bastidoresdopoder.com.br/stf-define-que-acordado-prevalece-sobre-o-legislado-em-caso-especifico-agencia-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/infocoweb/2022/03/04/thumbnail-for-187301-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>STF define que acordado prevalece sobre o legislado em caso específico | Agência Brasil</p></a></li><li><a href="https://bastidoresdopoder.com.br/ministro-do-stf-suspende-decisao-do-tse-que-cassou-deputado-paranaense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/27D1BC71-8098-4180-8D87-6C5C07F60ECC-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/27D1BC71-8098-4180-8D87-6C5C07F60ECC-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/27D1BC71-8098-4180-8D87-6C5C07F60ECC-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministro do STF suspende decisão do TSE que cassou deputado Francisquini</p></a></li></ul></div></div></li>
	<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/hf-brasil-cepea-com-disparada-nos-precos-dos-insumos-custos-com-hortalicas-sobem-com-forca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/horta1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/horta1-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/horta1-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/horta1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HF BRASIL/CEPEA: Com disparada nos preços dos insumos, custos com hortaliças sobem com força</p></a></li><li><a href="https://bastidoresdopoder.com.br/citros-cepea-baixa-liquidez-limita-cotacoes-dos-citricos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/5e98cc696dcc1_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/5e98cc696dcc1_3-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/5e98cc696dcc1_3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CITROS/CEPEA: Baixa liquidez limita cotações dos cítricos</p></a></li><li><a href="https://bastidoresdopoder.com.br/frango-cepea-com-vendas-enfraquecidas-precos-recuam-em-maio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FRANGO/CEPEA: Com vendas enfraquecidas, preços recuam em maio</p></a></li><li><a href="https://bastidoresdopoder.com.br/aprosoja-mt-e-corpo-de-bombeiros-promovem-curso-para-aviadores-agricolas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3080013-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3080013-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3080013-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aprosoja-MT e Corpo de Bombeiros promovem curso para aviadores agrícolas</p></a></li><li><a href="https://bastidoresdopoder.com.br/pecuaria-cepea-mercado-de-reproducao-animal-brasileiro-se-arrefece-no-1o-tri-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/5e98cc58c6b89_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/5e98cc58c6b89_3-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/5e98cc58c6b89_3-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/5e98cc58c6b89_3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PECUÁRIA/CEPEA: Mercado de reprodução animal brasileiro se arrefece no 1º tri de 2022</p></a></li></ul></div></div></li>
	<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/campanha-maio-amarelo-encerrada-com-mais-de-30-mil-atendimentos-em-todo-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084510-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084510-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084510-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084510-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha Maio Amarelo encerrada com mais de 30 mil atendimentos em todo Estado</p></a></li><li><a href="https://bastidoresdopoder.com.br/com-baixa-procura-secretaria-de-saude-alerta-para-prorrogacao-das-campanhas-contra-influenza-e-sarampo/"><div class="mvp-mega-img"><img width="285" height="191" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083355.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Com baixa procura, Secretaria de Saúde alerta para prorrogação das Campanhas contra Influenza e Sarampo</p></a></li><li><a href="https://bastidoresdopoder.com.br/com-baixa-procura-secretaria-de-saude-alerta-para-o-encerramento-das-campanhas-contra-influenza-e-sarampo-sexta-feira-3/"><div class="mvp-mega-img"><img width="285" height="191" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3082917.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Com baixa procura, Secretaria de Saúde alerta para o encerramento das Campanhas contra Influenza e Sarampo sexta-feira (3)</p></a></li><li><a href="https://bastidoresdopoder.com.br/com-baixa-vacinacao-de-criancas-centro-de-operacoes-recomenda-uso-de-mascaras-nas-escolas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3080890-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3080890-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3080890-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3080890-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com baixa vacinação de crianças, Centro de Operações recomenda uso de máscaras nas escolas</p></a></li><li><a href="https://bastidoresdopoder.com.br/senado-aprova-pec-que-da-sinal-verde-a-piso-nacional-da-enfermagem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/uti-©Rovena-Rosa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/uti-©Rovena-Rosa-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/uti-©Rovena-Rosa-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/uti-©Rovena-Rosa-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/uti-©Rovena-Rosa-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/uti-©Rovena-Rosa-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/uti-©Rovena-Rosa-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/uti-©Rovena-Rosa-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/uti-©Rovena-Rosa-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/uti-©Rovena-Rosa.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado aprova PEC que dá sinal verde a piso nacional da enfermagem</p></a></li></ul></div></div></li>
	<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127617 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/no-parana-presidente-visita-trecho-da-estrada-boiadeira-em-umuarama/"><div class="mvp-mega-img"></div><p>No Paraná, presidente visita trecho da Estrada Boiadeira em Umuarama</p></a></li><li><a href="https://bastidoresdopoder.com.br/cnj-lanca-validacao-eletronica-de-documentos-para-uso-fora-do-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084232-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084232-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084232-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CNJ lança validação eletrônica de documentos para uso fora do Brasil</p></a></li><li><a href="https://bastidoresdopoder.com.br/petrobras-conclui-teste-de-producao-de-querosene-de-conteudo-renovavel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084235-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084235-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084235-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras conclui teste de produção de querosene de conteúdo renovável</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-autoriza-a-nomeacao-de-mais-52-policiais-rodoviarios-federais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083889-scaled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083889-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083889-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo autoriza a nomeação de mais 52 policiais rodoviários federais</p></a></li><li><a href="https://bastidoresdopoder.com.br/sus-orienta-afetados-por-chuvas-sobre-prevencao-a-animais-peconhentos/"><div class="mvp-mega-img"></div><p>SUS orienta afetados por chuvas sobre prevenção a animais peçonhentos</p></a></li></ul></div></div></li>
	<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/policia-civil-de-mt-entrega-18-novos-veiculos-para-transporte-de-presos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Civil de MT entrega 18 novos veículos para transporte de presos</p></a></li><li><a href="https://bastidoresdopoder.com.br/gefron-causou-prejuizo-de-r-150-milhoes-ao-crime-nos-primeiros-cinco-meses-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gefron causou prejuízo de R$ 150 milhões ao crime nos primeiros cinco meses de 2022</p></a></li><li><a href="https://bastidoresdopoder.com.br/operacao-lei-seca-prende-oito-pessoas-por-embriaguez-ao-volante-na-capital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Operação Lei Seca prende oito pessoas por embriaguez ao volante na Capital</p></a></li><li><a href="https://bastidoresdopoder.com.br/primeiro-batalhao-da-pm-celebra-aniversario-de-105-anos-nesta-sexta-feira-03/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/5ea819cc0af37_5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/5ea819cc0af37_5-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/5ea819cc0af37_5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primeiro Batalhão da PM celebra aniversário de 105 anos nesta sexta-feira (03)</p></a></li><li><a href="https://bastidoresdopoder.com.br/covid-19-futuro-da-pandemia-depende-de-mais-estudos-sobre-a-vacina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/41FA1E4D-8248-4743-8FCE-A855DCAF07A2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/41FA1E4D-8248-4743-8FCE-A855DCAF07A2-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/41FA1E4D-8248-4743-8FCE-A855DCAF07A2-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/41FA1E4D-8248-4743-8FCE-A855DCAF07A2-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/41FA1E4D-8248-4743-8FCE-A855DCAF07A2-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/41FA1E4D-8248-4743-8FCE-A855DCAF07A2-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/41FA1E4D-8248-4743-8FCE-A855DCAF07A2-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/07/41FA1E4D-8248-4743-8FCE-A855DCAF07A2.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: futuro da pandemia depende de mais estudos sobre a vacina</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative" style="    margin-top: 25px;">
		    <div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-27-5 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
    <div id="metaslider_container_65515">
        <div id="metaslider_65515">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-198197 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/728x90.gif" height="90" width="728" alt="" class="slider-65515 slide-198197" title="728x90" /></a></li>
                <li style="display: none; width: 100%;" class="slide-191215 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/728x90-1-6.gif" height="90" width="728" alt="" class="slider-65515 slide-191215" title="728x90 (1) (6)" /></a></li>
            </ul>
        </div>
        
    </div>
</div>	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative">
						    
						    
						    						        	    <a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a>
						
						  						
						
						
						</h3>
						    
						    
						<h1 class="mvp-post-title left entry-title" itemprop="headline">
						    
						    &#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças						    
						</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">34 minutos ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-03">03/06/2022 - 14:20</time></span>
										<meta itemprop="dateModified" content="2022-06-03 2:20 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-1000x600.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/&amp;t=&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças -&amp;url=https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-1000x600.jpg&amp;description=&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/&amp;t=&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças -&amp;url=https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-1000x600.jpg&amp;description=&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_201335" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p>O Governo de Mato Grosso vai investir R$ 4,3 milhões em obras de infraestrutura no município de Alto Garças. Os convênios para a realização das obras foram assinados nesta sexta-feira (03.06) pelo governador Mauro Mendes e a vice-prefeita Angelita Amorim.</p>
<p>De acordo com Angelita, Alto Garças nunca foi tão contemplado quando na atual gestão. “Hoje para toda a população de Alto Garças é um momento de paz, de alegria e satisfação. Somos um município carente, mas o compromisso dessa gestão é de realizar várias coisas e com a parceria do Governo do Estado estamos começando a realizar os sonhos de nossa população. O asfaltamento de 100% nossas ruas, em parceria com o governo, vai dar muito conforto para todos os moradores”, disse ela, emocionada em seu discurso.</p>
<p>O governador Mauro Mendes lembrou que passou muitas vezes pela cidade, na época em que estudava na Universidade Federal de Mato Grosso e ia visitar sua família em Anápolis-GO. “Hoje eu fiquei muito feliz, com muito orgulho de ver que o nosso estado está se desenvolvendo, está crescendo e trazendo benefícios para muitas pessoas”, afirmou.</p>
<p>Foram assinados três convênios: um para asfaltar o bairro Novo Horizonte, com área total de 20.639,47 m², com um investimento de R$ 2.632.112,88. O bairro Novo Horizonte também será contemplado com outro convênio de R$ 1.111.589,17 para asfaltar as ruas Travessa, 16, 03 e as avenidas Mato Grosso, Oito, Vereador Agripino C. Barbosa e travessa sem nome.</p>
<p>O terceiro convênio, de R$ 591.729,45, foi firmado para adequar o sistema de abastecimento de água de Alto Garças, com a implantação de ligações domiciliares com o uso de hidrômetros.</p>
<p>O município também recebeu dois ônibus escolares para auxiliar no transporte dos alunos da zona rural.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/seplag-promove-atividades-fisicas-para-servidores-do-estado-em-evento-de-combate-ao-tabagismo/" target="_self" rel="nofollow" class="u9831107115725149101a69d585b9e0c6"><!-- INLINE RELATED POSTS 1/2 //--><style> .u9831107115725149101a69d585b9e0c6 , .u9831107115725149101a69d585b9e0c6 .postImageUrl , .u9831107115725149101a69d585b9e0c6 .centered-text-area { min-height: 80px; position: relative; } .u9831107115725149101a69d585b9e0c6 , .u9831107115725149101a69d585b9e0c6:hover , .u9831107115725149101a69d585b9e0c6:visited , .u9831107115725149101a69d585b9e0c6:active { border:0!important; } .u9831107115725149101a69d585b9e0c6 .clearfix:after { content: ""; display: table; clear: both; } .u9831107115725149101a69d585b9e0c6 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u9831107115725149101a69d585b9e0c6:active , .u9831107115725149101a69d585b9e0c6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u9831107115725149101a69d585b9e0c6 .centered-text-area { width: 100%; position: relative; } .u9831107115725149101a69d585b9e0c6 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u9831107115725149101a69d585b9e0c6 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u9831107115725149101a69d585b9e0c6 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u9831107115725149101a69d585b9e0c6:hover .ctaButton { background-color: #7F8C8D!important; } .u9831107115725149101a69d585b9e0c6 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u9831107115725149101a69d585b9e0c6 .u9831107115725149101a69d585b9e0c6-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u9831107115725149101a69d585b9e0c6:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u9831107115725149101a69d585b9e0c6-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Seplag promove atividades físicas para servidores do Estado em evento de combate ao tabagismo</span></div></div></div><div class="ctaButton"></div></a></div><p>“Nosso Estado vive uma realidade completamente diferente de pouco tempo atrás, quando tinha atrasos na saúde, quase 400 obras paradas. Conseguimos mudar isso radicalmente e hoje Mato Grosso é o Estado que mais faz investimentos. É por isso que a MT-110 está saindo, ligando Alto Garças até Guiratinga”, completou o governador Mauro Mendes.</p>
<p>O deputado estadual Nininho elogiou a equipe do Governo do Estado que entrega resultados importantes para a população. “Essa é uma comitiva que por onde passa realiza os sonhos que eram esperados por muitos e muitos anos em todos os municípios. Obras que eram aguardadas há décadas e hoje a gente vê que estão virando realidade, graças a um governo que tem uma equipe eficiente”, disse.</p>
<p>O senador Wellington Fagundes destacou que os convênios e as obras em rodovia vão impactar o desenvolvimento da região “significam mais geração de empregos e riquezas”.</p>
<p>O governador Mauro Mendes cumpre agenda na região do Araguaia e Rondonópolis nesta sexta-feira (03.06). Além da assinatura de convênios, o governador irá inaugurar importantes obras, como o asfaltamento da rodovia MT-100 e da Avenida W-11, em Rondonópolis.</p>
<p>Acompanham a agenda em Alto Araguaia os senadores Fábio Garcia e Wellington Fagundes, o deputado federal Juarez Costa, os deputados estaduais Max Russi, Ondanir Bortolini (Nininho), Elizeu Nascimento, Thiago Silva e Sebastião Rezende, e a prefeita de Alto Araguaia, Marilda Sperândio. Além dos secretários de Estado Rogério Gallo (Casa Civil), Laice Souza (Comunicação), Marcelo de Oliveira (Infraestrutura), Alan Porto (Educação), Maurício Munhoz (Ciência, Tecnologia e Inovação), Jefferson Neves (Cultura, Esporte e Lazer), e Jordan Espíndola (Gabinete de Governo), os presidentes do Intermat, Francisco Serafim, e da MT Par, Wener Santos.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/professores-vera-maquea-e-alexandre-porto-sao-eleitos-para-reitoria-da-unemat/" target="_self" rel="nofollow" class="u18555b84ecda0cd94e8df09382c1d591"><!-- INLINE RELATED POSTS 2/2 //--><style> .u18555b84ecda0cd94e8df09382c1d591 , .u18555b84ecda0cd94e8df09382c1d591 .postImageUrl , .u18555b84ecda0cd94e8df09382c1d591 .centered-text-area { min-height: 80px; position: relative; } .u18555b84ecda0cd94e8df09382c1d591 , .u18555b84ecda0cd94e8df09382c1d591:hover , .u18555b84ecda0cd94e8df09382c1d591:visited , .u18555b84ecda0cd94e8df09382c1d591:active { border:0!important; } .u18555b84ecda0cd94e8df09382c1d591 .clearfix:after { content: ""; display: table; clear: both; } .u18555b84ecda0cd94e8df09382c1d591 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u18555b84ecda0cd94e8df09382c1d591:active , .u18555b84ecda0cd94e8df09382c1d591:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u18555b84ecda0cd94e8df09382c1d591 .centered-text-area { width: 100%; position: relative; } .u18555b84ecda0cd94e8df09382c1d591 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u18555b84ecda0cd94e8df09382c1d591 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u18555b84ecda0cd94e8df09382c1d591 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u18555b84ecda0cd94e8df09382c1d591:hover .ctaButton { background-color: #7F8C8D!important; } .u18555b84ecda0cd94e8df09382c1d591 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u18555b84ecda0cd94e8df09382c1d591 .u18555b84ecda0cd94e8df09382c1d591-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u18555b84ecda0cd94e8df09382c1d591:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u18555b84ecda0cd94e8df09382c1d591-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Professores Vera Maquêa e Alexandre Porto são eleitos para reitoria da Unemat</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Mais investimentos</strong></p>
<p>Ao longo dos últimos três anos, o Governo de Mato Grosso destinou mais de R$ 88 milhões para Alto Garças. O valor enviado ao município foi revertido em melhorias na educação, saúde, cultura e infraestrutura, setor que sozinho soma cerca de R$ 80 milhões em investimentos.</p>
<p>Ainda em andamento, se destaca a obra de asfaltamento de 52,94 km da MT-100. Para este trecho, são investidos mais de R$ 59 milhões por meio da Secretaria de Estado de Infraestrutura e Logística (Sinfra/MT). Há um segundo trecho desta rodovia, entre a BR-364 e a BR-070, que totalizou 26,79 km, entregues para a população, no valor de R$ 21,3 milhões.</p>
<p>Já entre as ações sociais do Governo de Mato Grosso, por meio da Secretaria de Estado de Cidadania e Assistência Social (Setasc), mais de 700 famílias de Alto Garças são beneficiadas por meio de transferência de renda. Desde 2021, foram depositados mais de R$ 1,3 milhão.</p>
<p>O Governo também dedicou investimentos para outras áreas. A Secretaria de Estado de Saúde (SES), por exemplo, entregou duas ambulâncias no valor de R$ 300 mil, enquanto a Secretaria de Estado de Cultura, Esporte e Lazer (Secel) destinou R$ 66,8 mil para a decoração natalina do município.</p>
<p>A Secretaria de Estado de Educação (Seduc) investiu R$ 917 mil em melhorias. O valor foi revertido em reparos na Escola Estadual Deputado Oscar Soares, na compra de uma pickup para a Secretaria Municipal de Educação, além de compra de notebooks e pagamento de internet para os professores da rede estadual.</p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/web/sinfra/-/22173474--parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas#47" rel="noopener">GOV MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&#038;b=1199195&#038;c=7465527"></script></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_201335&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas\/&quot;,&quot;postId&quot;:201335,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png"/>
																	<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="BASTIDORES DO PODER">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Governador demonstra que MT já fez redução de ICMS discutida no Congresso: &#8220;Temos as menores alíquotas do país&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date">03/06/2022 - 13:05</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_201302" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p style="text-align: justify">O governador Mauro Mendes destacou, nesta quinta-feira (02.06), que, desde janeiro deste ano, Mato Grosso já vem adotando a redução das alíquotas do Imposto sobre Circulação de Mercadorias e Serviços (ICMS), cujo tema está sendo discutido no Congresso Nacional. As observações foram feitas durante entrevista ao Programa Jovem Pan News.</p>
<p style="text-align: justify">“Em Mato Grosso, já temos as menores alíquotas de ICMS do país. A redução da energia e telecomunicações, que em Mato Grosso era de 27% e 30%, este ano passou para 17% nos dois setores. Nos combustíveis, o ICMS da gasolina é de 23% e o do etanol é 12,5% e são os menores do país. Nós já fizemos o que o Congresso Nacional está propondo fazer agora. Mas nós fizemos isso depois de oito meses de estudos, para saber como isso iria impactar na nossa receita e despesa e foi previsto na Lei Orçamentária Anual. Quando se fala em mudança orçamentária, isso tem que ser feito com muito cuidado e de maneira correta, como manda a constituição e a Lei de Responsabilidade Fiscal. Aqui no Estado planejamos os investimentos para que isso pudesse acontecer”, afirmou o governador.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/governador-assina-recursos-para-asfaltar-e-recuperar-100-das-ruas-de-sao-jose-do-povo/" target="_self" rel="nofollow" class="u742f163e8300ed8a53997ada119b7dae"><!-- INLINE RELATED POSTS 1/2 //--><style> .u742f163e8300ed8a53997ada119b7dae , .u742f163e8300ed8a53997ada119b7dae .postImageUrl , .u742f163e8300ed8a53997ada119b7dae .centered-text-area { min-height: 80px; position: relative; } .u742f163e8300ed8a53997ada119b7dae , .u742f163e8300ed8a53997ada119b7dae:hover , .u742f163e8300ed8a53997ada119b7dae:visited , .u742f163e8300ed8a53997ada119b7dae:active { border:0!important; } .u742f163e8300ed8a53997ada119b7dae .clearfix:after { content: ""; display: table; clear: both; } .u742f163e8300ed8a53997ada119b7dae { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u742f163e8300ed8a53997ada119b7dae:active , .u742f163e8300ed8a53997ada119b7dae:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u742f163e8300ed8a53997ada119b7dae .centered-text-area { width: 100%; position: relative; } .u742f163e8300ed8a53997ada119b7dae .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u742f163e8300ed8a53997ada119b7dae .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u742f163e8300ed8a53997ada119b7dae .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u742f163e8300ed8a53997ada119b7dae:hover .ctaButton { background-color: #7F8C8D!important; } .u742f163e8300ed8a53997ada119b7dae .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u742f163e8300ed8a53997ada119b7dae .u742f163e8300ed8a53997ada119b7dae-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u742f163e8300ed8a53997ada119b7dae:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u742f163e8300ed8a53997ada119b7dae-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Governador assina recursos para asfaltar e recuperar 100% das ruas de São José do Povo</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify">A redução das alíquotas do Imposto sobre Circulação de Mercadorias e Serviços (ICMS) da energia elétrica, gasolina, diesel, comunicação e gás GLP foi adotada em Mato Grosso em janeiro deste ano. Foi reduzido o ICMS da energia elétrica (de 25% e 27% para 17% a todos os setores), dos serviços de comunicação, como internet e telefonia (de 25% e  30% para 17%), da gasolina (de 25% para 23%), do diesel (de 17% para 16%), do gás industrial (de 17% para 12%) e do uso do sistema de distribuição da energia solar (de 25% para 17%).</p>
<p style="text-align: justify">&#8220;O grande problema dos preços dos combustíveis sempre foi a política da Petrobrás e isso já foi reconhecido pelo presidente Jair Bolsonaro. Mas essa medida de reduzir o ICMS não terá nenhum impacto, e a Petrobrás continuar a praticar os preços da forma como pratica. Se não mudarmos toda essa política, o consumidor vai continuar pagando os mesmos valores nos combustíveis no país&#8221;, pontuou Mauro Mendes.</p>
<p style="text-align: justify">&#8220;Concordo que os Estados devem dar sua contribuição e propus ano passado o congelamento do ICMS por um ano, pelo menos. Mas não concordaram. Reduzir impostos é válido, mas com responsabilidade. Tem que ser feito após estudos para que o peso não seja jogado depois nas costas do contribuinte&#8221;, finalizou o governador.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/apos-anos-de-espera-governo-de-mt-licita-obra-e-industria-tera-gas-natural/" target="_self" rel="nofollow" class="uf05f25c334715e6344082e184bb75273"><!-- INLINE RELATED POSTS 2/2 //--><style> .uf05f25c334715e6344082e184bb75273 , .uf05f25c334715e6344082e184bb75273 .postImageUrl , .uf05f25c334715e6344082e184bb75273 .centered-text-area { min-height: 80px; position: relative; } .uf05f25c334715e6344082e184bb75273 , .uf05f25c334715e6344082e184bb75273:hover , .uf05f25c334715e6344082e184bb75273:visited , .uf05f25c334715e6344082e184bb75273:active { border:0!important; } .uf05f25c334715e6344082e184bb75273 .clearfix:after { content: ""; display: table; clear: both; } .uf05f25c334715e6344082e184bb75273 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uf05f25c334715e6344082e184bb75273:active , .uf05f25c334715e6344082e184bb75273:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uf05f25c334715e6344082e184bb75273 .centered-text-area { width: 100%; position: relative; } .uf05f25c334715e6344082e184bb75273 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uf05f25c334715e6344082e184bb75273 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uf05f25c334715e6344082e184bb75273 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uf05f25c334715e6344082e184bb75273:hover .ctaButton { background-color: #7F8C8D!important; } .uf05f25c334715e6344082e184bb75273 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uf05f25c334715e6344082e184bb75273 .uf05f25c334715e6344082e184bb75273-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uf05f25c334715e6344082e184bb75273:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uf05f25c334715e6344082e184bb75273-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Após anos de espera, Governo de MT licita obra e indústria terá gás natural</span></div></div></div><div class="ctaButton"></div></a></div></div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/-/22172945-governador-demonstra-que-mt-ja-fez-reducao-de-icms-discutida-no-congresso-temos-as-menores-aliquotas-do-pais-#47" rel="noopener">GOV MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&#038;b=1199035&#038;c=7464504"></script></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/governador-demonstra-que-mt-ja-fez-reducao-de-icms-discutida-no-congresso-temos-as-menores-aliquotas-do-pais/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_201302&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/governador-demonstra-que-mt-ja-fez-reducao-de-icms-discutida-no-congresso-temos-as-menores-aliquotas-do-pais\/&quot;,&quot;postId&quot;:201302,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://bastidoresdopoder.com.br/governador-demonstra-que-mt-ja-fez-reducao-de-icms-discutida-no-congresso-temos-as-menores-aliquotas-do-pais/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/mt/"><span class="mvp-post-cat left">MT</span></a></h3>
												<h1 class="mvp-post-title left">Secel realiza etapa regional dos Jogos Escolares e Jogos Estudantis de Seleções Mato-grossenses em Confresa</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e32687c096104297b08575491df066f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date">03/06/2022 - 13:05</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/administrador/" title="Posts de Da Redação" rel="author">Da Redação</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_201300" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div id="infocoweb" class="infocoweb">
<div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div>
<div id="infocoweb_corpo" class="infocoweb_corpo">
<p style="text-align: justify">Entre esta sexta-feira (03) até o dia 08 de junho, a Secretaria de Estado de Cultura, Esporte e Lazer (Secel-MT) realiza a sétima etapa regional dos Jogos Escolares e Jogos Estudantis de Seleções Mato-grossenses, em Confresa, município distante 1.160 km da capital. As competições reúnem cerca de 350 estudantes, da região esportiva Nordeste do Estado, em disputas nas modalidades de basquete, handebol, futsal e vôlei.</p>
<p style="text-align: justify">A abertura oficial do evento será nesta sexta-feira (03.06), às 19h30, no estádio Camilão, no centro de Confresa. Com acendimento da pira olímpica, o fogo simbólico do esporte, e desfile oficial das delegações participantes, a solenidade marca o início das competições e contará com presença de público, de autoridades e representantes da Secel-MT.</p>
<p style="text-align: justify">“Avançamos para mais uma fase regional, desta vez a mais de 1 mil quilômetros de distância de Cuiabá. Agradecemos a parceria da prefeitura de Confresa e a confiança dos demais municípios da região, que reconhecem a importância do esporte escolar em suas comunidades”, destaca o titular da Secel, Jefferson Carvalho Neves.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/apos-anos-de-espera-governo-de-mt-licita-obra-e-industria-tera-gas-natural/" target="_self" rel="nofollow" class="ua0b2b60b93d68219f0b2ebb8c321658c"><!-- INLINE RELATED POSTS 1/2 //--><style> .ua0b2b60b93d68219f0b2ebb8c321658c , .ua0b2b60b93d68219f0b2ebb8c321658c .postImageUrl , .ua0b2b60b93d68219f0b2ebb8c321658c .centered-text-area { min-height: 80px; position: relative; } .ua0b2b60b93d68219f0b2ebb8c321658c , .ua0b2b60b93d68219f0b2ebb8c321658c:hover , .ua0b2b60b93d68219f0b2ebb8c321658c:visited , .ua0b2b60b93d68219f0b2ebb8c321658c:active { border:0!important; } .ua0b2b60b93d68219f0b2ebb8c321658c .clearfix:after { content: ""; display: table; clear: both; } .ua0b2b60b93d68219f0b2ebb8c321658c { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ua0b2b60b93d68219f0b2ebb8c321658c:active , .ua0b2b60b93d68219f0b2ebb8c321658c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ua0b2b60b93d68219f0b2ebb8c321658c .centered-text-area { width: 100%; position: relative; } .ua0b2b60b93d68219f0b2ebb8c321658c .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ua0b2b60b93d68219f0b2ebb8c321658c .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ua0b2b60b93d68219f0b2ebb8c321658c .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ua0b2b60b93d68219f0b2ebb8c321658c:hover .ctaButton { background-color: #7F8C8D!important; } .ua0b2b60b93d68219f0b2ebb8c321658c .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ua0b2b60b93d68219f0b2ebb8c321658c .ua0b2b60b93d68219f0b2ebb8c321658c-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ua0b2b60b93d68219f0b2ebb8c321658c:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ua0b2b60b93d68219f0b2ebb8c321658c-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Após anos de espera, Governo de MT licita obra e indústria terá gás natural</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify">Ao todo, 34 equipes masculinas e femininas disputam esta fase regional, representando os municípios de Canabrava do Norte, Confresa, Luciara, Porto Alegre do Norte, São Félix do Araguaia, São José do Xingu e Vila Rica. </p>
<p style="text-align: justify">No Jogos Escolares, as disputas são entre estudantes de 12 a 14 anos, que compõem as 11 equipes de escolas públicas e privadas da região. Já nos Jogos Estudantis, as partidas envolvem 23 seleções municipais, formadas por estudantes de 15 a 17 anos. </p>
<p style="text-align: justify">As equipes campeãs, em cada modalidade e gênero, avançam paras as fases estaduais de suas respectivas competições, que serão realizadas em julho. Para realizar as competições escolares mato-grossenses, a Secel-MT conta com a parceria da Secretaria de Estado de Educação (Seduc-MT) e do município-sede. </p>
</div>
<div id="infocoweb_rodape" class="infocoweb_rodape">Fonte: <a target="_blank" href="http://www.mt.gov.br/web/sec/-/22171902-secel-realiza-etapa-regional-dos-jogos-escolares-e-jogos-estudantis-de-selecoes-mato-grossenses-em-confresa#47" rel="noopener">GOV MT</a></div>
</div>
<p><script src="https://gestor.infocoweb.com.br/analytics_content.js?a=47&#038;b=1199034&#038;c=7464464"></script></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
		<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/secel-realiza-etapa-regional-dos-jogos-escolares-e-jogos-estudantis-de-selecoes-mato-grossenses-em-confresa/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;} #wpdevar_comment_6 iframe{max-height: 100% !important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_201300&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/secel-realiza-etapa-regional-dos-jogos-escolares-e-jogos-estudantis-de-selecoes-mato-grossenses-em-confresa\/&quot;,&quot;postId&quot;:201300,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://bastidoresdopoder.com.br/secel-realiza-etapa-regional-dos-jogos-escolares-e-jogos-estudantis-de-selecoes-mato-grossenses-em-confresa/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-5 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_1089">
        <div id="metaslider_1089">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/300Lx216Apx.gif" height="216" width="300" alt="" class="slider-1089 slide-70462" title="300(L)x216(A)px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://bastidoresdopoder.com.br/policia-civil-de-mt-entrega-18-novos-veiculos-para-transporte-de-presos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">3 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Polícia Civil de MT entrega 18 novos veículos para transporte de presos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">34 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/nunes-marques-afasta-decisao-do-tse-que-anulou-votos-dados-a-deputado-do-psc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Kassio-Nunes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Kassio-Nunes-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2020/10/Kassio-Nunes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">JUSTIÇA</span><span class="mvp-cd-date left relative">56 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nunes Marques afasta decisão do TSE que anulou votos dados a deputado do PSC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/festival-velha-joana-comeca-nesta-sexta-feira-03-em-primavera-do-leste/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084506-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084506-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084506-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">2 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Festival Velha Joana começa nesta sexta-feira (03), em Primavera do Leste</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://bastidoresdopoder.com.br/campanha-maio-amarelo-encerrada-com-mais-de-30-mil-atendimentos-em-todo-estado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084510-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084510-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084510-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">2 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Campanha Maio Amarelo encerrada com mais de 30 mil atendimentos em todo Estado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/policia-civil-de-mt-entrega-18-novos-veiculos-para-transporte-de-presos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3085008-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">3 minutos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Polícia Civil de MT entrega 18 novos veículos para transporte de presos</h2>
															<p>Nesta quinta-feira, 02 de junho, a Diretoria da Polícia Civil de Mato Grosso entregou, a unidades da Capital e do...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/gefron-causou-prejuizo-de-r-150-milhoes-ao-crime-nos-primeiros-cinco-meses-de-2022/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084512-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Gefron causou prejuízo de R$ 150 milhões ao crime nos primeiros cinco meses de 2022</h2>
															<p>De janeiro a maio de 2022, o Grupo Especial de Segurança na Fronteira (Gefron), da Secretaria de Estado de Segurança...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/operacao-lei-seca-prende-oito-pessoas-por-embriaguez-ao-volante-na-capital/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3083540-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">5 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Operação Lei Seca prende oito pessoas por embriaguez ao volante na Capital</h2>
															<p>A 53ª edição da Operação Lei Seca prendeu oito pessoas por embriaguez ao volante, durante abordagens realizadas na noite desta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/parceria-com-o-governo-vai-asfaltar-100-de-nossas-ruas-e-dar-conforto-a-populacao-afirma-vice-prefeita-de-alto-garcas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084856-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">34 minutos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">&#8220;Parceria com o Governo vai asfaltar 100% de nossas ruas e dar conforto à população&#8221;, afirma vice-prefeita de Alto Garças</h2>
															<p>O Governo de Mato Grosso vai investir R$ 4,3 milhões em obras de infraestrutura no município de Alto Garças. Os...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/governador-demonstra-que-mt-ja-fez-reducao-de-icms-discutida-no-congresso-temos-as-menores-aliquotas-do-pais/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084514-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084514-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084514-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084514-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084514-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084514-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Governador demonstra que MT já fez redução de ICMS discutida no Congresso: &#8220;Temos as menores alíquotas do país&#8221;</h2>
															<p>O governador Mauro Mendes destacou, nesta quinta-feira (02.06), que, desde janeiro deste ano, Mato Grosso já vem adotando a redução...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/secel-realiza-etapa-regional-dos-jogos-escolares-e-jogos-estudantis-de-selecoes-mato-grossenses-em-confresa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/thumbnail-for-3084517-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Secel realiza etapa regional dos Jogos Escolares e Jogos Estudantis de Seleções Mato-grossenses em Confresa</h2>
															<p>Entre esta sexta-feira (03) até o dia 08 de junho, a Secretaria de Estado de Cultura, Esporte e Lazer (Secel-MT)...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://bastidoresdopoder.com.br/reserva-de-acoes-da-eletrobras-com-recursos-do-fgts-comeca-hoje/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="293" height="172" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/eletrobras-fgts.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/eletrobras-fgts-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/eletrobras-fgts-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/eletrobras-fgts-150x150.jpg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/eletrobras-fgts-75x75.jpg 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">8 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Reserva de ações da Eletrobras com recursos do FGTS começa hoje</h2>
															<p>Até 8 de junho, trabalhador poderá pedir compra de papéis da estatal   A partir de hoje (3) até a próxima...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/ibge-desemprego-cai-e-fica-em-105-no-trimestre-encerrado-em-abril/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">IBGE: desemprego cai e fica em 10,5% no trimestre encerrado em abril</h2>
															<p>O desemprego caiu 0,7 ponto percentual no trimestre encerrado em abril, na comparação com o trimestre anterior, e 4,3 pontos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://bastidoresdopoder.com.br/novo-modelo-da-cnh-comecara-a-ser-emitido-a-partir-de-quarta-feira/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/A7F73194-A7BC-47CF-B37B-8DF33297386E-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Novo modelo da CNH começará a ser emitido a partir de quarta-feira</h2>
															<p>Documento incorporou código internacional utilizado nos passaportes A partir deste 1º de junho, a Carteira Nacional de Habilitação (CNH) passará...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																													</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://bastidoresdopoder.com.br/pesquisa-do-ibge-mostra-que-29-milhoes-de-adultos-se-declararam-homossexuais-ou-bissexuais/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/DCD89A58-F78F-4A2C-B52D-4D414215C151-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/DCD89A58-F78F-4A2C-B52D-4D414215C151-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/DCD89A58-F78F-4A2C-B52D-4D414215C151-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/DCD89A58-F78F-4A2C-B52D-4D414215C151-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/DCD89A58-F78F-4A2C-B52D-4D414215C151-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/DCD89A58-F78F-4A2C-B52D-4D414215C151-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/DCD89A58-F78F-4A2C-B52D-4D414215C151-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">5 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pesquisa do IBGE mostra que 2,9 milhões de adultos se declararam homossexuais ou bissexuais </p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/educacenso-2022-ja-esta-aberto-para-as-escolas-inserirem-seus-dados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062792-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062792-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062792-300x181.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062792-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062792-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062792-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062792-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">7 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>EDUCACENSO 2022 já está aberto para as escolas inserirem seus dados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/governo-investe-r-54-milhoes-em-comodoro-vai-mudar-a-vida-de-milhares-de-pessoas-afirma-prefeito/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062362-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062362-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062362-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062362-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062362-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062362-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062362-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">7 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo investe R$ 54 milhões em Comodoro: &#8220;Vai mudar a vida de milhares de pessoas&#8221;, afirma prefeito</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/governo-de-mt-entrega-78-novos-onibus-para-o-transporte-escolar-rural-em-39-municipios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062192-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062192-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062192-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062192-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062192-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062192-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3062192-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">7 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo de MT entrega 78 novos ônibus para o transporte escolar rural em 39 municípios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/caixa-paga-auxilio-brasil-a-beneficiarios-com-nis-final-9-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-150x150.jpg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/dinheiro-75x75.jpg 75w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caixa paga Auxílio Brasil a beneficiários com NIS final 9</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/ibge-desemprego-cai-e-fica-em-105-no-trimestre-encerrado-em-abril/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3070778-scaled-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>IBGE: desemprego cai e fica em 10,5% no trimestre encerrado em abril</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/ultima-semana-de-maio-tem-elevacao-no-preco-da-cesta-basica-em-cuiaba/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/7C1092D5-0282-4301-BA6B-EE928A833757-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/7C1092D5-0282-4301-BA6B-EE928A833757-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/7C1092D5-0282-4301-BA6B-EE928A833757-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/7C1092D5-0282-4301-BA6B-EE928A833757-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/7C1092D5-0282-4301-BA6B-EE928A833757-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia &amp; Finanças</span><span class="mvp-cd-date left relative">4 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Última semana de maio tem elevação no preço da cesta básica em Cuiabá</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://bastidoresdopoder.com.br/prefeitura-de-cuiaba-convoca-candidatos-aprovados-nos-cargos-de-professor-e-tdi-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="285" height="127" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3071057.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/thumbnail-for-3071057-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Cuiabá convoca candidatos aprovados nos cargos de Professor e TDI</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://bastidoresdopoder.com.br/"><img src="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="https://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script>	
        <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"ffc9c6fd65","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"8524ac9198","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"e6efee1952","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"fbc7c4d8cd","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.31' id='dflip-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.5' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:10000,
                animation:"slide",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.27.5' id='metaslider-easing-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-06-03 14:54:20 -->