<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://bastidoresdopoder.com.br/wp-content/uploads/2019/05/favicon.png" /><link rel="pingback" href="https://bastidoresdopoder.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/20D0E0C6-C394-4AD9-AD7B-485F0754949E.jpeg" />
<meta name="twitter:image" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/20D0E0C6-C394-4AD9-AD7B-485F0754949E.jpeg" />
<meta property="og:url" content="https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/" />
<meta property="og:title" content="Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163" />
<meta property="og:description" content="O senador Wellington Fagundes (PL-MT) destacou, em pronunciamento nesta quarta-feira (6), o decreto que autoriza nova licitação da BR-163 e da BR-364, com a inclusão do trecho da divisa de Mato Grosso do Sul até a cidade de Sinop. Dá Agência Senado- O senador disse que, além de promover o desenvolvimento do estado, existe uma preocupação [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/">
<meta name="twitter:title" content="Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163">
<meta name="twitter:description" content="O senador Wellington Fagundes (PL-MT) destacou, em pronunciamento nesta quarta-feira (6), o decreto que autoriza nova licitação da BR-163 e da BR-364, com a inclusão do trecho da divisa de Mato Grosso do Sul até a cidade de Sinop. Dá Agência Senado- O senador disse que, além de promover o desenvolvimento do estado, existe uma preocupação [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript"> var epic_news_ajax_url = 'https://bastidoresdopoder.com.br/?epic-ajax-request=epic-ne'; </script>

<title>Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163 - BASTIDORES DO PODER</title>
<link rel="canonical" href="https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163 - BASTIDORES DO PODER" />
<meta property="og:description" content="O senador Wellington Fagundes (PL-MT) destacou, em pronunciamento nesta quarta-feira (6), o decreto que autoriza nova licitação da BR-163 e da BR-364, com a inclusão do trecho da divisa de Mato Grosso do Sul até a cidade de Sinop. Dá Agência Senado- O senador disse que, além de promover o desenvolvimento do estado, existe uma preocupação [&hellip;]" />
<meta property="og:url" content="https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/" />
<meta property="og:site_name" content="BASTIDORES DO PODER" />
<meta property="article:published_time" content="2022-07-07T11:20:57+00:00" />
<meta property="og:image" content="http://bastidoresdopoder.com.br/wp-content/uploads/2022/07/20D0E0C6-C394-4AD9-AD7B-485F0754949E.jpeg" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="570" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redação" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redação" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wp1028920676.wordpress-locaweb.ws/#website","url":"https://wp1028920676.wordpress-locaweb.ws/","name":"BASTIDORES DO PODER","description":"Vale o que está escrito","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wp1028920676.wordpress-locaweb.ws/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/#primaryimage","url":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/20D0E0C6-C394-4AD9-AD7B-485F0754949E.jpeg","contentUrl":"https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/20D0E0C6-C394-4AD9-AD7B-485F0754949E.jpeg","width":860,"height":570},{"@type":"WebPage","@id":"https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/#webpage","url":"https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/","name":"Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163 - BASTIDORES DO PODER","isPartOf":{"@id":"https://wp1028920676.wordpress-locaweb.ws/#website"},"primaryImageOfPage":{"@id":"https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/#primaryimage"},"datePublished":"2022-07-07T11:20:57+00:00","dateModified":"2022-07-07T11:20:57+00:00","author":{"@id":"https://wp1028920676.wordpress-locaweb.ws/#/schema/person/9d69f7d64c2843423476f1a78687d424"},"breadcrumb":{"@id":"https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/"]}]},{"@type":"BreadcrumbList","@id":"https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://wp1028920676.wordpress-locaweb.ws/"},{"@type":"ListItem","position":2,"name":"Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163"}]},{"@type":"Person","@id":"https://wp1028920676.wordpress-locaweb.ws/#/schema/person/9d69f7d64c2843423476f1a78687d424","name":"Redação","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://wp1028920676.wordpress-locaweb.ws/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=96&d=mm&r=g","caption":"Redação"},"url":"https://bastidoresdopoder.com.br/author/marcio-leao/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para BASTIDORES DO PODER &raquo;" href="https://bastidoresdopoder.com.br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="basti-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bastidoresdopoder.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-bar-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/css/custom-bar.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=6.0' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://bastidoresdopoder.com.br/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/style.css?ver=6.0' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Advent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial+Black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAdvent+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/custom-bar/assets/bootstrap.min.js?ver=1.0.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://bastidoresdopoder.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://bastidoresdopoder.com.br/wp-json/wp/v2/posts/205101" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://bastidoresdopoder.com.br/?p=205101' />
<link rel="alternate" type="application/json+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fwellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbastidoresdopoder.com.br%2Fwellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />

<script async src="https://web.archive.org/web/20220228004555js_/https://www.googletagmanager.com/gtag/js?id=UA-99601554-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601554-1');
</script>

<script data-cfasync="false"> var dFlipLocation = "https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4498068128253840" crossorigin="anonymous"></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			ul.slides {
    padding-top: 20px!important;
    padding-bottom: 30px !important;
}		</style>
</head>
<body class="post-template-default single single-post postid-205101 single-format-standard wp-embed-responsive theiaPostSlider_body elementor-default elementor-kit-191198 aa-prefix-basti-">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://bastidoresdopoder.com.br/"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-meu-menu-container"><ul id="menu-meu-menu" class="menu"><li id="menu-item-69437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69437"><a href="https://bastidoresdopoder.com.br/category/eleicoes/">ELEIÇÕES</a></li>
<li id="menu-item-69428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69428"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-69429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69429"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a></li>
<li id="menu-item-69430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69430"><a href="https://bastidoresdopoder.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-69432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69432"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-69436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69436"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">ECONOMIA &#038; FINANÇAS</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69440"><a href="https://bastidoresdopoder.com.br/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69441"><a href="https://bastidoresdopoder.com.br/category/especial/">ESPECIAL</a></li>
<li id="menu-item-69443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69443"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69444"><a href="https://bastidoresdopoder.com.br/category/jornal-impresso/">IMPRESSO</a></li>
<li id="menu-item-69445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69445"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a></li>
<li id="menu-item-69446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69446"><a href="https://bastidoresdopoder.com.br/category/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-69447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69447"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a></li>
<li id="menu-item-69453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69453"><a href="https://bastidoresdopoder.com.br/category/saude/">SAÚDE</a></li>
<li id="menu-item-69454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69454"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a></li>
<li id="menu-item-69457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69457"><a href="https://bastidoresdopoder.com.br/category/tv-online/">TV ONLINE</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://bastidoresdopoder.com.br/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://bastidoresdopoder.com.br/"><img itemprop="logo" src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://bastidoresdopoder.com.br/"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_-1.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
<h2 class="mvp-logo-title">BASTIDORES DO PODER</h2>
<div class="mvp-drop-nav-title left">
<h4>Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-191229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-191229"><a href="https://bastidoresdopoder.com.br/">INÍCIO</a></li>
<li id="menu-item-104582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104582"><a href="https://bastidoresdopoder.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-127610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127610"><a href="#">TODAS EDITORIAS</a>
<ul class="sub-menu">
<li id="menu-item-127612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127612 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/mt/">MT</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/governo-de-mt-suspende-publicacoes-nos-sites-e-perfis-de-redes-sociais-institucionais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de MT suspende publicações nos sites e perfis de redes sociais institucionais</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-reforca-atuacao-dos-bombeiros-e-entrega-novo-batalhao-fundamental-para-preservar-patrimonio-ambiental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo reforça atuação dos bombeiros e entrega novo Batalhão: &#8220;fundamental para preservar patrimônio ambiental&#8221;</p></a></li><li><a href="https://bastidoresdopoder.com.br/sexto-episodio-do-palco-pra-2-traz-novos-nomes-da-cena-musical-de-mt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/927e89c45f1b8a21b157dc51759c3d91-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/927e89c45f1b8a21b157dc51759c3d91-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/927e89c45f1b8a21b157dc51759c3d91-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sexto episódio do &#8220;Palco pra 2&#8221; traz novos nomes da cena musical de MT</p></a></li><li><a href="https://bastidoresdopoder.com.br/sefaz-suspende-expediente-na-tarde-desta-sexta-feira-para-dedetizacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/c03b9302262cc149a43afae0eb786ab1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/c03b9302262cc149a43afae0eb786ab1-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/c03b9302262cc149a43afae0eb786ab1-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/c03b9302262cc149a43afae0eb786ab1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sefaz suspende expediente na tarde desta sexta-feira para dedetização</p></a></li><li><a href="https://bastidoresdopoder.com.br/teatro-de-bonecos-com-personagens-inspirados-na-palavra-cantada-chega-ao-zulmira-neste-fim-de-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a9feaa4bc66198495cd408e5f67f762c-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a9feaa4bc66198495cd408e5f67f762c-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a9feaa4bc66198495cd408e5f67f762c-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a9feaa4bc66198495cd408e5f67f762c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Teatro de bonecos com personagens inspirados na Palavra Cantada chega ao Zulmira neste fim de semana</p></a></li></ul></div></div></li>
<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127622 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/artigos-opinioes/">ARTIGOS &amp; OPINIÕES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/sem-carregador-e-sem-pecas-de-reposicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/qpd-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Sem carregador e sem peças de reposição</p></a></li><li><a href="https://bastidoresdopoder.com.br/a-descrenca-politica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/bandeira-estilizada-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/bandeira-estilizada-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/bandeira-estilizada-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A (Des)Crença Política</p></a></li><li><a href="https://bastidoresdopoder.com.br/voce-sabia-que-o-cigarro-e-a-principal-causa-de-morte-evitavel-no-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/582E7F55-5A90-4736-80BE-EA1E6CCC960B-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Você sabia que o cigarro é a principal causa de morte evitável no mundo?</p></a></li><li><a href="https://bastidoresdopoder.com.br/tem-um-advogado-na-minha-lei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/qpd-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Tem um advogado na minha Lei?</p></a></li><li><a href="https://bastidoresdopoder.com.br/santa-casa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/medeiros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/medeiros-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/medeiros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Santa Casa</p></a></li></ul></div></div></li>
<li id="menu-item-127615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127615 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/cidades/">CIDADES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/bolsonaro-se-compromete-com-apoio-a-pec-122-2015/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1AE3BFD6-98F8-49B3-8D17-A7E1E89DF0D7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1AE3BFD6-98F8-49B3-8D17-A7E1E89DF0D7-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1AE3BFD6-98F8-49B3-8D17-A7E1E89DF0D7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsonaro se compromete com apoio à PEC 122/2015</p></a></li><li><a href="https://bastidoresdopoder.com.br/tribunal-de-justica-nega-novo-recurso-do-consorcio-vlt-e-mantem-rescisao-de-contrato-com-o-estado/"><div class="mvp-mega-img"><img width="275" height="183" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/AF9CA9A6-7497-4365-9322-F4DEE56989E9.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Tribunal de Justiça nega novo recurso do Consórcio VLT e mantém rescisão de contrato com o Estado</p></a></li><li><a href="https://bastidoresdopoder.com.br/mobilizacao-municipalista-nacional-sera-nesta-terca-feira-em-brasilia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/774EB84C-621C-434F-AD58-A660F97126EF-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/774EB84C-621C-434F-AD58-A660F97126EF-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/774EB84C-621C-434F-AD58-A660F97126EF-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mobilização municipalista nacional será nesta terça-feira em Brasília</p></a></li><li><a href="https://bastidoresdopoder.com.br/governador-firma-convenio-para-asfaltar-o-1o-distrito-industrial-de-rondonopolis/"><div class="mvp-mega-img"></div><p>Governador firma convênio para asfaltar o 1º Distrito Industrial de Rondonópolis</p></a></li><li><a href="https://bastidoresdopoder.com.br/governo-ja-entregou-18-130-luminarias-do-mt-iluminado-para-53-municipios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/5c6551ec3b4e75f51a53cd2102ffbcdd-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/5c6551ec3b4e75f51a53cd2102ffbcdd-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/5c6551ec3b4e75f51a53cd2102ffbcdd-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/5c6551ec3b4e75f51a53cd2102ffbcdd-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo já entregou 18.130 luminárias do MT Iluminado para 53 municípios</p></a></li></ul></div></div></li>
<li id="menu-item-127614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127614 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/tecnologia-5g-estreia-no-brasil-nesta-quarta-feira/"><div class="mvp-mega-img"><img width="300" height="168" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/80F150E2-9FEC-40C8-9EFC-0E2C6A6550AF.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Tecnologia 5G estreia no Brasil nesta quarta-feira</p></a></li><li><a href="https://bastidoresdopoder.com.br/geladeiras-devem-exibir-hoje-nova-etiqueta-de-eficiencia-energetica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/BCB8AC11-FE7E-498F-A5BB-B72850BDBBD1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/BCB8AC11-FE7E-498F-A5BB-B72850BDBBD1-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/BCB8AC11-FE7E-498F-A5BB-B72850BDBBD1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Geladeiras devem exibir hoje nova etiqueta de eficiência energética</p></a></li><li><a href="https://bastidoresdopoder.com.br/senado-aprova-pec-com-pacote-de-auxilios-a-carentes-e-a-caminhoneiros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado aprova PEC com pacote de auxílios a carentes e a caminhoneiros</p></a></li><li><a href="https://bastidoresdopoder.com.br/publicada-lei-que-cria-sistema-eletronico-de-registros-publicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/e66b6219498bc7e1b0b3a368fc04af9f-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/e66b6219498bc7e1b0b3a368fc04af9f-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/e66b6219498bc7e1b0b3a368fc04af9f-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Publicada lei que cria Sistema Eletrônico de Registros Públicos</p></a></li><li><a href="https://bastidoresdopoder.com.br/inscricoes-para-o-sisu-comecam-nesta-terca-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/6F3AF1D7-CA9F-40F9-9800-FD1A9B72A21E-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/6F3AF1D7-CA9F-40F9-9800-FD1A9B72A21E-400x240.webp 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/6F3AF1D7-CA9F-40F9-9800-FD1A9B72A21E-1000x600.webp 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/6F3AF1D7-CA9F-40F9-9800-FD1A9B72A21E-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inscrições para o Sisu começam nesta terça-feira</p></a></li></ul></div></div></li>
<li id="menu-item-127616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127616 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/economia-financas/">Economia &amp; Finanças</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/custo-da-cesta-basica-aumenta-nas-17-capitais-pesquisadas-pelo-dieese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/6B4F556F-BAC3-4D43-9B09-E13F870E08BE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/6B4F556F-BAC3-4D43-9B09-E13F870E08BE-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/6B4F556F-BAC3-4D43-9B09-E13F870E08BE-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/6B4F556F-BAC3-4D43-9B09-E13F870E08BE-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/6B4F556F-BAC3-4D43-9B09-E13F870E08BE-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/6B4F556F-BAC3-4D43-9B09-E13F870E08BE-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/6B4F556F-BAC3-4D43-9B09-E13F870E08BE-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/6B4F556F-BAC3-4D43-9B09-E13F870E08BE-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/6B4F556F-BAC3-4D43-9B09-E13F870E08BE-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/6B4F556F-BAC3-4D43-9B09-E13F870E08BE.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Custo da cesta básica aumenta nas 17 capitais pesquisadas pelo Dieese</p></a></li><li><a href="https://bastidoresdopoder.com.br/petrobras-aumenta-querosene-de-aviacao-em-39/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0CD2E1B9-DED4-4640-8107-9B6D1BEDD259-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0CD2E1B9-DED4-4640-8107-9B6D1BEDD259-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0CD2E1B9-DED4-4640-8107-9B6D1BEDD259-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0CD2E1B9-DED4-4640-8107-9B6D1BEDD259-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0CD2E1B9-DED4-4640-8107-9B6D1BEDD259-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0CD2E1B9-DED4-4640-8107-9B6D1BEDD259-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0CD2E1B9-DED4-4640-8107-9B6D1BEDD259-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0CD2E1B9-DED4-4640-8107-9B6D1BEDD259-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0CD2E1B9-DED4-4640-8107-9B6D1BEDD259-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0CD2E1B9-DED4-4640-8107-9B6D1BEDD259.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras aumenta querosene de aviação em 3,9%</p></a></li><li><a href="https://bastidoresdopoder.com.br/nova-presidente-da-caixa-anuncia-primeiras-medidas-a-frente-do-banco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/A35DBB1F-5CE9-4FFB-A67D-AD57F1828E2F-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/A35DBB1F-5CE9-4FFB-A67D-AD57F1828E2F-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/A35DBB1F-5CE9-4FFB-A67D-AD57F1828E2F-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/A35DBB1F-5CE9-4FFB-A67D-AD57F1828E2F-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/A35DBB1F-5CE9-4FFB-A67D-AD57F1828E2F-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/A35DBB1F-5CE9-4FFB-A67D-AD57F1828E2F-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/A35DBB1F-5CE9-4FFB-A67D-AD57F1828E2F-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/A35DBB1F-5CE9-4FFB-A67D-AD57F1828E2F-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/A35DBB1F-5CE9-4FFB-A67D-AD57F1828E2F-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/A35DBB1F-5CE9-4FFB-A67D-AD57F1828E2F.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nova presidente da Caixa anuncia primeiras medidas à frente do banco</p></a></li><li><a href="https://bastidoresdopoder.com.br/producao-industrial-varia-03-em-maio-quarta-expansao-consecutiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/fabrica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/fabrica-400x240.png 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/fabrica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Produção industrial varia 0,3% em maio, quarta expansão consecutiva</p></a></li><li><a href="https://bastidoresdopoder.com.br/pelo-menos-20-estados-anunciaram-a-reducao-do-icms-sobre-combustiveis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/31089509-6C8A-4DBC-891B-52AA35CE0FA8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/31089509-6C8A-4DBC-891B-52AA35CE0FA8-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/31089509-6C8A-4DBC-891B-52AA35CE0FA8-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/31089509-6C8A-4DBC-891B-52AA35CE0FA8-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/31089509-6C8A-4DBC-891B-52AA35CE0FA8-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/31089509-6C8A-4DBC-891B-52AA35CE0FA8-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/31089509-6C8A-4DBC-891B-52AA35CE0FA8-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/31089509-6C8A-4DBC-891B-52AA35CE0FA8-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/31089509-6C8A-4DBC-891B-52AA35CE0FA8-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/31089509-6C8A-4DBC-891B-52AA35CE0FA8.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pelo menos 20 estados anunciaram a redução do ICMS sobre combustíveis</p></a></li></ul></div></div></li>
<li id="menu-item-127618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127618 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/justica/">JUSTIÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/lei-que-muda-calculo-de-gasto-com-publicidade-institucional-e-suspensa/"><div class="mvp-mega-img"><img width="330" height="190" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/05/stf-ministros.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/05/stf-ministros.jpg 330w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/05/stf-ministros-300x173.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></div><p>Lei que muda cálculo de gasto com publicidade institucional é suspensa</p></a></li><li><a href="https://bastidoresdopoder.com.br/ministro-autoriza-compartilhamento-de-informacoes-com-o-tse-para-apuracao-de-condutas-do-pco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C1CD1AC4-10C1-4CD3-B4BB-74F694A52BE8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C1CD1AC4-10C1-4CD3-B4BB-74F694A52BE8-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C1CD1AC4-10C1-4CD3-B4BB-74F694A52BE8-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C1CD1AC4-10C1-4CD3-B4BB-74F694A52BE8-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C1CD1AC4-10C1-4CD3-B4BB-74F694A52BE8-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C1CD1AC4-10C1-4CD3-B4BB-74F694A52BE8-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C1CD1AC4-10C1-4CD3-B4BB-74F694A52BE8-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C1CD1AC4-10C1-4CD3-B4BB-74F694A52BE8-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C1CD1AC4-10C1-4CD3-B4BB-74F694A52BE8-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/C1CD1AC4-10C1-4CD3-B4BB-74F694A52BE8.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministro autoriza compartilhamento de informações com o TSE para apuração de condutas do PCO</p></a></li><li><a href="https://bastidoresdopoder.com.br/ministro-nunes-marques-autoriza-estado-a-pedir-adesao-ao-rrf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/nunes-marques-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/nunes-marques-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/nunes-marques-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/09/nunes-marques-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministro Nunes Marques autoriza estado  a pedir adesão ao RRF</p></a></li><li><a href="https://bastidoresdopoder.com.br/barroso-prorroga-ate-31-de-outubro-decisao-que-suspende-despejos-e-desocupacoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/09/barroso-tse-TSE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Barroso prorroga até 31 de outubro decisão que suspende despejos e desocupações</p></a></li><li><a href="https://bastidoresdopoder.com.br/governadores-questionam-nova-mudanca-no-regulamento-do-icms/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2021/02/bomba-de-combustivel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2021/02/bomba-de-combustivel-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2021/02/bomba-de-combustivel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governadores questionam nova mudança no regulamento do ICMS</p></a></li></ul></div></div></li>
<li id="menu-item-127613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127613 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/agronegocio/">AGRONEGÓCIO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/camara-aprova-mp-que-libera-r-12-bilhao-para-agricultores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/D9168B8A-B63D-485F-9671-CC593533B2C9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/D9168B8A-B63D-485F-9671-CC593533B2C9-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/D9168B8A-B63D-485F-9671-CC593533B2C9-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/D9168B8A-B63D-485F-9671-CC593533B2C9-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/D9168B8A-B63D-485F-9671-CC593533B2C9-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/D9168B8A-B63D-485F-9671-CC593533B2C9-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/D9168B8A-B63D-485F-9671-CC593533B2C9-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/D9168B8A-B63D-485F-9671-CC593533B2C9-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/D9168B8A-B63D-485F-9671-CC593533B2C9-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/D9168B8A-B63D-485F-9671-CC593533B2C9.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câmara aprova MP que libera R$ 1,2 bilhão para agricultores</p></a></li><li><a href="https://bastidoresdopoder.com.br/frango-cepea-preco-da-carne-cai-e-eleva-competitividade-frente-a-suina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/frango-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FRANGO/CEPEA: Preço da carne cai e eleva competitividade frente à suína</p></a></li><li><a href="https://bastidoresdopoder.com.br/citros-cepea-colheita-de-tangerina-ponca-se-aproxima-do-fim-em-sp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/citros2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/citros2-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/citros2-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/02/citros2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CITROS/CEPEA: Colheita de tangerina poncã se aproxima do fim em SP</p></a></li><li><a href="https://bastidoresdopoder.com.br/programa-de-seguro-rural-apresenta-novidades-no-plano-safra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/368A5102-54A0-4D79-9115-9598F155A50A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/368A5102-54A0-4D79-9115-9598F155A50A-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/368A5102-54A0-4D79-9115-9598F155A50A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa de Seguro Rural apresenta novidades no Plano Safra</p></a></li><li><a href="https://bastidoresdopoder.com.br/leite-cepea-preco-ao-produtor-acumula-alta-real-de-206-no-ano/"><div class="mvp-mega-img"><img width="300" height="168" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/4AD5352F-2317-49A0-9549-0E0CFC8C275C.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>LEITE/CEPEA: Preço ao produtor acumula alta real de 20,6% no ano</p></a></li></ul></div></div></li>
<li id="menu-item-127620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127620 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/crescem-em-todo-pais-os-casos-de-sindrome-respiratoria-aguda-grave/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1788C5FB-7531-4653-AE03-9C5843265F08-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1788C5FB-7531-4653-AE03-9C5843265F08-400x240.png 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1788C5FB-7531-4653-AE03-9C5843265F08-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crescem em todo país os casos de síndrome respiratória aguda grave</p></a></li><li><a href="https://bastidoresdopoder.com.br/brasil-tem-106-casos-de-variola-dos-macacos-confirmados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/41305C82-7BA5-451C-813F-732E364F132B-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/41305C82-7BA5-451C-813F-732E364F132B-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/41305C82-7BA5-451C-813F-732E364F132B-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/41305C82-7BA5-451C-813F-732E364F132B-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/41305C82-7BA5-451C-813F-732E364F132B-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/41305C82-7BA5-451C-813F-732E364F132B-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/41305C82-7BA5-451C-813F-732E364F132B-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/41305C82-7BA5-451C-813F-732E364F132B-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/41305C82-7BA5-451C-813F-732E364F132B-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/41305C82-7BA5-451C-813F-732E364F132B.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil tem 106 casos de varíola dos macacos confirmados</p></a></li><li><a href="https://bastidoresdopoder.com.br/anvisa-mantem-proibicao-da-venda-de-cigarros-eletronicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F7AE0BF7-B3CD-45DD-A031-FE70DA85D38F-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F7AE0BF7-B3CD-45DD-A031-FE70DA85D38F-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F7AE0BF7-B3CD-45DD-A031-FE70DA85D38F-300x179.jpeg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F7AE0BF7-B3CD-45DD-A031-FE70DA85D38F-1024x613.jpeg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F7AE0BF7-B3CD-45DD-A031-FE70DA85D38F-768x459.jpeg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F7AE0BF7-B3CD-45DD-A031-FE70DA85D38F-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F7AE0BF7-B3CD-45DD-A031-FE70DA85D38F-590x354.jpeg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F7AE0BF7-B3CD-45DD-A031-FE70DA85D38F-750x449.jpeg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F7AE0BF7-B3CD-45DD-A031-FE70DA85D38F-1140x682.jpeg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F7AE0BF7-B3CD-45DD-A031-FE70DA85D38F.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anvisa mantém proibição da venda de cigarros eletrônicos</p></a></li><li><a href="https://bastidoresdopoder.com.br/covid-19-brasil-tem-361-obitos-e-771-mil-casos-em-24-horas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/11DBFF64-706B-4633-97AE-712A517757AE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/11DBFF64-706B-4633-97AE-712A517757AE-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/11DBFF64-706B-4633-97AE-712A517757AE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: Brasil tem 361 óbitos e 77,1 mil casos em 24 horas</p></a></li><li><a href="https://bastidoresdopoder.com.br/novos-pontos-de-testagem-para-covid-19-comecam-a-funcionar-nesta-terca-05/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novos pontos de testagem para Covid-19 começam a funcionar nesta terça (05)</p></a></li></ul></div></div></li>
<li id="menu-item-127617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127617 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/geral/">GERAL</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/morre-no-rio-aos-88-anos-autor-da-lei-rouanet/"><div class="mvp-mega-img"></div><p>Morre, no Rio, aos 88 anos, autor da Lei Rouanet</p></a></li><li><a href="https://bastidoresdopoder.com.br/alagoas-tem-50-municipios-em-emergencia-por-causa-das-chuvas/"><div class="mvp-mega-img"></div><p>Alagoas tem 50 municípios em emergência por causa das chuvas</p></a></li><li><a href="https://bastidoresdopoder.com.br/no-rio-brajazz-fest-reune-musicos-de-diferentes-regioes-do-pais/"><div class="mvp-mega-img"></div><p>No Rio, BraJazz Fest reúne músicos de diferentes regiões do país</p></a></li><li><a href="https://bastidoresdopoder.com.br/parada-do-orgulho-lgbtqia-volta-as-ruas-de-brasilia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/313eb4ee50442af469f8150e4f92459f-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/313eb4ee50442af469f8150e4f92459f-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/313eb4ee50442af469f8150e4f92459f-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parada do Orgulho LGBTQIA+ volta às ruas de Brasília</p></a></li><li><a href="https://bastidoresdopoder.com.br/parque-nacional-de-anavilhanas-e-tema-do-caminhos-da-reportagem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/23a09c9a69d6c86a8e7a3b847c153615-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/23a09c9a69d6c86a8e7a3b847c153615-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/23a09c9a69d6c86a8e7a3b847c153615-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parque Nacional de Anavilhanas é tema do Caminhos da Reportagem</p></a></li></ul></div></div></li>
<li id="menu-item-127621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127621 mvp-mega-dropdown"><a href="https://bastidoresdopoder.com.br/category/seguranca/">SEGURANÇA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://bastidoresdopoder.com.br/policia-militar-prende-quadrilha-apreende-entorpecentes-e-recupera-objetos-furtados-em-varzea-grande/"><div class="mvp-mega-img"></div><p>Polícia Militar prende quadrilha, apreende entorpecentes e recupera objetos furtados em Várzea Grande</p></a></li><li><a href="https://bastidoresdopoder.com.br/jovem-e-presa-transportando-20-tabletes-de-maconha-em-onibus-intermunicipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jovem é presa transportando 20 tabletes de maconha em ônibus intermunicipal</p></a></li><li><a href="https://bastidoresdopoder.com.br/suspeito-de-provocar-aborto-de-mulher-e-jogar-feto-em-lixeira-e-preso-em-flagrante-pela-policia-civil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suspeito de provocar aborto de mulher e jogar feto em lixeira é preso em flagrante pela Polícia Civil</p></a></li><li><a href="https://bastidoresdopoder.com.br/policia-civil-de-mt-cumpre-mandado-em-operacao-do-df-de-combate-a-fraude-eletronica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F286E817-13C1-4B7B-8E87-7FE79E48CF36-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F286E817-13C1-4B7B-8E87-7FE79E48CF36-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F286E817-13C1-4B7B-8E87-7FE79E48CF36-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Civil de MT cumpre mandado em operação do DF de combate à fraude eletrônica</p></a></li><li><a href="https://bastidoresdopoder.com.br/casal-e-preso-com-caminhonete-s10-furtada-que-seria-levada-para-bolivia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/878D50CD-E63A-4896-8BFA-C70F30E46A8E-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/878D50CD-E63A-4896-8BFA-C70F30E46A8E-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/878D50CD-E63A-4896-8BFA-C70F30E46A8E-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Casal é preso com caminhonete S10 furtada que seria levada para Bolívia</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative" style="    margin-top: 25px;">
<div id="metaslider-id-65515" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-27-6 metaslider metaslider-flex metaslider-65515 ml-slider nav-hidden">
<div id="metaslider_container_65515">
<div id="metaslider_65515">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-198197 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/05/728x90.gif" height="90" width="728" alt="" class="slider-65515 slide-198197" title="728x90" /></a></li>
 <li style="display: none; width: 100%;" class="slide-191215 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/04/728x90-1-6.gif" height="90" width="728" alt="" class="slider-65515 slide-191215" title="728x90 (1) (6)" /></a></li>
</ul>
</div>
</div>
</div> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/politica/"><span class="mvp-post-cat left">Política</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">
Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163
</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">11 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-07">07/07/2022 - 07:20</time></span>
<meta itemprop="dateModified" content="2022-07-07 7:20 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/20D0E0C6-C394-4AD9-AD7B-485F0754949E.jpeg">
<meta itemprop="width" content="860">
<meta itemprop="height" content="570">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/&amp;t=Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163 -&amp;url=https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fab fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/20D0E0C6-C394-4AD9-AD7B-485F0754949E.jpeg&amp;description=Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fab fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acc6f4fdfdf8fff6e5feffb1d7f0f6e4fff5f4e2b1f5f4e2e5f0f2f0b1f5f4f2e3f4e5feb1e0e4f4b1f0e4e5fee3f8ebf0b1fdf8f2f8e5f052365232feb1e1f0e3f0b1f2fefff2f4e2e25232feb1f5f0b1d3c3bca0a7a2b7f0fce1aad3ded5c8acd8b1f7fee4fff5b1e5f9f8e2b1f0e3e5f8f2fdf4b1f8ffe5f4e3f4e2e5f8fff6b1f0fff5b1e5f9fee4f6f9e5b1fef7b1e2f9f0e3f8fff6b1f8e5b1e6f8e5f9b1e8fee4bfb1d2f9f4f2fab1f8e5b1fee4e5abb1f9e5e5e1e2abbebef3f0e2e5f8f5fee3f4e2f5fee1fef5f4e3bff2fefcbff3e3bee6f4fdfdf8fff6e5feffbcf7f0f6e4fff5f4e2bcf5f4e2e5f0f2f0bcf5f4f2e3f4e5febce0e4f4bcf0e4e5fee3f8ebf0bcfdf8f2f8e5f0f2f0febce1f0e3f0bcf2fefff2f4e2e2f0febcf5f0bcf3e3bca0a7a2be">
<li class="mvp-post-soc-email">
<i class="fa fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/&amp;t=Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163 -&amp;url=https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/&amp;media=https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/20D0E0C6-C394-4AD9-AD7B-485F0754949E.jpeg&amp;description=Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fab fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Wellington Fagundes destaca decreto que autoriza licitação para concessão da BR-163 https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1dbe9e0e0e5e2ebf8e3e2accaedebf9e2e8e9fface8e9fff8edefedace8e9effee9f8e3acfdf9e9acedf9f8e3fee5f6edace0e5efe5f8ed4f2b4f2fe3acfcedfeedacefe3e2efe9ffff4f2fe3ace8edaccedea1bdbabfaaede1fcb7cec3c8d5b1c5aceae3f9e2e8acf8e4e5ffacedfef8e5efe0e9ace5e2f8e9fee9fff8e5e2ebacede2e8acf8e4e3f9ebe4f8ace3eaacffe4edfee5e2ebace5f8acfbe5f8e4acf5e3f9a2accfe4e9efe7ace5f8ace3f9f8b6ace4f8f8fcffb6a3a3eeedfff8e5e8e3fee9ffe8e3fce3e8e9fea2efe3e1a2eefea3fbe9e0e0e5e2ebf8e3e2a1eaedebf9e2e8e9ffa1e8e9fff8edefeda1e8e9effee9f8e3a1fdf9e9a1edf9f8e3fee5f6eda1e0e5efe5f8edefede3a1fcedfeeda1efe3e2efe9ffffede3a1e8eda1eefea1bdbabfa3">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div id="tps_slideContainer_205101" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p class="title" style="text-align: center;" data-reader-unique-id="titleElement"><strong>O senador Wellington Fagundes (PL-MT) destacou, em pronunciamento nesta quarta-feira (6), o decreto que autoriza nova licitação da BR-163 e da BR-364, com a inclusão do trecho da divisa de Mato Grosso do Sul até a cidade de Sinop.</strong></p>
<div class="leading-image"><img class="extendsBeyondTextColumn" src="https://www12.senado.leg.br/noticias/materias/2022/07/06/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/20220706_03804s.jpg/@@images/image/imagem_materia" alt="Plenário do Senado Federal durante sessão deliberativa ordinária semipresencial.  Na ordem do dia, O Projeto de Lei do Senado (PLS) 5/2015 — Complementar, que trata da inclusão dos representantes comerciais no Simples Nacional para que se submetam a uma tabela de tributação com alíquotas menores que as praticadas atualmente.   Em discurso, à tribuna, relator do PLS 5/2015, senador Wellington Fagundes (PL-MT).  Foto: Roque de Sá/Agência Senado" /></div>
<p data-reader-unique-id="2">Dá Agência Senado- O senador disse que, além de promover o desenvolvimento do estado, existe uma preocupação em prevenir acidentes. Para ele, “não podemos continuar perdendo vidas por falta desses investimentos”.</p>
<p data-reader-unique-id="3">— Quero registrar aqui essa assinatura, principalmente, porque é um trecho concessionado. Onde o cidadão, o motorista, o empresário paga um pedágio é inadmissível que uma estrada como essa seja esburacada, mal conservada e, infelizmente, essas concessões que aconteceram no governo passado em todas elas nós tivemos problemas no Brasil, exatamente pelo modelo mal sucedido ­— afirmou.</p>
<p data-reader-unique-id="4">Ele ainda lembrou que o decreto estabelece o prazo de 90 dias para ajustes entre o Ministério da Infraestrutura, Agência Nacional de Transportes Terrestres (ANTT) e a concessionária para a assinatura de um termo aditivo em que são definidas obrigações mínimas, de obras e serviços, até a realização de um novo leilão, com o prazo final de vigência do termo aditivo, que é de 24 meses.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/ministro-da-justica-deve-falar-sobre-a-morte-de-genivaldo-no-senado/" target="_self" rel="nofollow" class="ue0c48ee217a70e1ab34f814c592d2853"><style> .ue0c48ee217a70e1ab34f814c592d2853 , .ue0c48ee217a70e1ab34f814c592d2853 .postImageUrl , .ue0c48ee217a70e1ab34f814c592d2853 .centered-text-area { min-height: 80px; position: relative; } .ue0c48ee217a70e1ab34f814c592d2853 , .ue0c48ee217a70e1ab34f814c592d2853:hover , .ue0c48ee217a70e1ab34f814c592d2853:visited , .ue0c48ee217a70e1ab34f814c592d2853:active { border:0!important; } .ue0c48ee217a70e1ab34f814c592d2853 .clearfix:after { content: ""; display: table; clear: both; } .ue0c48ee217a70e1ab34f814c592d2853 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ue0c48ee217a70e1ab34f814c592d2853:active , .ue0c48ee217a70e1ab34f814c592d2853:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ue0c48ee217a70e1ab34f814c592d2853 .centered-text-area { width: 100%; position: relative; } .ue0c48ee217a70e1ab34f814c592d2853 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue0c48ee217a70e1ab34f814c592d2853 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue0c48ee217a70e1ab34f814c592d2853 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue0c48ee217a70e1ab34f814c592d2853:hover .ctaButton { background-color: #7F8C8D!important; } .ue0c48ee217a70e1ab34f814c592d2853 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue0c48ee217a70e1ab34f814c592d2853 .ue0c48ee217a70e1ab34f814c592d2853-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue0c48ee217a70e1ab34f814c592d2853:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue0c48ee217a70e1ab34f814c592d2853-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Ministro da Justiça deve falar sobre a morte de Genivaldo no Senado</span></div></div></div><div class="ctaButton"></div></a></div><p data-reader-unique-id="5">— Com esse decreto eu quero dizer que nós avançamos, é um passo muito grande para que a gente possa ter, então, essa duplicação. A ANTT já está fazendo todos os estudos da nova modelagem e, principalmente, das obras necessárias — afirmou.</p>
<p data-reader-unique-id="6">Wellington Fagundes também destacou que pediu atenção para realizar serviços de recuperação na Serra da Caixa Furada e a Serra de São Vicente, que mesmo estando duplicada, tem a necessidade de fazer uma caixa de brita para evitar os acidentes e outras obras de travessia urbana de todas as cidades, no caso de Cuiabá até Sinop.</p>
<h3 data-reader-unique-id="7"><b data-reader-unique-id="8">Simples Nacional</b></h3>
<p data-reader-unique-id="9">Ele ainda registrou a aprovação do projeto de lei que modifica o enquadramento dos representantes comerciais no Simples Nacional, de forma a incluir a atividade desses profissionais em uma tabela de tributação com alíquotas menores que as praticadas atualmente (<a href="http://www25.senado.leg.br/web/atividade/materias/-/materia/119590" target="_blank" rel="noopener" data-reader-unique-id="10">PLS 5/2015–Complementar</a>).  O senador agradeceu a contribuição de Archimedes Cavalcanti Júnior, presidente do Confere, Conselho Federal de Representações Comerciais, e de Wenceslau Júnior, que preside a Fecomércio do estado do Mato Grosso (MT), pela aprovação do projeto.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/diamantino-e-contemplado-com-onibus-escolar-viabilizado-por-thiago-silva/" target="_self" rel="nofollow" class="ue21ef76cf83ea8920df1353f5b2f2e3c"><style> .ue21ef76cf83ea8920df1353f5b2f2e3c , .ue21ef76cf83ea8920df1353f5b2f2e3c .postImageUrl , .ue21ef76cf83ea8920df1353f5b2f2e3c .centered-text-area { min-height: 80px; position: relative; } .ue21ef76cf83ea8920df1353f5b2f2e3c , .ue21ef76cf83ea8920df1353f5b2f2e3c:hover , .ue21ef76cf83ea8920df1353f5b2f2e3c:visited , .ue21ef76cf83ea8920df1353f5b2f2e3c:active { border:0!important; } .ue21ef76cf83ea8920df1353f5b2f2e3c .clearfix:after { content: ""; display: table; clear: both; } .ue21ef76cf83ea8920df1353f5b2f2e3c { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ue21ef76cf83ea8920df1353f5b2f2e3c:active , .ue21ef76cf83ea8920df1353f5b2f2e3c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ue21ef76cf83ea8920df1353f5b2f2e3c .centered-text-area { width: 100%; position: relative; } .ue21ef76cf83ea8920df1353f5b2f2e3c .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue21ef76cf83ea8920df1353f5b2f2e3c .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue21ef76cf83ea8920df1353f5b2f2e3c .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue21ef76cf83ea8920df1353f5b2f2e3c:hover .ctaButton { background-color: #7F8C8D!important; } .ue21ef76cf83ea8920df1353f5b2f2e3c .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue21ef76cf83ea8920df1353f5b2f2e3c .ue21ef76cf83ea8920df1353f5b2f2e3c-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue21ef76cf83ea8920df1353f5b2f2e3c:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue21ef76cf83ea8920df1353f5b2f2e3c-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Diamantino é contemplado com ônibus escolar viabilizado por Thiago Silva</span></div></div></div><div class="ctaButton"></div></a></div><p data-reader-unique-id="11">— Essa categoria dos representantes comerciais chega até a casa de R$ 62 bilhões de movimentos. Isso, sem dúvida nenhuma, é extremamente importante para o país, principalmente no pós-pandemia ­— disse o senador.</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_205101&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wellington-fagundes-destaca-decreto-que-autoriza-licitacao-para-concessao-da-br-163\/&quot;,&quot;postId&quot;:205101,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://bastidoresdopoder.com.br/tag/carrossel/" rel="tag">carrossel</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png" />
<meta itemprop="url" content="http://bastidoresdopoder.com.br/wp-content/uploads/2020/12/LOGO_NOVA.fw_.png">
</div>
<meta itemprop="name" content="BASTIDORES DO PODER">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
<h1 class="mvp-post-title left">Senado deve ter quatro novas CPIs após as eleições</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">10 horas ago</span> <p>on</p> <span class="mvp-post-date">07/07/2022 - 07:24</span>
</div>
<div class="mvp-author-info-name left relative">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div id="tps_slideContainer_205104" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p class="title" style="text-align: center;" data-reader-unique-id="titleElement"><b>Foram lidos nesta quarta-feira (6) os requerimentos para a criação de quatro novas comissões parlamentares de inquérito no Senado. A cobrança pela leitura dos requerimentos aumentou depois que a oposição deu entrada no pedido de criação da CPI para investigar o Ministério da Educação (MEC). A expectativa é de que a instalação dos colegiados deve ser feita após as eleições.</b></p>
<div class="leading-image"><img class="extendsBeyondTextColumn" src="https://www12.senado.leg.br/noticias/materias/2022/07/06/senado-deve-ter-quatro-novas-cpis-apos-as-eleicoes/20220706_04068mo.jpg/@@images/image/imagem_materia" alt="Plenário do Senado Federal durante sessão deliberativa ordinária semipresencial.  Na ordem do dia, O Projeto de Lei do Senado (PLS) 5/2015 — Complementar, que trata da inclusão dos representantes comerciais no Simples Nacional para que se submetam a uma tabela de tributação com alíquotas menores que as praticadas atualmente.   Mesa:  presidente do Senado Federal, senador Rodrigo Pacheco (PSD-MG); secretário-geral da Mesa do Senado Federal, Gustavo A. Sabóia Vieira.   Foto: Marcos Oliveira/Agência Senado" /></div>
<p data-reader-unique-id="1">— Não existe na Constituição Federal ou no Regimento do Senado regra que estabeleça a necessidade de observância da ordem cronológica de apresentação dos requerimentos, para que seja determinada a sua leitura e a instalação de Comissão Parlamentar de Inquérito — lembrou o presidente do Senado, Rodrigo Pacheco, ao anunciar os requerimentos, todos com pelos menos 27 assinaturas, o mínimo necessário para criar uma CPI.</p>
<p data-reader-unique-id="3">As comissões que serão instaladas vão investigar: as denúncias de favorecimento a prefeituras indicadas por pastores evangélicos no Ministério da Educação (MEC); as irregularidades que resultaram na existência de obras públicas inacabadas; o crime organizado e o narcotráfico e a relação entre o aumento de homicídios de jovens e adolescentes, nos anos de 2016 a 2020, com essa atividade criminosa. Além delas, haverá outra comissão para investigar o desmatamento ilegal na Amazônia, chamada de CPI das ONGs, que teve o pedido apresentado e lido em 2019, mas ainda não foi instalada.</p>
<p data-reader-unique-id="4">O movimento pela instalação de uma CPI do MEC ganhou força após a prisão do ex-ministro da Educação Milton Ribeiro pela Polícia Federal. Depois do pedido de criação da CPI do MEC, feito em junho, autores dos outros requerimentos de CPI que já haviam sido apresentados antes enviaram à presidência do Senado ofícios em que cobravam a leitura em Plenário. O argumento dos senadores é de que já há entendimento do Supremo Tribunal Federal (STF) para determinar que, sendo preenchidos os requisitos constitucionais, as CPIs devem ser instaladas.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/senado-deve-ter-quatro-novas-cpis-apos-as-eleicoes/" target="_self" rel="nofollow" class="u0d3af023a4d1b02c1c3ad18b828580a8"><style> .u0d3af023a4d1b02c1c3ad18b828580a8 , .u0d3af023a4d1b02c1c3ad18b828580a8 .postImageUrl , .u0d3af023a4d1b02c1c3ad18b828580a8 .centered-text-area { min-height: 80px; position: relative; } .u0d3af023a4d1b02c1c3ad18b828580a8 , .u0d3af023a4d1b02c1c3ad18b828580a8:hover , .u0d3af023a4d1b02c1c3ad18b828580a8:visited , .u0d3af023a4d1b02c1c3ad18b828580a8:active { border:0!important; } .u0d3af023a4d1b02c1c3ad18b828580a8 .clearfix:after { content: ""; display: table; clear: both; } .u0d3af023a4d1b02c1c3ad18b828580a8 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u0d3af023a4d1b02c1c3ad18b828580a8:active , .u0d3af023a4d1b02c1c3ad18b828580a8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u0d3af023a4d1b02c1c3ad18b828580a8 .centered-text-area { width: 100%; position: relative; } .u0d3af023a4d1b02c1c3ad18b828580a8 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u0d3af023a4d1b02c1c3ad18b828580a8 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u0d3af023a4d1b02c1c3ad18b828580a8 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u0d3af023a4d1b02c1c3ad18b828580a8:hover .ctaButton { background-color: #7F8C8D!important; } .u0d3af023a4d1b02c1c3ad18b828580a8 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u0d3af023a4d1b02c1c3ad18b828580a8 .u0d3af023a4d1b02c1c3ad18b828580a8-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u0d3af023a4d1b02c1c3ad18b828580a8:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u0d3af023a4d1b02c1c3ad18b828580a8-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Senado deve ter quatro novas CPIs após as eleições</span></div></div></div><div class="ctaButton"></div></a></div><p data-reader-unique-id="5">Para o senador Eduardo Girão a leitura de todos os requerimentos foi uma decisão acertada. Ele lembrou que em alguns casos, como no da CPI do MEC, as investigações já estão sendo feitas pelas autoridades competentes e o Senado vai cobrar agilidade nas investigações. Para ele, a instalação dos colegiados deve esperar o fim das eleições.</p>
<p data-reader-unique-id="6">— Acredito que é uma decisão que pacifica de forma concreta o país, porque essas CPIs são importantes, mas não a 90 dias das eleições, o que poderia de alguma forma contaminar uma apuração correta — disse o senador.</p>
<p data-reader-unique-id="7"><b data-reader-unique-id="8">Colegiados</b></p>
<p data-reader-unique-id="9">As CPIs devem ter 11 integrantes titulares cada uma. O número de suplentes é de sete, com exceção da CPI do MEC, cujo pedido é para o funcionamento com 11 suplentes. O prazo inicial previsto para os trabalhos das comissões é de 120 dias.</p>
<p data-reader-unique-id="10">A CPI do MEC, cujo pedido foi apresentado pelo senador Randolfe Rodrigues (Rede-AP) em junho, busca investigar irregularidades nos repasses para prefeituras. O ex-ministro da Educação Milton Ribeiro foi detido no dia 22 de junho e liberado no dia seguinte por decisão da Justiça. Ribeiro deixou a pasta em março, após admitir que o Poder Executivo priorizava o repasse de recursos do Fundo Nacional de Desenvolvimento da Educação (FNDE) a prefeituras indicadas pelos pastores evangélicos Gilmar Santos e Arilton Moura.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/bolsonaro-sanciona-lei-preve-devolucao-de-valores-cobrados-a-mais-na-conta-de-energia/" target="_self" rel="nofollow" class="u6a92e4e2ed4ab4bc24ab078f06aa340f"><style> .u6a92e4e2ed4ab4bc24ab078f06aa340f , .u6a92e4e2ed4ab4bc24ab078f06aa340f .postImageUrl , .u6a92e4e2ed4ab4bc24ab078f06aa340f .centered-text-area { min-height: 80px; position: relative; } .u6a92e4e2ed4ab4bc24ab078f06aa340f , .u6a92e4e2ed4ab4bc24ab078f06aa340f:hover , .u6a92e4e2ed4ab4bc24ab078f06aa340f:visited , .u6a92e4e2ed4ab4bc24ab078f06aa340f:active { border:0!important; } .u6a92e4e2ed4ab4bc24ab078f06aa340f .clearfix:after { content: ""; display: table; clear: both; } .u6a92e4e2ed4ab4bc24ab078f06aa340f { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u6a92e4e2ed4ab4bc24ab078f06aa340f:active , .u6a92e4e2ed4ab4bc24ab078f06aa340f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u6a92e4e2ed4ab4bc24ab078f06aa340f .centered-text-area { width: 100%; position: relative; } .u6a92e4e2ed4ab4bc24ab078f06aa340f .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6a92e4e2ed4ab4bc24ab078f06aa340f .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6a92e4e2ed4ab4bc24ab078f06aa340f .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6a92e4e2ed4ab4bc24ab078f06aa340f:hover .ctaButton { background-color: #7F8C8D!important; } .u6a92e4e2ed4ab4bc24ab078f06aa340f .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6a92e4e2ed4ab4bc24ab078f06aa340f .u6a92e4e2ed4ab4bc24ab078f06aa340f-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6a92e4e2ed4ab4bc24ab078f06aa340f:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6a92e4e2ed4ab4bc24ab078f06aa340f-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Bolsonaro sanciona lei prevê devolução de valores cobrados a mais na conta de energia</span></div></div></div><div class="ctaButton"></div></a></div><p data-reader-unique-id="11">A CPI das obras inacabadas, cujo pedido foi apresentado em abril pelo senador Carlos Portinho (PL-RJ), busca apurar irregularidades que resultaram na existência de obras públicas inacabadas em creches, escolas e universidades, no período de 2006 a 2018. Segundo o senador, a CPI é baseada nas suspeitas de irregularidades apontadas num relatório do Comitê de Obras Inacabadas (COI), indicando 2.620 obras sem finalização, no montante de R$ 2,4 bilhões em projetos pactuados.</p>
<p data-reader-unique-id="12">A CPI do narcotráfico foi pedida pelo senador Eduardo Girão em abril. O objetivo é investigar o crime organizado e o narcotráfico e apurar, entre outras coisas, a relação entre o aumento de homicídios de jovens e adolescentes, no Brasil, nos anos de 2016 a 2020, com essa atividade criminosa.</p>
<p data-reader-unique-id="13">A CPI das ONGs e do desmatamento teve os pedidos apresentados em 2019. Foram dois requerimentos, um do senador Plínio Valério (PSDB-AM), para investigar a liberação de recursos públicos para organizações não governamentais (ONGs) e o aumento do desmatamento na Amazônia, e outro do senador Randolfe Rodrigues, para ampliar as causas do aumento dos desmatamentos e queimadas na Amazônia. Como o objetivo do requerimentos foi considerado semelhante, será criada apenas uma comissão. A CPI deve ser composta por 11 membros titulares e sete suplentes, com funcionamento dos trabalhos previsto para 120 dias.</p>
<p data-reader-unique-id="14"><strong><a href="https://www12.senado.leg.br/noticias/materias/2022/07/06/senado-deve-ter-quatro-novas-cpis-apos-as-eleicoes"><small data-reader-unique-id="15">Da Agência Senado</small></a></strong></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div id="wpdevar_comment_5" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/senado-deve-ter-quatro-novas-cpis-apos-as-eleicoes/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_5 span,#wpdevar_comment_5 iframe{width:100% !important;} #wpdevar_comment_5 iframe{max-height: 100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_205104&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/senado-deve-ter-quatro-novas-cpis-apos-as-eleicoes\/&quot;,&quot;postId&quot;:205104,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="mvp-post-add-link">
<a href="https://bastidoresdopoder.com.br/senado-deve-ter-quatro-novas-cpis-apos-as-eleicoes/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://bastidoresdopoder.com.br/category/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
<h1 class="mvp-post-title left">Relator recomenda aprovação da PEC de auxílios sociais na Câmara</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d488a8d43cff3518e2eac9bf72c472e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">11 horas ago</span> <p>on</p> <span class="mvp-post-date">07/07/2022 - 07:03</span>
</div>
<div class="mvp-author-info-name left relative">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://bastidoresdopoder.com.br/author/marcio-leao/" title="Posts de Redação" rel="author">Redação</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div id="tps_slideContainer_205086" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p class="title" style="text-align: center;" data-reader-unique-id="titleElement"><em>Proposta prevê pagamento de benefícios sociais até o fim do ano</em></p>
<p style="text-align: center;" data-reader-unique-id="titleElement"><strong>O parecer sobre a proposta de emenda à Constituição que prevê pagamento de benefícios sociais até o fim do ano (PEC 1) foi apresentado na noite desta <span role="link" data-reader-unique-id="2">quarta</span>-feira (5) em comissão especial da Câmara dos Deputados.</strong></p>
<div class="leading-image"><img class="extendsBeyondTextColumn" src="https://imagens.ebc.com.br/XRpYL581bWHlV1T5_r6HGDkWuSA=/1170x700/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/img20220621175258852.jpg?itok=0aP5--CH" alt="Deputado Danilo Forte, relator da PEC de auxílios sociais" /></div>
<p class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center"><span style="font-weight: normal;"><u>Por Heloisa Cristaldo* &#8211; </u></span>A leitura do relatório do deputado Danilo Forte (União-CE) foi realizada na mesma comissão que analisa outra proposta de emenda à Constituição sobre estímulos tributários aos biocombustíveis (PEC 15/22). A reunião foi tumultuada e prosseguiu até o início da madrugada desta <span role="link" data-reader-unique-id="5">quarta</span>-feira (6).</p>
<p data-reader-unique-id="7">Após a leitura do relatório, houve pedido vista para que os demais parlamentares possam analisar a proposta por mais duas sessões. A comissão volta se reunir na <span role="link" data-reader-unique-id="8">quinta</span>-feira (7), a partir das 9 horas, quando poderá ser votada a matéria.</p>
<h2 data-reader-unique-id="10">Sem mudanças</h2>
<p data-reader-unique-id="11">Em entrevista coletiva, Fortes descartou alterações no texto. Segundo o deputado, a ideia é acelerar a promulgação da proposta do Palácio do Planalto e, consequentemente, os pagamentos dos benefícios. Na prática, ao evitar modificar o texto já aprovado no Senado, o parlamentar acelera a tramitação ao evitar nova análise pelos senadores.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/diamantino-e-contemplado-com-onibus-escolar-viabilizado-por-thiago-silva/" target="_self" rel="nofollow" class="uff188cf7b86098ff6c07a812a01efc34"><style> .uff188cf7b86098ff6c07a812a01efc34 , .uff188cf7b86098ff6c07a812a01efc34 .postImageUrl , .uff188cf7b86098ff6c07a812a01efc34 .centered-text-area { min-height: 80px; position: relative; } .uff188cf7b86098ff6c07a812a01efc34 , .uff188cf7b86098ff6c07a812a01efc34:hover , .uff188cf7b86098ff6c07a812a01efc34:visited , .uff188cf7b86098ff6c07a812a01efc34:active { border:0!important; } .uff188cf7b86098ff6c07a812a01efc34 .clearfix:after { content: ""; display: table; clear: both; } .uff188cf7b86098ff6c07a812a01efc34 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uff188cf7b86098ff6c07a812a01efc34:active , .uff188cf7b86098ff6c07a812a01efc34:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .uff188cf7b86098ff6c07a812a01efc34 .centered-text-area { width: 100%; position: relative; } .uff188cf7b86098ff6c07a812a01efc34 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uff188cf7b86098ff6c07a812a01efc34 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uff188cf7b86098ff6c07a812a01efc34 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uff188cf7b86098ff6c07a812a01efc34:hover .ctaButton { background-color: #7F8C8D!important; } .uff188cf7b86098ff6c07a812a01efc34 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uff188cf7b86098ff6c07a812a01efc34 .uff188cf7b86098ff6c07a812a01efc34-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uff188cf7b86098ff6c07a812a01efc34:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uff188cf7b86098ff6c07a812a01efc34-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Diamantino é contemplado com ônibus escolar viabilizado por Thiago Silva</span></div></div></div><div class="ctaButton"></div></a></div><p data-reader-unique-id="13">“Vou manter exatamente [o texto do Senado] devido à urgência na votação”. Ele acrescentou que estudou a possibilidade de incluir motoristas de aplicativo entre os beneficiados pela PEC, mas, devido à dificuldade de mapear esses profissionais e quantos seriam a mais para atender, mudou de ideia.</p>
<p data-reader-unique-id="14">O texto do relator é um substitutivo que consolida as redações das duas PECs (15/22 e 1/22) sem alterar o mérito já aprovado no Senado. Está previsto o estado de emergência no país até <span role="link" data-reader-unique-id="15">31 de dezembro</span>, justificado pela elevação “extraordinária e imprevisível” dos preços do petróleo, combustíveis e seus impactos sociais.</p>
<p data-reader-unique-id="17">Na prática, a medida permite ao governo ampliar benefícios sociais que não seriam autorizados em ano eleitoral. Há previsão de Auxílio Brasil de R$ 600, auxílio de R$ 1 mil para caminhoneiros, vale-gás de cozinha e reforço ao programa Alimenta Brasil, além de recursos extras para taxistas, financiamento da gratuidade no transporte coletivo de idosos e compensações para os estados que reduzirem a carga tributária dos biocombustíveis. O impacto das medidas é de R$ 41,2 bilhões.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://bastidoresdopoder.com.br/bolsonaro-sanciona-lei-preve-devolucao-de-valores-cobrados-a-mais-na-conta-de-energia/" target="_self" rel="nofollow" class="u2791857295bd3b2800051edeb5ef6957"><style> .u2791857295bd3b2800051edeb5ef6957 , .u2791857295bd3b2800051edeb5ef6957 .postImageUrl , .u2791857295bd3b2800051edeb5ef6957 .centered-text-area { min-height: 80px; position: relative; } .u2791857295bd3b2800051edeb5ef6957 , .u2791857295bd3b2800051edeb5ef6957:hover , .u2791857295bd3b2800051edeb5ef6957:visited , .u2791857295bd3b2800051edeb5ef6957:active { border:0!important; } .u2791857295bd3b2800051edeb5ef6957 .clearfix:after { content: ""; display: table; clear: both; } .u2791857295bd3b2800051edeb5ef6957 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u2791857295bd3b2800051edeb5ef6957:active , .u2791857295bd3b2800051edeb5ef6957:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u2791857295bd3b2800051edeb5ef6957 .centered-text-area { width: 100%; position: relative; } .u2791857295bd3b2800051edeb5ef6957 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u2791857295bd3b2800051edeb5ef6957 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u2791857295bd3b2800051edeb5ef6957 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://bastidoresdopoder.com.br/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u2791857295bd3b2800051edeb5ef6957:hover .ctaButton { background-color: #7F8C8D!important; } .u2791857295bd3b2800051edeb5ef6957 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u2791857295bd3b2800051edeb5ef6957 .u2791857295bd3b2800051edeb5ef6957-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u2791857295bd3b2800051edeb5ef6957:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u2791857295bd3b2800051edeb5ef6957-content"><span class="ctaText">Leia mais:</span>&nbsp; <span class="postTitle">Bolsonaro sanciona lei prevê devolução de valores cobrados a mais na conta de energia</span></div></div></div><div class="ctaButton"></div></a></div><h2 data-reader-unique-id="18">Interesse eleitoral</h2>
<p data-reader-unique-id="19">Os partidos de oposição obstruíram as atividades da comissão para adiar a votação para depois do recesso parlamentar. O PT alertou para o risco de judicialização da votação sob o argumento de prazo reduzido para a apresentação de emendas à PEC.</p>
<p data-reader-unique-id="20">Depois de analisada na comissão especial, a proposta segue para votação no plenário da Câmara. Por se tratar de uma proposta de PEC, o texto precisa ser aprovado por três quintos dos deputados, o correspondente a 308 votos favoráveis, em dois turnos de votação.</p>
<p data-reader-unique-id="21"><em data-reader-unique-id="22">*Com informações da Agência Câmara de Notícias</em></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários Facebook</span>
<div class="fb-comments" data-href="https://bastidoresdopoder.com.br/relator-recomenda-aprovacao-da-pec-de-auxilios-sociais-na-camara/" data-order-by="social" data-numposts="30" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;} #wpdevar_comment_6 iframe{max-height: 100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_205086&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/relator-recomenda-aprovacao-da-pec-de-auxilios-sociais-na-camara\/&quot;,&quot;postId&quot;:205086,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div class="mvp-post-add-link">
<a href="https://bastidoresdopoder.com.br/relator-recomenda-aprovacao-da-pec-de-auxilios-sociais-na-camara/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="metaslider_widget-6" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-1089" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-6 metaslider metaslider-flex metaslider-1089 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_1089">
<div id="metaslider_1089">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-70462 ms-image"><a href="http://www.varzeagrande.mt.gov.br/" target="_blank"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/03/300Lx216Apx.gif" height="216" width="300" alt="" class="slider-1089 slide-70462" title="300(L)x216(A)px" /></a></li>
</ul>
</div>
</div>
</div></section><section id="mvp_tabber_widget-12" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://bastidoresdopoder.com.br/bolsonaro-se-compromete-com-apoio-a-pec-122-2015/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1AE3BFD6-98F8-49B3-8D17-A7E1E89DF0D7-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1AE3BFD6-98F8-49B3-8D17-A7E1E89DF0D7-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1AE3BFD6-98F8-49B3-8D17-A7E1E89DF0D7-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1AE3BFD6-98F8-49B3-8D17-A7E1E89DF0D7-560x565.jpeg 560w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/1AE3BFD6-98F8-49B3-8D17-A7E1E89DF0D7-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CIDADES</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<h2>Bolsonaro se compromete com apoio à PEC 122/2015</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/policia-militar-prende-quadrilha-apreende-entorpecentes-e-recupera-objetos-furtados-em-varzea-grande/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<h2>Polícia Militar prende quadrilha, apreende entorpecentes e recupera objetos furtados em Várzea Grande</h2>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/jovem-e-presa-transportando-20-tabletes-de-maconha-em-onibus-intermunicipal/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<h2>Jovem é presa transportando 20 tabletes de maconha em ônibus intermunicipal</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/suspeito-de-provocar-aborto-de-mulher-e-jogar-feto-em-lixeira-e-preso-em-flagrante-pela-policia-civil/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<h2>Suspeito de provocar aborto de mulher e jogar feto em lixeira é preso em flagrante pela Polícia Civil</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/policia-civil-de-mt-cumpre-mandado-em-operacao-do-df-de-combate-a-fraude-eletronica/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F286E817-13C1-4B7B-8E87-7FE79E48CF36-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F286E817-13C1-4B7B-8E87-7FE79E48CF36-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F286E817-13C1-4B7B-8E87-7FE79E48CF36-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/F286E817-13C1-4B7B-8E87-7FE79E48CF36-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<h2>Polícia Civil de MT cumpre mandado em operação do DF de combate à fraude eletrônica</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Segurança</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://bastidoresdopoder.com.br/policia-militar-prende-quadrilha-apreende-entorpecentes-e-recupera-objetos-furtados-em-varzea-grande/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<h2 class="mvp-stand-title">Polícia Militar prende quadrilha, apreende entorpecentes e recupera objetos furtados em Várzea Grande</h2>
<p>Suspeitos cometiam crimes nos bairros Ouro Verde, São Simão e na região central do município Policiais militares do 4º Batalhão...</p>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/jovem-e-presa-transportando-20-tabletes-de-maconha-em-onibus-intermunicipal/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/0ED8B792-5CCD-4CD6-B645-CB8A2F49839B-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<h2 class="mvp-stand-title">Jovem é presa transportando 20 tabletes de maconha em ônibus intermunicipal</h2>
<p>A suspeita embarcou em um ônibus em Cuiabá e iria até Água Boa, mas foi detida em Primavera do Leste...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/suspeito-de-provocar-aborto-de-mulher-e-jogar-feto-em-lixeira-e-preso-em-flagrante-pela-policia-civil/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/7DB651C1-7BCC-4BD5-92FA-3BED090DAB75-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">SEGURANÇA</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<h2 class="mvp-stand-title">Suspeito de provocar aborto de mulher e jogar feto em lixeira é preso em flagrante pela Polícia Civil</h2>
<p>Raquel Teixeira &#8211; Um homem de 51 anos foi preso em flagrante pela Polícia Civil, nesta terça-feira (05.07), em Lucas...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">MT</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://bastidoresdopoder.com.br/governo-de-mt-suspende-publicacoes-nos-sites-e-perfis-de-redes-sociais-institucionais/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/f1d2225f2b051c3d3b800dd344ed6799-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">6 dias ago</span>
</div>
<h2 class="mvp-stand-title">Governo de MT suspende publicações nos sites e perfis de redes sociais institucionais</h2>
<p>O Governo de Mato Grosso irá suspender a publicação de notícias, fotos, áudios e vídeos, a partir deste sábado (02.07),...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/governo-reforca-atuacao-dos-bombeiros-e-entrega-novo-batalhao-fundamental-para-preservar-patrimonio-ambiental/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/a000df67fc6caf0d793e407e06f0432e-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">6 dias ago</span>
</div>
<h2 class="mvp-stand-title">Governo reforça atuação dos bombeiros e entrega novo Batalhão: &#8220;fundamental para preservar patrimônio ambiental&#8221;</h2>
<p>O governador Mauro Mendes entregou nesta sexta-feira (1º.07), Dia Nacional dos Corpos de Bombeiros Militares, a nova sede do Batalhão...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/sexto-episodio-do-palco-pra-2-traz-novos-nomes-da-cena-musical-de-mt/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/927e89c45f1b8a21b157dc51759c3d91-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/927e89c45f1b8a21b157dc51759c3d91-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/927e89c45f1b8a21b157dc51759c3d91-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/927e89c45f1b8a21b157dc51759c3d91-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/927e89c45f1b8a21b157dc51759c3d91-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/927e89c45f1b8a21b157dc51759c3d91-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MT</span><span class="mvp-cd-date left relative">6 dias ago</span>
</div>
<h2 class="mvp-stand-title">Sexto episódio do &#8220;Palco pra 2&#8221; traz novos nomes da cena musical de MT</h2>
<p>Foto: DIVULGAÇÃO / ASSESSORIA O projeto “Palco pra 2” chega ao sexto episódio divulgando artistas autorais de Mato Grosso. Originalidade...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Brasil</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://bastidoresdopoder.com.br/tecnologia-5g-estreia-no-brasil-nesta-quarta-feira/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="300" height="168" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/80F150E2-9FEC-40C8-9EFC-0E2C6A6550AF.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/80F150E2-9FEC-40C8-9EFC-0E2C6A6550AF-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/80F150E2-9FEC-40C8-9EFC-0E2C6A6550AF-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/80F150E2-9FEC-40C8-9EFC-0E2C6A6550AF-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/80F150E2-9FEC-40C8-9EFC-0E2C6A6550AF-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 dia ago</span>
</div>
<h2 class="mvp-stand-title">Tecnologia 5G estreia no Brasil nesta quarta-feira</h2>
<p>O sinal de 5G puro (sem interferência de outras frequências) estreia no Brasil nesta quarta-feira (5). A primeira cidade a oferecer...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/geladeiras-devem-exibir-hoje-nova-etiqueta-de-eficiencia-energetica/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/BCB8AC11-FE7E-498F-A5BB-B72850BDBBD1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/BCB8AC11-FE7E-498F-A5BB-B72850BDBBD1-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/BCB8AC11-FE7E-498F-A5BB-B72850BDBBD1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/BCB8AC11-FE7E-498F-A5BB-B72850BDBBD1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/BCB8AC11-FE7E-498F-A5BB-B72850BDBBD1-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/BCB8AC11-FE7E-498F-A5BB-B72850BDBBD1-150x150.jpeg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/BCB8AC11-FE7E-498F-A5BB-B72850BDBBD1-75x75.jpeg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">6 dias ago</span>
</div>
<h2 class="mvp-stand-title">Geladeiras devem exibir hoje nova etiqueta de eficiência energética</h2>
<p>A partir de hoje (1º), todos os refrigeradores que chegarem ao comércio brasileiro, fabricados nacionalmente ou importados, devem exibir a nova Etiqueta...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://bastidoresdopoder.com.br/senado-aprova-pec-com-pacote-de-auxilios-a-carentes-e-a-caminhoneiros/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-400x240.jpg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-300x179.jpg 300w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-1024x613.jpg 1024w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-768x459.jpg 768w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-1000x600.jpg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-590x354.jpg 590w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-750x449.jpg 750w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-1140x682.jpg 1140w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-80x80.jpg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-150x150.jpg 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/06/plenario-1-75x75.jpg 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 dias ago</span>
</div>
<h2 class="mvp-stand-title">Senado aprova PEC com pacote de auxílios a carentes e a caminhoneiros</h2>
<p>Com proposta, Estado de Emergência pode ser decretado até fim do ano O Senado aprovou em dois turnos, a proposta...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Economia &#038; Finanças</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Mais Lidas da Semana</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://bastidoresdopoder.com.br/alagoas-tem-50-municipios-em-emergencia-por-causa-das-chuvas/" rel="bookmark">
<li>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">4 dias ago</span>
</div>
<p>Alagoas tem 50 municípios em emergência por causa das chuvas</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/novos-pontos-de-testagem-para-covid-19-comecam-a-funcionar-nesta-terca-05/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/88145c8f9964b8af1647ac98006dbf5e-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Saúde</span><span class="mvp-cd-date left relative">5 dias ago</span>
</div>
<p>Novos pontos de testagem para Covid-19 começam a funcionar nesta terça (05)</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/almt-aprova-lei-que-altera-o-programa-de-regularizacao-ambiental/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/C384387F-FECA-4D8F-90FE-BBB99C26D669-e1656933187833-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/C384387F-FECA-4D8F-90FE-BBB99C26D669-e1656933187833-400x240.png 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/C384387F-FECA-4D8F-90FE-BBB99C26D669-e1656933187833-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/C384387F-FECA-4D8F-90FE-BBB99C26D669-e1656933187833-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/C384387F-FECA-4D8F-90FE-BBB99C26D669-e1656933187833-80x80.png 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/C384387F-FECA-4D8F-90FE-BBB99C26D669-e1656933187833-150x150.png 150w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/C384387F-FECA-4D8F-90FE-BBB99C26D669-e1656933187833-75x75.png 75w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mato Grosso</span><span class="mvp-cd-date left relative">3 dias ago</span>
</div>
<p>ALMT aprova lei que altera o Programa de Regularização Ambiental</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/morre-no-rio-aos-88-anos-autor-da-lei-rouanet/" rel="bookmark">
<li>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">4 dias ago</span>
</div>
<p>Morre, no Rio, aos 88 anos, autor da Lei Rouanet</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/parque-nacional-de-anavilhanas-e-tema-do-caminhos-da-reportagem/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/23a09c9a69d6c86a8e7a3b847c153615-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/23a09c9a69d6c86a8e7a3b847c153615-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/23a09c9a69d6c86a8e7a3b847c153615-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/23a09c9a69d6c86a8e7a3b847c153615-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/23a09c9a69d6c86a8e7a3b847c153615-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/23a09c9a69d6c86a8e7a3b847c153615-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">4 dias ago</span>
</div>
<p>Parque Nacional de Anavilhanas é tema do Caminhos da Reportagem</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/prefeito-emanuel-pinheiro-abre-oficialmente-a-programacao-da-54a-expoagro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/53f1ff50823eff4a3700cc044c276654-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/53f1ff50823eff4a3700cc044c276654-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/53f1ff50823eff4a3700cc044c276654-1000x600.jpeg 1000w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/53f1ff50823eff4a3700cc044c276654-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/53f1ff50823eff4a3700cc044c276654-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/53f1ff50823eff4a3700cc044c276654-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/53f1ff50823eff4a3700cc044c276654-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cuiabá</span><span class="mvp-cd-date left relative">4 dias ago</span>
</div>
<p>Emanuel Pinheiro abre a programação da 54ª Expoagro</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/parada-do-orgulho-lgbtqia-volta-as-ruas-de-brasilia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/313eb4ee50442af469f8150e4f92459f-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/313eb4ee50442af469f8150e4f92459f-400x240.jpeg 400w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/313eb4ee50442af469f8150e4f92459f-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/313eb4ee50442af469f8150e4f92459f-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/313eb4ee50442af469f8150e4f92459f-80x80.jpeg 80w, https://bastidoresdopoder.com.br/wp-content/uploads/2022/07/313eb4ee50442af469f8150e4f92459f-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">4 dias ago</span>
</div>
<p>Parada do Orgulho LGBTQIA+ volta às ruas de Brasília</p>
</div>
</li>
</a>
<a href="https://bastidoresdopoder.com.br/no-rio-brajazz-fest-reune-musicos-de-diferentes-regioes-do-pais/" rel="bookmark">
<li>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">GERAL</span><span class="mvp-cd-date left relative">4 dias ago</span>
</div>
<p>No Rio, BraJazz Fest reúne músicos de diferentes regiões do país</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://bastidoresdopoder.com.br/"><img src="https://bastidoresdopoder.com.br/wp-content/uploads/2020/12/logorodape.png" alt="BASTIDORES DO PODER" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2930"><a href="https://bastidoresdopoder.com.br/expediente/">Expediente</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2018 - Agência InfocoWeb - 66 9.99774262</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":50,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='thickbox-css' href='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"dc215cd544","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"76537f0bd1","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"450c48766b","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"b0c604d786","ajax_url":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0' id='zoxnews-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0' id='retina-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.31' id='dflip-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/bastidoresdopoder.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.6' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_65515 = function($) {$('#metaslider_65515').addClass('flexslider');
            $('#metaslider_65515').flexslider({ 
                slideshowSpeed:10000,
                animation:"slide",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_65515');
        };
        var timer_metaslider_65515 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_65515, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_65515, 1) : metaslider_65515(window.jQuery);
        };
        timer_metaslider_65515();
var metaslider_1089 = function($) {$('#metaslider_1089').addClass('flexslider');
            $('#metaslider_1089').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1089');
        };
        var timer_metaslider_1089 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1089, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1089, 1) : metaslider_1089(window.jQuery);
        };
        timer_metaslider_1089();
</script>
<script type='text/javascript' src='https://bastidoresdopoder.com.br/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.27.6' id='metaslider-easing-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
